<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Ana Bogdan, performera săptăm&acirc;nii &icirc;n tenisul...</title>

    <meta name="title" content="Ana Bogdan, performera săptăm&acirc;nii &icirc;n tenisul rom&acirc;nesc. S-a calificat &icirc;n sferturi la Bogota | RTV.net | Romania TV" />
    <meta name="description" content="Ana Bogdan s-a calificat, vineri, &amp;icirc;n sferturile de finală ale turneului WTA de la Bogota (Columbia), dotat cu premii totale de 226.750 dolari, după ce a trecut de rusoaica Ana Blinkova cu 1-6, 7-6 (8), 6-4." />

	<meta name="keywords" content="Ana Bogdan,rezultate tenis,romania tenis,tenis Bogota" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Ana Bogdan, performera săptăm&acirc;nii &icirc;n tenisul rom&acirc;nesc. S-a calificat &icirc;n sferturi la Bogota"/>
    <meta property="og:description" content="Ana Bogdan s-a calificat, vineri, &amp;icirc;n sferturile de finală ale turneului WTA de la Bogota (Columbia), dotat cu premii totale de 226.750 dolari, după ce a trecut de rusoaica Ana Blinkova cu 1-6, 7-6 (8), 6-4."/>
            <meta property="og:image" content="http://media.rtv.net/image/201804/full/bogdan_38456500.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/ana-bogdan-performera-saptamanii-pentru-tenisul-romanesc-s-a-calificat-in-sferturi-la-bogota_414514.html"/>
    
            
        <meta property="article:published_time" content="2018-04-13T19:05:16+0300" />
        <meta property="article:modified_time" content="2018-04-13T19:05:16+0300" />
        <meta property="article:section" content="Sporturi" />
                <meta property="article:tag" content="Ana Bogdan" />
                <meta property="article:tag" content="rezultate tenis" />
                <meta property="article:tag" content="romania tenis" />
                <meta property="article:tag" content="tenis Bogota" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/ana-bogdan-performera-saptamanii-pentru-tenisul-romanesc-s-a-calificat-in-sferturi-la-bogota_414514.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//mediartv1.freenode.ro/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//mediartv1.freenode.ro/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='591';
        var article_id='414514';        var suprasection_id='17';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Ana Bogdan,rezultate tenis,romania tenis,tenis Bogota";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/ana-bogdan-performera-saptamanii-pentru-tenisul-romanesc-s-a-calificat-in-sferturi-la-bogota_414514.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//mediartv1.freenode.ro/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Ionela Marcu',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Ionela Marcu',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Sport/Sporturi',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Sport/Sporturi',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:17:VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>
</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    <div class="cookieInfo">
        Siteul RTV.NET foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand <a href="//www.romaniatv.net/politica-cookies_37255.html" target="_blank">POLITICA COOKIES</a>  <span class="box">X</span>
    </div>

            <a rel="author" href="https://plus.google.com/111472426902661327443" style="display: none;"></a>    
    

    							<div id="adoceanthinkdigitalroodjhfosrco"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroodjhfosrco', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//mediartv1.freenode.ro/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																									<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport"  class="active">SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																					<li><a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >FOTBAL INTERN</a></li>
																	<li><a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >FOTBAL INTERNATIONAL</a></li>
																	<li><a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >MOTORSPORT</a></li>
																	<li><a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" class="active">SPORTURI</a></li>
																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
			<center>
			<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2238&pid=2181" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
		</center>
	
							<div id="adoceanthinkdigitalrokannhjlpte"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrokannhjlpte', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalronpfhemrkyj"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalronpfhemrkyj', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-04-13T19:05:16+0300">
    <meta itemprop="url" content="//www.romaniatv.net/ana-bogdan-performera-saptamanii-pentru-tenisul-romanesc-s-a-calificat-in-sferturi-la-bogota_414514.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/sport.html"><span itemprop="articleSection">Sport</span></a> &gt;			<a href="//www.romaniatv.net/sporturi.html"><span itemprop="articleSection">Sporturi</span></a> 	</div>
<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Ana Bogdan, performera săptămânii în tenisul românesc. S-a calificat în sferturi la Bogota</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/ionela-marcu.html" rel="author"><span itemprop="name">Ionela Marcu</span></a>						</span>
			</span>

	<div class="lead"><p>Ana Bogdan s-a calificat, vineri, &icirc;n sferturile de finală ale turneului WTA de la Bogota (Columbia), dotat cu premii totale de 226.750 dolari, după ce a trecut de rusoaica Ana Blinkova cu 1-6, 7-6 (8), 6-4.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//mediartv1.freenode.ro/image/201804/w620/bogdan_38456500.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalroojrpkupnck"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalroojrpkupnck', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalropklqpmgppf" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalropklqpmgppf', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>


				<span itemprop="articleBody"><p>Ana Bogdan (25 ani, 76 WTA), a şaptea favorită, s-a impus după două ore şi 39 de minute de joc efectiv, dar la a treia repriză a meciului, care a fost întrerupt prima oară de ploaie la 30-30 în setul decisiv, iar apoi la scorul, de 2-2.</p>
<p>Ana Bogdan a salvat o minge de meci în tiebreak-ul setului secund, iar în decisiv a fost condusă cu 2-0, 3-2 şi 4-3, după care a câştigat trei ghemuri consecutive şi meciul.</p>
<p>Românca a avut 3 aşi şi 7 duble greşeli, reuşind să transforme doar 6 din cele 23 de oportunităţi de break de care a beneficiat. Blinkova (19 ani, 115 WTA) a reuşit 6 aşi şi a comis 13 duble greşeli.</p>
<p>Citeşte şi <a href="http://www.romaniatv.net/jelena-ostapenko-a-incercat-sa-serveasca-legata-la-ochi-ce-a-urmat-a-starnit-hazul-tuturor-video_414493.html" target="_blank"><strong>Jelena Ostapenko a încercat să servească legată la ochi. Ce a urmat a stârnit hazul tuturor VIDEO</strong></a></p>
<p>Scorul meciurilor directe era egal, 1-1, Bogdan câştigând în 2015 la Moscova, în optimi, cu 7-5, 6-4, iar Blinkova a câştigat anul trecut în optimi la Budapesta, în optimi, cu 6-4, 6-3.</p>
<p><strong>În urma acestei victorii Ana Bogdan urcă şapte locuri în ierarhia WTA, urmând să ajungă pe 69, cea mai înaltă pouiţie din carieră.</strong></p>
<p>Ana Bogdan şi-a asigurat un cec de 6.175 dolari şi 60 de puncte WTA, iar în sferturi o va înfrunta pe jucătoarea chiliană Daniela Seguel (25 ani, 191 WTA), venită din calificări, meciul fiind programat tot vineri.</p></span>

				<div id="SC_TBlock_73876" class="SC_TBlock"></div>
		<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({ id : 73876, domain : "n.ads3-adnow.com" });
		</script>
		<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
					
		<div id="ado-qoZMZ0Q1PVPTVjSF_N2rH.tH3A.Ts7A9AJd8UBUEzjH.H7"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.inreadsport */
		ado.placement({ id: 'ado-qoZMZ0Q1PVPTVjSF_N2rH.tH3A.Ts7A9AJd8UBUEzjH.H7', server: 'thinkdigitalro.adocean.pl' });
		</script>

	
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrorccrbrinst"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrorccrbrinst', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>

			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/ana-bogdan-performera-saptamanii-pentru-tenisul-romanesc-s-a-calificat-in-sferturi-la-bogota_414514.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/ana-bogdan_364452">Ana Bogdan</a>
					<a href="//www.romaniatv.net/tag/rezultate-tenis_518639">rezultate tenis</a>
					<a href="//www.romaniatv.net/tag/romania-tenis_578480">romania tenis</a>
					<a href="//www.romaniatv.net/tag/tenis-bogota_578479">tenis Bogota</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/juncker-ii-raspunde-lui-dancila-privind-ingerintele-comisiei-europene-in-sistemul-de-justitie-romania-sa-indeplineasca-criteriile-mcv_414511.html" title="Juncker &icirc;i răspunde lui Dăncilă privind ingerinţele Comisiei Europene &icirc;n sistemul de justiţie: Rom&acirc;nia să &icirc;ndeplinească criteriile MCV" >
                                    <img alt="Viorica Dancila si Jean Claude Juncker" data-src="//mediartv1.freenode.ro/image/201804/w140/646x404_22574400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/juncker-ii-raspunde-lui-dancila-privind-ingerintele-comisiei-europene-in-sistemul-de-justitie-romania-sa-indeplineasca-criteriile-mcv_414511.html" title="Juncker &icirc;i răspunde lui Dăncilă privind ingerinţele Comisiei Europene &icirc;n sistemul de justiţie: Rom&acirc;nia să &icirc;ndeplinească criteriile MCV"  >
                Juncker îi răspunde lui Dăncilă privind ingerinţele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 19:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ultimul-termen-in-gala-bute-elena-udrea-si-ar-putea-afla-sentinta-definitiva_414369.html" title="Dosarul &icirc;n Gala Bute. ICCJ: Din &icirc;nscrisurile depuse de avocaţi, nu rezultă că Elena Udrea a primit statutul de refugiat" >
                                    <img alt="Gala Bute" data-src="//mediartv1.freenode.ro/image/201804/w140/bute_si_elena_udrea_gala_87230500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ultimul-termen-in-gala-bute-elena-udrea-si-ar-putea-afla-sentinta-definitiva_414369.html" title="Dosarul &icirc;n Gala Bute. ICCJ: Din &icirc;nscrisurile depuse de avocaţi, nu rezultă că Elena Udrea a primit statutul de refugiat"  >
                Dosarul în Gala Bute. ICCJ: Din înscrisurile depuse de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 17:05
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/ion-iliescu-petre-roman-si-gelu-voican-voiculescu-urmariti-penal-in-dosarul-revolutiei_414402.html" title="Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu pot fi urmăriţi penal &icirc;n dosarul Revoluţiei. Klaus Iohannis a dat aviz" >
                                    <img alt="Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu, urmăriţi penal în dosarul Revoluţiei" data-src="//mediartv1.freenode.ro/image/201804/w140/iliescu_50916800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ion-iliescu-petre-roman-si-gelu-voican-voiculescu-urmariti-penal-in-dosarul-revolutiei_414402.html" title="Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu pot fi urmăriţi penal &icirc;n dosarul Revoluţiei. Klaus Iohannis a dat aviz"  >
                Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu pot fi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 10:52
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/prognoza-meteo-sfarsit-de-saptamana-cu-vreme-calda-in-mai-multe-zone-sunt-asteptate-ploi-insotite-de-descarcari-electrice_414497.html" title="PROGNOZA METEO. Sf&acirc;rşit de săptăm&acirc;nă cu vreme caldă. &Icirc;n mai multe zone sunt aşteptate ploi &icirc;nsoţite de descărcări electrice" >
                                    <img alt="PROGNOZA METEO. Sfârşit de săptămână cu vreme caldă. În mai multe zone sunt aşteptate ploi însoţite de descărcări electrice" data-src="//mediartv1.freenode.ro/image/201804/w140/prognoza_meteo_2_15_aprilie_cum_va_fi_vremea_de_paste_161381_60337800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/prognoza-meteo-sfarsit-de-saptamana-cu-vreme-calda-in-mai-multe-zone-sunt-asteptate-ploi-insotite-de-descarcari-electrice_414497.html" title="PROGNOZA METEO. Sf&acirc;rşit de săptăm&acirc;nă cu vreme caldă. &Icirc;n mai multe zone sunt aşteptate ploi &icirc;nsoţite de descărcări electrice"  >
                PROGNOZA METEO. Sfârşit de săptămână cu vreme caldă. În...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 16:49
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/fosta-judecatoare-din-pitesti-care-si-a-taiat-venele-in-urma-cu-aproape-o-luna-a-decedat_414502.html" title="Fosta judecătoare din Piteşti care s-a otrăvit şi şi-a tăiat venele &icirc;n urmă cu aproape o lună a decedat" >
                                    <img alt="Fosta judecătoare din Piteşti care s-a otrăvit şi şi-a tăiat venele în urmă cu aproape o lună a decedat" data-src="//mediartv1.freenode.ro/image/201804/w140/tentativa_suicid_gabriela_iordache_65186200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/fosta-judecatoare-din-pitesti-care-si-a-taiat-venele-in-urma-cu-aproape-o-luna-a-decedat_414502.html" title="Fosta judecătoare din Piteşti care s-a otrăvit şi şi-a tăiat venele &icirc;n urmă cu aproape o lună a decedat"  >
                Fosta judecătoare din Piteşti care s-a otrăvit şi şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 17:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://www.wowbiz.ro/denisa-despa-adevarul-despre-tentativa-de-sinucidere-a-loredanei-chivu-eu-m-am-speriat-foarte-tare-si-mi-a-fost-frica-sa-nu-se-intample-ceva-18064722" title="Rasturnare de situatie! Denisa Despa, adevarul despre tentativa de sinucidere a Loredanei Chivu- &quot;Eu m-am speriat foarte tare. A luat o... &quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18064722/6/loredana-mica.jpg" alt="Rasturnare de situatie! Denisa Despa, adevarul despre tentativa de sinucidere a Loredanei Chivu- &quot;Eu m-am speriat foarte tare. A luat o... &quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/denisa-despa-adevarul-despre-tentativa-de-sinucidere-a-loredanei-chivu-eu-m-am-speriat-foarte-tare-si-mi-a-fost-frica-sa-nu-se-intample-ceva-18064722" title="Rasturnare de situatie! Denisa Despa, adevarul despre tentativa de sinucidere a Loredanei Chivu- &quot;Eu m-am speriat foarte tare. A luat o... &quot;"  target="_blank"  target="_blank" rel="nofollow">
                Rasturnare de situatie! Denisa Despa, adevarul despre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/mesajul-postat-de-loredana-chivu-inainte-de-a-incerca-sa-se-sinucida-imi-pare-rau-ca-18064685" title="&quot;Imi pare rau ca... &quot; Mesajul postat de Loredana Chivu, inainte de a incerca sa se sinucida" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18064685/4/chivulete-mic.jpg" alt="&quot;Imi pare rau ca... &quot; Mesajul postat de Loredana Chivu, inainte de a incerca sa se sinucida" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/mesajul-postat-de-loredana-chivu-inainte-de-a-incerca-sa-se-sinucida-imi-pare-rau-ca-18064685" title="&quot;Imi pare rau ca... &quot; Mesajul postat de Loredana Chivu, inainte de a incerca sa se sinucida"  target="_blank"  target="_blank" rel="nofollow">
                "Imi pare rau ca... " Mesajul postat de Loredana Chivu,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/cutremurator-mama-loredanei-chivu-este-cea-care-a-sunat-la-112-adevarul-despre-ce-le-a-spus-femeia-despre-fiica-ei-afla-detalii-18064670" title="Cutremurator! Mama Loredanei Chivu e cea care a sunat la 112! Ce a spus femeia despre fiica ei" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18064670/6/loredana-mica.jpg" alt="Cutremurator! Mama Loredanei Chivu e cea care a sunat la 112! Ce a spus femeia despre fiica ei" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/cutremurator-mama-loredanei-chivu-este-cea-care-a-sunat-la-112-adevarul-despre-ce-le-a-spus-femeia-despre-fiica-ei-afla-detalii-18064670" title="Cutremurator! Mama Loredanei Chivu e cea care a sunat la 112! Ce a spus femeia despre fiica ei"  target="_blank"  target="_blank" rel="nofollow">
                Cutremurator! Mama Loredanei Chivu e cea care a sunat la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/foto-video-el-este-cel-mai-batran-barbat-din-lume-e-incredibil-ce-varsta-are-537153.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO &amp; VIDEO El este cel mai bătr&acirc;n om din lume! E incredibil ce v&acirc;rstă are" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895045-masazo-nonaka0.jpg" alt="FOTO &amp; VIDEO El este cel mai bătr&acirc;n om din lume! E incredibil ce v&acirc;rstă are" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/foto-video-el-este-cel-mai-batran-barbat-din-lume-e-incredibil-ce-varsta-are-537153.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO &amp; VIDEO El este cel mai bătr&acirc;n om din lume! E incredibil ce v&acirc;rstă are"  target="_blank"  target="_blank" rel="nofollow">
                FOTO & VIDEO El este cel mai bătrân om din lume! E...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/foto-oferta-de-nerefuzat-antrenoare-personala-caut-clienti-cine-e-tanara-care-atrage-milioane-de-barbati-537171.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Ofertă de nerefuzat &raquo; Antrenoare personală, caut clienți! Cine e t&acirc;năra care atrage milioane de bărbați" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895134-hope-beel.jpg?optimal" alt="FOTO Ofertă de nerefuzat &raquo; Antrenoare personală, caut clienți! Cine e t&acirc;năra care atrage milioane de bărbați" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/foto-oferta-de-nerefuzat-antrenoare-personala-caut-clienti-cine-e-tanara-care-atrage-milioane-de-barbati-537171.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Ofertă de nerefuzat &raquo; Antrenoare personală, caut clienți! Cine e t&acirc;năra care atrage milioane de bărbați"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Ofertă de nerefuzat » Antrenoare personală, caut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/galerie-foto-superba-dita-von-teese-fotografii-incendiare-in-lenjerie-intima-537156.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="GALERIE FOTO Superba Dita Von Teese, fotografii incendiare &icirc;n lenjerie intimă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895051-dita-von-teese-00.jpg" alt="GALERIE FOTO Superba Dita Von Teese, fotografii incendiare &icirc;n lenjerie intimă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/galerie-foto-superba-dita-von-teese-fotografii-incendiare-in-lenjerie-intima-537156.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="GALERIE FOTO Superba Dita Von Teese, fotografii incendiare &icirc;n lenjerie intimă"  target="_blank"  target="_blank" rel="nofollow">
                GALERIE FOTO Superba Dita Von Teese, fotografii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/sie-atac-ion-cristoiu-andronic-noi-suntem-statul.html" title="&bdquo;SIE pregătește un atac la Ion Cristoiu&rdquo;. Andronic anunţă un nou episod al Operațiunii &bdquo;Noi suntem Statul!&rdquo;: &bdquo;Calvin Klein, fii pe recepție!&rdquo; ." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-04/andronic-cristoiu-465x390.jpg" alt="&bdquo;SIE pregătește un atac la Ion Cristoiu&rdquo;. Andronic anunţă un nou episod al Operațiunii &bdquo;Noi suntem Statul!&rdquo;: &bdquo;Calvin Klein, fii pe recepție!&rdquo; ." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/sie-atac-ion-cristoiu-andronic-noi-suntem-statul.html" title="&bdquo;SIE pregătește un atac la Ion Cristoiu&rdquo;. Andronic anunţă un nou episod al Operațiunii &bdquo;Noi suntem Statul!&rdquo;: &bdquo;Calvin Klein, fii pe recepție!&rdquo; ."  target="_blank"  target="_blank" rel="nofollow">
                „SIE pregătește un atac la Ion Cristoiu”. Andronic anunţă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/trump-sua-nave-razboi-siria.html" title="MIROASE A RĂZBOI. 12 NAVE ale SUA navighează spre Siria. USS Harry S Truman şi teribilele TEHNOLOGII NUCLEARE." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2017-12/naval-gunfire-465x390.jpg" alt="MIROASE A RĂZBOI. 12 NAVE ale SUA navighează spre Siria. USS Harry S Truman şi teribilele TEHNOLOGII NUCLEARE." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/trump-sua-nave-razboi-siria.html" title="MIROASE A RĂZBOI. 12 NAVE ale SUA navighează spre Siria. USS Harry S Truman şi teribilele TEHNOLOGII NUCLEARE."  target="_blank"  target="_blank" rel="nofollow">
                MIROASE A RĂZBOI. 12 NAVE ale SUA navighează spre Siria....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/tratamentul-naturist-romanesc.html" title="TRATAMENTUL naturist rom&acirc;nesc MIRACULOS. Moştenirea strămoşilor noştri A TRAVERSAT SECOLELE. Simplu, ieftin şi eficient. MERITĂ CITIT." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-04/tratament-naturist-romanesc-465x390.jpg" alt="TRATAMENTUL naturist rom&acirc;nesc MIRACULOS. Moştenirea strămoşilor noştri A TRAVERSAT SECOLELE. Simplu, ieftin şi eficient. MERITĂ CITIT." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/tratamentul-naturist-romanesc.html" title="TRATAMENTUL naturist rom&acirc;nesc MIRACULOS. Moştenirea strămoşilor noştri A TRAVERSAT SECOLELE. Simplu, ieftin şi eficient. MERITĂ CITIT."  target="_blank"  target="_blank" rel="nofollow">
                TRATAMENTUL naturist românesc MIRACULOS. Moştenirea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/loredana-chivu-incercat-sa-se-sinucida-primele-informatii-despre-starea-vedetei-care-fost-parasita-de-iubit-19697566" title="O vedetă de la noi a &icirc;ncercat să se sinucidă acum c&acirc;teva minute. Ambulanța acum la ea acasă" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/04/tentativa-suicid.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/loredana-chivu-incercat-sa-se-sinucida-primele-informatii-despre-starea-vedetei-care-fost-parasita-de-iubit-19697566" title="O vedetă de la noi a &icirc;ncercat să se sinucidă acum c&acirc;teva minute. Ambulanța acum la ea acasă"  target="_blank"  >
                O vedetă de la noi a încercat să se sinucidă acum câteva...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/ionela-prodan-din-nou-stare-grava-este-hranita-doar-prin-perfuzii-19696672" title="Ultima ora. Din pacate, e adevarat! Anamaria, distrusa" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/04/proda2.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/ionela-prodan-din-nou-stare-grava-este-hranita-doar-prin-perfuzii-19696672" title="Ultima ora. Din pacate, e adevarat! Anamaria, distrusa"  target="_blank"  >
                Ultima ora. Din pacate, e adevarat! Anamaria, distrusa
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/ochelarii-de-soare-iti-afecteaza-auzul-iata-cum_67815.html" title="OCHELARII DE SOARE afectează auzul - Iată CUM!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201804/w460/ochelari_de_soare_1_94506900.jpg" alt="OCHELARII DE SOARE afectează auzul - Iată CUM!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/ochelarii-de-soare-iti-afecteaza-auzul-iata-cum_67815.html" title="OCHELARII DE SOARE afectează auzul - Iată CUM!"  target="_blank" rel="nofollow" >
                            OCHELARII DE SOARE afectează auzul - Iată CUM!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-companii/solutii-smart-de-colectare-a-deseurilor-111622" title="Solutii smart de colectare a deseurilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ad0af25c97e6.jpg" alt="Solutii smart de colectare a deseurilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-companii/solutii-smart-de-colectare-a-deseurilor-111622" title="Solutii smart de colectare a deseurilor"  target="_blank" rel="nofollow" >
                            Solutii smart de colectare a deseurilor 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/lia-olguta-vasilescu.html?" title="BREAKING NEWS: VESTE BUNĂ de la OLGUȚA VASILESCU"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/2018-04/olgutavasilescu-465x215.jpg" alt="BREAKING NEWS: VESTE BUNĂ de la OLGUȚA VASILESCU" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/lia-olguta-vasilescu.html?" title="BREAKING NEWS: VESTE BUNĂ de la OLGUȚA VASILESCU"  target="_blank" rel="nofollow" >
                            BREAKING NEWS: VESTE BUNĂ de la OLGUȚA VASILESCU
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://jurnalul.ro/timp-liber/hobby/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-770979.html" title="HOROSCOP: Zodiile care nu trebuie enervate!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/04/03/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-18611370.jpg" alt="HOROSCOP: Zodiile care nu trebuie enervate!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/timp-liber/hobby/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-770979.html" title="HOROSCOP: Zodiile care nu trebuie enervate!"  target="_blank" rel="nofollow" >
                            HOROSCOP: Zodiile care nu trebuie enervate!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/stiri/observator/horoscopul-runelor-pentru-saptamana-19-25-martie-o-saptamana-exploziva-769384.html" title="Horoscopul runelor pentru săptăm&acirc;na 19 - 25 martie. O săptăm&acirc;nă EXPLOZIVĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/03/17/horoscopul-runelor-pentru-saptamana-19-25-martie-o-saptamana-exploziva-18609312.jpg" alt="Horoscopul runelor pentru săptăm&acirc;na 19 - 25 martie. O săptăm&acirc;nă EXPLOZIVĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/stiri/observator/horoscopul-runelor-pentru-saptamana-19-25-martie-o-saptamana-exploziva-769384.html" title="Horoscopul runelor pentru săptăm&acirc;na 19 - 25 martie. O săptăm&acirc;nă EXPLOZIVĂ"  target="_blank" rel="nofollow" >
                            Horoscopul runelor pentru săptămâna 19 - 25 martie. O...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/it/tehnica/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-763819.html" title="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/24/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-18602405.jpg" alt="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/it/tehnica/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-763819.html" title="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin"  target="_blank" rel="nofollow" >
                            CRIZA pe PIAȚA de plăci video a ajuns și în România....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.click.ro/vedete/celebritati/britney-spears-s-facut-de-ras-purtat-o-rochie-minuscula-care-abia-i-acoperit" title="Britney Spears s-a făcut de r&acirc;s. A purtat o rochie minusculă care abia i-a acoperit fundul și s&acirc;nii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/04/13/britney.jpg" alt="Britney Spears s-a făcut de r&acirc;s. A purtat o rochie minusculă care abia i-a acoperit fundul și s&acirc;nii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/celebritati/britney-spears-s-facut-de-ras-purtat-o-rochie-minuscula-care-abia-i-acoperit" title="Britney Spears s-a făcut de r&acirc;s. A purtat o rochie minusculă care abia i-a acoperit fundul și s&acirc;nii"  target="_blank" rel="nofollow" >
                            Britney Spears s-a făcut de râs. A purtat o rochie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.click.ro/entertainment/virale/diva-asta-porno-vrea-sa-faca-un-lucru-nemaivazut-pentru-ca-barbatii-nu-o-mai" title="Diva asta XXX vrea să facă un lucru nemaivăzut, pentru că bărbaţii nu o mai satisfac!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/04/13/rahyndee-james.jpg" alt="Diva asta XXX vrea să facă un lucru nemaivăzut, pentru că bărbaţii nu o mai satisfac!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/entertainment/virale/diva-asta-porno-vrea-sa-faca-un-lucru-nemaivazut-pentru-ca-barbatii-nu-o-mai" title="Diva asta XXX vrea să facă un lucru nemaivăzut, pentru că bărbaţii nu o mai satisfac!"  target="_blank" rel="nofollow" >
                            Diva asta XXX vrea să facă un lucru nemaivăzut, pentru că...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/11/hexagon.jpg" alt="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="_blank" rel="nofollow" >
                            Misterul din spatele Triunghiului Bermudelor a fost în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/reabilitare_94924000.jpg" alt="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="_blank" rel="nofollow" >
                            Reîncepe REABILITAREA TERMICĂ în Capitală! Lista completă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/trenul-gara-de-nord-aeroport-otopeni-amanat-pana-in-2020-proiectul-metroului-are-prioritate_257882.html" title="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/tren_19688200.jpg" alt="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/trenul-gara-de-nord-aeroport-otopeni-amanat-pana-in-2020-proiectul-metroului-are-prioritate_257882.html" title="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate"  target="_blank" rel="nofollow" >
                            Trenul Gara de Nord-Aeroport Otopeni, amânat până în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201709/w300/chioscurile_au_fost_achizitionate_din_italia_91193700.jpg" alt="Primăria Capitalei vrea să construiască noi chioşcuri de ziare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="_blank" rel="nofollow" >
                            Primăria Capitalei vrea să construiască noi chioşcuri de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/6-fenomene-pe-care-doar-pilotii-le-observa-cand-sunt-pasageri_67810.html" title="NU ştiai: Numai PILOŢII observă ASTA &icirc;n avion"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201804/w460/zbor_53129400.jpg" alt="NU ştiai: Numai PILOŢII observă ASTA &icirc;n avion" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/6-fenomene-pe-care-doar-pilotii-le-observa-cand-sunt-pasageri_67810.html" title="NU ştiai: Numai PILOŢII observă ASTA &icirc;n avion"  target="_blank" rel="nofollow" >
                            NU ştiai: Numai PILOŢII observă ASTA în avion
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/9-dovezi-ca-angajatii-aeroporturilor-stiu-mai-multe-despre-noi-decat-credem_67812.html" title="9 DOVEZI că angajații aeroporturilor știu mai multe despre TINE dec&acirc;t crezi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201804/w460/aeroport_00377800.jpg" alt="9 DOVEZI că angajații aeroporturilor știu mai multe despre TINE dec&acirc;t crezi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/9-dovezi-ca-angajatii-aeroporturilor-stiu-mai-multe-despre-noi-decat-credem_67812.html" title="9 DOVEZI că angajații aeroporturilor știu mai multe despre TINE dec&acirc;t crezi"  target="_blank" rel="nofollow" >
                            9 DOVEZI că angajații aeroporturilor știu mai multe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/iata-ce-trebuie-sa-faci-mai-degraba-seara-in-loc-de-dimineata_67809.html" title="Iată ce trebuie să faci mai degrabă seara &icirc;n loc de dimineața"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201804/w460/rutina_27054900.png" alt="Iată ce trebuie să faci mai degrabă seara &icirc;n loc de dimineața" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/iata-ce-trebuie-sa-faci-mai-degraba-seara-in-loc-de-dimineata_67809.html" title="Iată ce trebuie să faci mai degrabă seara &icirc;n loc de dimineața"  target="_blank" rel="nofollow" >
                            Iată ce trebuie să faci mai degrabă seara în loc de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-companii/solutii-smart-de-colectare-a-deseurilor-111622" title="Solutii smart de colectare a deseurilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ad0af25c97e6.jpg" alt="Solutii smart de colectare a deseurilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-companii/solutii-smart-de-colectare-a-deseurilor-111622" title="Solutii smart de colectare a deseurilor"  target="_blank" rel="nofollow" >
                            Solutii smart de colectare a deseurilor 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-media-marketing/televiziunea-romana-a-castigat-procesul-cu-fosta-splendid-media-pentru-creante-de-25-de-milioane-de-lei-111621" title="Televiziunea Romana a castigat procesul cu fosta Splendid Media pentru creante de 25 de milioane de lei"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ad0ad188a5a1.jpg" alt="Televiziunea Romana a castigat procesul cu fosta Splendid Media pentru creante de 25 de milioane de lei" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-media-marketing/televiziunea-romana-a-castigat-procesul-cu-fosta-splendid-media-pentru-creante-de-25-de-milioane-de-lei-111621" title="Televiziunea Romana a castigat procesul cu fosta Splendid Media pentru creante de 25 de milioane de lei"  target="_blank" rel="nofollow" >
                            Televiziunea Romana a castigat procesul cu fosta Splendid...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/orange-lanseaza-a-doua-editie-fast-supercoders-ateliere-de-initiere-in-programare-pentru-copii-111620" title="Orange lanseaza a doua editie Fast SuperCoders, ateliere de initiere in programare pentru copii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ad0807079049.jpg" alt="Orange lanseaza a doua editie Fast SuperCoders, ateliere de initiere in programare pentru copii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/orange-lanseaza-a-doua-editie-fast-supercoders-ateliere-de-initiere-in-programare-pentru-copii-111620" title="Orange lanseaza a doua editie Fast SuperCoders, ateliere de initiere in programare pentru copii"  target="_blank" rel="nofollow" >
                            Orange lanseaza a doua editie Fast SuperCoders, ateliere...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/95839-usr-si-miscarea-lui-ciolos-sau-despre-populismul-antidemocratic-opinie" title="USR și Mişcarea lui Cioloş sau despre populismul antidemocratic (OPINIE)"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/95839-media-152267283469960300_L.jpg" alt="USR și Mişcarea lui Cioloş sau despre populismul antidemocratic (OPINIE)" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/95839-usr-si-miscarea-lui-ciolos-sau-despre-populismul-antidemocratic-opinie" title="USR și Mişcarea lui Cioloş sau despre populismul antidemocratic (OPINIE)"  target="_blank" rel="nofollow" >
                            USR și Mişcarea lui Cioloş sau despre populismul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/95835-fapte-nu-vrobe-psd-prahova-a-donat-paturi-saltele-si-scaune-cu-rotile-spitalului-de-ortopedie-si-traumatologie-azuga" title="Fapte, nu vrobe! PSD Prahova a donat paturi, saltele si scaune cu rotile Spitalului de Ortopedie şi Traumatologie Azuga"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/95835-30710482-2067457940199762-2230764407276685377-n_L.jpg" alt="Fapte, nu vrobe! PSD Prahova a donat paturi, saltele si scaune cu rotile Spitalului de Ortopedie şi Traumatologie Azuga" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/95835-fapte-nu-vrobe-psd-prahova-a-donat-paturi-saltele-si-scaune-cu-rotile-spitalului-de-ortopedie-si-traumatologie-azuga" title="Fapte, nu vrobe! PSD Prahova a donat paturi, saltele si scaune cu rotile Spitalului de Ortopedie şi Traumatologie Azuga"  target="_blank" rel="nofollow" >
                            Fapte, nu vrobe! PSD Prahova a donat paturi, saltele si...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/95833-lia-olguta-vasilescu-despre-contestatarii-legii-salarizarii-cand-au-fost-scaderi-de-salarii-erau-la-dansul-pinguinului" title="Lia Olguţa Vasilescu, despre contestatarii legii salarizării: &quot;C&acirc;nd au fost scăderi de salarii, erau la dansul pinguinului&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/95833-lia-olguta-vasilescu-30448900_L.jpg" alt="Lia Olguţa Vasilescu, despre contestatarii legii salarizării: &quot;C&acirc;nd au fost scăderi de salarii, erau la dansul pinguinului&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/95833-lia-olguta-vasilescu-despre-contestatarii-legii-salarizarii-cand-au-fost-scaderi-de-salarii-erau-la-dansul-pinguinului" title="Lia Olguţa Vasilescu, despre contestatarii legii salarizării: &quot;C&acirc;nd au fost scăderi de salarii, erau la dansul pinguinului&quot;"  target="_blank" rel="nofollow" >
                            Lia Olguţa Vasilescu, despre contestatarii legii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//mediartv1.freenode.ro/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=414514" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="414514" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=414514" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-04-13 20:06:08 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/ana-bogdan-performera-saptamanii-pentru-tenisul-romanesc-s-a-calificat-in-sferturi-la-bogota_414514.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6611</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//mediartv1.freenode.ro/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">13 Apr</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">11 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">24 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalrozljngxjitz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrozljngxjitz', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//mediartv1.freenode.ro/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/dinamica-salariilor-scade-salariul-real-mediu-net-creste-cu-12-35-de-euro-dar-brutul-ajunge-la-1000-de-euro_152470.html"   target="_blank">Cel mai important anunt despre salarii! Cresc cu aproape 160 de lei</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromlchdkqtva"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalromlchdkqtva', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/mare-atentie-la-cartofii-pe-care-ii-cumperi-1-100-de-tone-sunt-infectate-cu-putregaiul-brun-cum-iti-dai-seama-ce-cartofi-trebuie-sa-eviti-18059754?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18059754/1/cartofi.png"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18059754/1/cartofi.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/mare-atentie-la-cartofii-pe-care-ii-cumperi-1-100-de-tone-sunt-infectate-cu-putregaiul-brun-cum-iti-dai-seama-ce-cartofi-trebuie-sa-eviti-18059754?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Mare atentie la cartofii pe care ii cumperi: 1.100 de tone sunt infectate cu putregaiul brun! Cum iti dai seama ce cartofi trebuie sa eviti
</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/rugaciune-extrem-de-puternica-ce-se-spune-doar-in-saptamana-luminata-cei-care-o-rostesc-scapa-rapid-de-boli-si-necazuri-18057674?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18057674/1/invierea-domnului.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18057674/1/invierea-domnului.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/rugaciune-extrem-de-puternica-ce-se-spune-doar-in-saptamana-luminata-cei-care-o-rostesc-scapa-rapid-de-boli-si-necazuri-18057674?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Rugaciune extrem de puternica ce se spune doar in saptamana luminata! Cei care o rostesc scapa rapid de boli si necazuri</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/rugaciunea-care-se-rosteste-doar-in-prima-zi-de-paste-este-singura-care-te-ajuta-la-iertarea-pacatelor-si-care-te-fereste-de-necazuri-si-boli-grave-18054893?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18054893/1/inviereadomnului.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18054893/1/inviereadomnului.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/rugaciunea-care-se-rosteste-doar-in-prima-zi-de-paste-este-singura-care-te-ajuta-la-iertarea-pacatelor-si-care-te-fereste-de-necazuri-si-boli-grave-18054893?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Rugaciunea care se rosteste doar in prima zi de Paste: este singura care te ajuta la iertarea pacatelor si care te fereste de necazuri si boli grave</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/ea-a-inlocuit-o-pe-anca-surdu-cosmin-cernat-tocmai-a-prezentat-o-pe-noua-colega-a-faimosilor-si-toti-au-ridicat-din-sprancene-cine-este-geanina-18024116?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18024116/3/gdfklgjdkgjdklgj.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18024116/3/gdfklgjdkgjdklgj.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/ea-a-inlocuit-o-pe-anca-surdu-cosmin-cernat-tocmai-a-prezentat-o-pe-noua-colega-a-faimosilor-si-toti-au-ridicat-din-sprancene-cine-este-geanina-18024116?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">EA a inlocuit-o pe Anca Surdu! Cosmin Cernat tocmai a prezentat-o pe noua colega a Faimosilor si toti au ridicat din sprancene... Cine este Geanina</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/institutul-condus-de-gelu-voican-voiculescu-cercetat-in-dosarul-revolutiei-revolutia-nu-poate-fi-anchetata-de-procurori_414517.html"   >Institutul condus de Gelu Voican Voiculescu, cercetat în dosarul Revoluţiei: Revoluţia nu poate fi anchetată de procurori</a></li>
                        <li ><a href="//www.romaniatv.net/juncker-ii-raspunde-lui-dancila-privind-ingerintele-comisiei-europene-in-sistemul-de-justitie-romania-sa-indeplineasca-criteriile-mcv_414511.html"   >Juncker îi răspunde lui Dăncilă privind ingerinţele Comisiei Europene în sistemul de justiţie: România să îndeplinească criteriile MCV</a></li>
                        <li ><a href="//www.romaniatv.net/fosta-judecatoare-din-pitesti-care-si-a-taiat-venele-in-urma-cu-aproape-o-luna-a-decedat_414502.html"   >Fosta judecătoare din Piteşti care s-a otrăvit şi şi-a tăiat venele în urmă cu aproape o lună a decedat</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-sfarsit-de-saptamana-cu-vreme-calda-in-mai-multe-zone-sunt-asteptate-ploi-insotite-de-descarcari-electrice_414497.html"   >PROGNOZA METEO. Sfârşit de săptămână cu vreme caldă. În mai multe zone sunt aşteptate ploi însoţite de descărcări electrice</a></li>
                        <li ><a href="//www.romaniatv.net/un-elev-de-la-un-liceu-din-dambovita-arestat-dupa-ce-a-injunghiat-un-coleg-de-scoala_414499.html"   >Un elev de la un liceu din Dâmboviţa, arestat după ce a înjunghiat un coleg de şcoală</a></li>
                        <li ><a href="//www.romaniatv.net/ministerul-de-externe-a-emis-alerta-de-calatorie-pentru-costa-rica-numar-crescut-de-jafuri-si-infractiuni-violente_414491.html"   >Ministerul de Externe a emis alertă de călătorie pentru Costa Rica: Număr crescut de jafuri şi infracţiuni violente</a></li>
                        <li ><a href="//www.romaniatv.net/dacian-ciolos-orice-proiect-de-societate-este-sortit-esecului-daca-nu-pornim-de-la-educatie_414485.html"   >Dacian Cioloş: Orice proiect de societate este sortit eşecului dacă nu pornim de la educaţie</a></li>
                        <li ><a href="//www.romaniatv.net/dosarul-gala-bute-amanat-pentru-9-mai_414481.html"   >Dosarul "Gala Bute", amânat pentru 9 mai</a></li>
                        <li ><a href="//www.romaniatv.net/detinut-evadat-de-la-un-punct-lucru-s-au-instituit-filtre_414475.html"   >Deţinut evadat de la un punct de lucru: S-au instituit filtre</a></li>
                        <li ><a href="//www.romaniatv.net/cod-galben-si-cod-portocaliu-de-inundatii-pe-sectorul-romanesc-al-dunarii-pana-pe-30-aprilie_414474.html"   >Cod galben şi Cod portocaliu de inundaţii pe sectorul românesc al Dunării, până pe 30 aprilie </a></li>
                        <li ><a href="//www.romaniatv.net/accident-grav-10-morti-si-cel-putin-20-de-raniti-dupa-ce-un-autocar-s-a-rasturnat-pe-autostrada_414464.html"   >Accident GRAV: ŞASE morţi şi cel puţin 23 de răniţi după ce un autocar s-a răsturnat pe autostradă UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/elena-udrea-am-statutul-de-refugiat-in-costa-rica-din-21-martie_414462.html"   >Elena Udrea: Am statutul de refugiat în Costa Rica din 21 martie. Mama şi iubitul m-au vizitat de Paşte</a></li>
                        <li ><a href="//www.romaniatv.net/judecatorii-britanici-au-decis-extradarea-lui-alexander-adamescu_414460.html"   >Alexander Adamescu poate fi extrădat</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-anunta-saptamana-viitoare-decizia-in-cazul-sefei-dna_414457.html"   >Klaus Iohannis anunţă săptămâna viitoare decizia în cazul şefei DNA</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/directorul-sri-eduard-hellvig-intalnire-cu-sefii-serviciilor-de-informatii-americane_414453.html"   >Directorul SRI, Eduard Hellvig, întâlnire cu şefii serviciilor de informaţii americane</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-16-22-aprilie-sagetatorii-sunt-predispusi-la-conflicte-771867.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/13/horoscop-saptamana-16-22-aprilie-sagetatorii-sunt-predispusi-la-conflicte-18612552.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/13/horoscop-saptamana-16-22-aprilie-sagetatorii-sunt-predispusi-la-conflicte-18612552.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-16-22-aprilie-sagetatorii-sunt-predispusi-la-conflicte-771867.html" rel="nofollow" target="_blank">Horoscop săptămâna 16 - 22 aprilie. Săgetătorii sunt predispuși la conflicte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/viata-sanatoasa/frumos-si-sanatos/slabiti-rapid-urmand-dieta-cu-oua-706935.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/10/slabiti-rapid-urmand-dieta-cu-oua-18527923.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/10/slabiti-rapid-urmand-dieta-cu-oua-18527923.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/viata-sanatoasa/frumos-si-sanatos/slabiti-rapid-urmand-dieta-cu-oua-706935.html" rel="nofollow" target="_blank">Slăbiți rapid urmând dieta cu ouă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/stiri/observator/horoscopul-saptamanii-9-15-aprilie-2018-leii-vor-avea-o-saptamana-perfecta-771143.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/04/horoscopul-saptamanii-9-15-aprilie-2018-leii-vor-avea-o-saptamana-perfecta-18611591.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/04/horoscopul-saptamanii-9-15-aprilie-2018-leii-vor-avea-o-saptamana-perfecta-18611591.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/stiri/observator/horoscopul-saptamanii-9-15-aprilie-2018-leii-vor-avea-o-saptamana-perfecta-771143.html" rel="nofollow" target="_blank">Horoscopul saptamanii 9-15 aprilie 2018. Leii vor avea o saptamana perfecta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/timp-liber/hobby/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-770979.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/03/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-18611370.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/03/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-18611370.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/timp-liber/hobby/horoscop-zodiile-cu-care-nu-este-recomandat-sa-te-iei-la-cearta-770979.html" rel="nofollow" target="_blank">HOROSCOP: Zodiile care nu trebuie enervate!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/ochelarii-de-soare-iti-afecteaza-auzul-iata-cum_67815.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201804/w460/ochelari_de_soare_1_94506900.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201804/w460/ochelari_de_soare_1_94506900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/ochelarii-de-soare-iti-afecteaza-auzul-iata-cum_67815.html" rel="nofollow" target="_blank">OCHELARII DE SOARE afectează auzul - Iată CUM!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/6-fenomene-pe-care-doar-pilotii-le-observa-cand-sunt-pasageri_67810.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201804/w460/zbor_53129400.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201804/w460/zbor_53129400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/6-fenomene-pe-care-doar-pilotii-le-observa-cand-sunt-pasageri_67810.html" rel="nofollow" target="_blank">NU ştiai: Numai PILOŢII observă ASTA în avion</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/9-dovezi-ca-angajatii-aeroporturilor-stiu-mai-multe-despre-noi-decat-credem_67812.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201804/w460/aeroport_00377800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201804/w460/aeroport_00377800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/9-dovezi-ca-angajatii-aeroporturilor-stiu-mai-multe-despre-noi-decat-credem_67812.html" rel="nofollow" target="_blank">9 DOVEZI că angajații aeroporturilor știu mai multe despre TINE decât crezi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/iata-ce-trebuie-sa-faci-mai-degraba-seara-in-loc-de-dimineata_67809.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201804/w460/rutina_27054900.png"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201804/w460/rutina_27054900.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/iata-ce-trebuie-sa-faci-mai-degraba-seara-in-loc-de-dimineata_67809.html" rel="nofollow" target="_blank">Iată ce trebuie să faci mai degrabă seara în loc de dimineața</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-candice-swanepoel-a-pozat-nud-imagini-dementiale-nu-sunt-femeile-uimitoare-537157.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895061-candice-swanepoel1.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895061-candice-swanepoel1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-candice-swanepoel-a-pozat-nud-imagini-dementiale-nu-sunt-femeile-uimitoare-537157.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Candice Swanepoel a pozat nud » Imagini demențiale: ”Nu sunt femeile uimitoare?”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.gsp.ro/gsp-special/diverse/foto-totul-pentru-surfing-se-dezbraca-in-revistele-pentru-barbati-pentru-a-putea-practica-sportul-ei-favorit-537165.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895104-janni-hnscheid-ok.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895104-janni-hnscheid-ok.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.gsp.ro/gsp-special/diverse/foto-totul-pentru-surfing-se-dezbraca-in-revistele-pentru-barbati-pentru-a-putea-practica-sportul-ei-favorit-537165.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Totul pentru surfing » Se dezbracă în revistele pentru bărbați pentru a putea practica sportul ei favorit</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/o-infractoare-prinsa-cand-a-vrut-sa-se-angajeze-la-o-inchisoare-537154.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895048-kristina-hoefs1.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/04/13/895048-kristina-hoefs1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/o-infractoare-prinsa-cand-a-vrut-sa-se-angajeze-la-o-inchisoare-537154.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">O infractoare, prinsă când a vrut să se angajeze la o... închisoare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

     
    <div class="whiteBox shadow pd20">
        <a href="http://www.publicbet.ro/" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/publicbet.gif" /></a>
    </div>
    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/11/hexagon.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/11/hexagon.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">Misterul din spatele Triunghiului Bermudelor a fost în sfârşit „rezolvat”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">Trucul care te ajută să recuperezi mesajele şterse de pe telefonul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">Cum să spionezi un telefon mobil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/ce-spun-expertii-despre-limbajul-nonverbal-al-lui-mark-zuckerberg-in-timpul-audierilor-ii-pare-rau-pentru-ce-sa-intamplat-162530.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="http://spynews.ro/uploads/modules/rss/2018/4/13/77338_1523568188.jpg"/> -->
                    <img  data-src="http://spynews.ro/uploads/modules/rss/2018/4/13/77338_1523568188.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/ce-spun-expertii-despre-limbajul-nonverbal-al-lui-mark-zuckerberg-in-timpul-audierilor-ii-pare-rau-pentru-ce-sa-intamplat-162530.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Ce spun experţii despre limbajul non-verbal al lui Mark Zuckerberg, în timpul audierilor: "Îi pare rău pentru ce s-a întâmplat"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/video-anda-adam-anunt-surpriza-la-tv-am-avut-totul-pregatit-de-la-inceput-162568.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="http://spynews.ro/uploads/modules/rss/2018/4/13/77339_1523568197.jpg"/> -->
                    <img  data-src="http://spynews.ro/uploads/modules/rss/2018/4/13/77339_1523568197.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/video-anda-adam-anunt-surpriza-la-tv-am-avut-totul-pregatit-de-la-inceput-162568.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO / Anda Adam, anunţ surpriză la TV: "Am avut totul pregătit de la început"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/milionar-celebru-rupt-in-bataie-de-bodyguarzi-intrun-club-de-fite-incidentul-are-legatura-directa-cu-sri-162520.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F4%2F12%2F162520%2Fmilionarbatut.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F4%2F12%2F162520%2Fmilionarbatut.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/milionar-celebru-rupt-in-bataie-de-bodyguarzi-intrun-club-de-fite-incidentul-are-legatura-directa-cu-sri-162520.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Milionar celebru, rupt în bătaie de bodyguarzi, într-un club de fiţe! Incidentul are legătură directă cu SRI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://goo.gl/jbRgDg" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/33388/18058737/63/hp-bogate-lung.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/33388/18058737/63/hp-bogate-lung.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://goo.gl/jbRgDg" rel="nofollow" target="_blank">TOP 20 - Cele mai bogate vedete din România. Câte milioane de euro au Delia, Andra, Inna şi Antonia</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.stiridesport.ro" rel="nofollow" target=="_blank">STIRIDESPORT.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg"/> -->
                    <img  data-src="http://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">Tricolorele, aproape de Campionatul European</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.stiridesport.ro/sporturi/baschet/s-au-oprit-in-optimile-fiba-europe-cup.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridesport.ro/media/articole/200x200/5aaa2d3ac2f5e.jpg"/> -->
                    <img  data-src="http://www.stiridesport.ro/media/articole/200x200/5aaa2d3ac2f5e.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridesport.ro/sporturi/baschet/s-au-oprit-in-optimile-fiba-europe-cup.html" rel="nofollow" target="_blank">U-BT Cluj, la capăt de drum în Europa</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.stiridesport.ro/sporturi/baschet/tricolorii-au-fost-surclasati-la-cluj.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridesport.ro/media/articole/200x200/5a95255cd4ff3.jpg"/> -->
                    <img  data-src="http://www.stiridesport.ro/media/articole/200x200/5a95255cd4ff3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridesport.ro/sporturi/baschet/tricolorii-au-fost-surclasati-la-cluj.html" rel="nofollow" target="_blank">Înfrângere dură în fața naționalei Italiei în preliminariile Campionatului Mondial din 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.stiridesport.ro/sporturi/fotbal/o-delegatie-uefa-a-sosit-la-bucuresti.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridesport.ro/media/articole/200x200/5a952433493b8.jpg"/> -->
                    <img  data-src="http://www.stiridesport.ro/media/articole/200x200/5a952433493b8.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridesport.ro/sporturi/fotbal/o-delegatie-uefa-a-sosit-la-bucuresti.html" rel="nofollow" target="_blank">Arena Națională, luată la bani mărunți de reprezentanții UEFA</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    

    

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.miscareaderezistenta.ro" rel="nofollow" target=="_blank">MISCAREADEREZISTENTA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/calatorii/experienta-inedita-a-unor-nemti-cu-autorulota-in-romania-asa-ceva-nu-am-intalnit-nicaieri-46457.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/04/13/experienta-inedita-a-unor-nemti-cu-autorulota-in-romania-asa-ceva-nu-am-intalnit-nicaieri-41350.png"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/04/13/experienta-inedita-a-unor-nemti-cu-autorulota-in-romania-asa-ceva-nu-am-intalnit-nicaieri-41350.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/calatorii/experienta-inedita-a-unor-nemti-cu-autorulota-in-romania-asa-ceva-nu-am-intalnit-nicaieri-46457.html" rel="nofollow" target="_blank">Experiența inedită a unor nemți cu autorulota în România: Așa ceva nu am întâlnit nicăieri</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/update-romania-lucrului-bine-facut-elena-udrea-azilant-politic-in-costa-rica-46453.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/04/13/update-romania-lucrului-bine-facut-elena-udrea-azilant-politic-in-costa-rica-41347.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/04/13/update-romania-lucrului-bine-facut-elena-udrea-azilant-politic-in-costa-rica-41347.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/update-romania-lucrului-bine-facut-elena-udrea-azilant-politic-in-costa-rica-46453.html" rel="nofollow" target="_blank">UPDATE. România lucrului bine făcut. Elena Udrea, azilant politic în Costa Rica!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/teatru/casting-pentru-spectacolul-dragostea-celor-trei-portocale-46451.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/04/13/casting-pentru-spectacolul-dragostea-celor-trei-portocale-41344.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/04/13/casting-pentru-spectacolul-dragostea-celor-trei-portocale-41344.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/teatru/casting-pentru-spectacolul-dragostea-celor-trei-portocale-46451.html" rel="nofollow" target="_blank">Casting pentru spectacolul &quot;Dragostea celor trei portocale&quot;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-iordania-liban-de-la-1490-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/Lebanon.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/Lebanon.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-iordania-liban-de-la-1490-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 IORDANIA – LIBAN de la 1490 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-corsica-sardinia-de-la-870-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/31CORSICAJP1-facebookJumbo.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/31CORSICAJP1-facebookJumbo.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-corsica-sardinia-de-la-870-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 CORSICA – SARDINIA de la 870 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 ISLANDA de la 1795 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrotnhknrnryp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalrotnhknrnryp', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cele-mai-bune-sotii-din-zodiac?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31668.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31668.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cele-mai-bune-sotii-din-zodiac?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cele mai bune soții din zodiac</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/sfaturi_din_moda/nu-mai-purta-balerini-cu-blugi-uite-ce-pantofi-sa-porti-cu-jeansi-pentru-a-fi-in-trend?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/29554.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/29554.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/sfaturi_din_moda/nu-mai-purta-balerini-cu-blugi-uite-ce-pantofi-sa-porti-cu-jeansi-pentru-a-fi-in-trend?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nu mai purta balerini cu blugi! Uite ce pantofi să porți cu jeanși pentru a fi în trend!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/diete_si_slabire/a-slabit-peste-60-de-kilograme-in-18-luni-afla-secretul-ei?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31665.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31665.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/diete_si_slabire/a-slabit-peste-60-de-kilograme-in-18-luni-afla-secretul-ei?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">A slăbit peste 60 de kilograme în 18 luni! Află secretul ei!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/schimbarea-fizica-ce-anunta-cancerul-de-colon?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31669.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31669.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/schimbarea-fizica-ce-anunta-cancerul-de-colon?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Schimbarea fizică ce anunță cancerul de colon</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/cristina-demetrescu-horoscopul-primaverii-ce-zodii-au-noroc-de-bani-si-parte-de-aventuri-ce-efecte-are-luna-neagra_414338.html" class="exclusiv"  >CRISTINA DEMETRESCU, horoscopul primăverii: Ce zodii au noroc de bani şi parte de aventuri, ce efecte are Luna Neagră VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-verii-2018-se-anunta-fenomene-extreme-in-ce-luna-este-mai-bine-sa-iti-iei-concediu_414405.html"   >PROGNOZA VERII 2018: Se anunţă fenomene extreme, în ce lună este mai bine să îţi iei concediu</a></li>
                        <li ><a href="//www.romaniatv.net/ultimul-termen-in-gala-bute-elena-udrea-si-ar-putea-afla-sentinta-definitiva_414369.html"   >Dosarul în Gala Bute. ICCJ: Din înscrisurile depuse de avocaţi, nu rezultă că Elena Udrea a primit statutul de refugiat</a></li>
                        <li ><a href="//www.romaniatv.net/izvorul-tamaduirii-2018-ce-nu-trebuie-sa-faci-vineri-e-pacat-de-boala-pana-la-moarte_414178.html"   >IZVORUL TAMADUIRII 2018. Ce nu trebuie să faci vineri: E păcat de boală până la moarte</a></li>
                        <li ><a href="//www.romaniatv.net/izvorul-tamaduirii-2018-rugaciunea-pe-care-sa-o-spui-de-izvorul-tamaduirii_414271.html"   >IZVORUL TĂMĂDUIRII 2018. Rugăciunea pe care să o spui de Izvorul Tămăduirii</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-zilnic-vineri-13-aprilie-2018-opreste-te-sa-tot-dai-despre-ce-zodie-este-vorba_414351.html"   >Horoscop zilnic VINERI 13 aprilie 2018. Opreşte-te să tot dai! Despre ce zodie este vorba?</a></li>
                        <li ><a href="//www.romaniatv.net/meciuri-soc-in-semifinalele-din-champions-league-programul-meciurilor_414387.html"   >Dueluri ŞOC în semifinalele din Europa League şi Champions League. PROGRAMUL MECIURILOR</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-sanatatii-exista-niste-limite-nu-toata-lumea-trebuie-sa-ia-spor-maxim-chiar-merita-toata-lumea_414332.html" class="exclusiv"  >Ministrul Sănătăţii: Există nişte limite, nu toată lumea trebuie să ia spor maxim. Chiar merită toată lumea? VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/lia-olguta-vasilescu-despre-contestatarii-legii-salarizarii-cand-au-fost-scaderi-de-salarii-erau-la-dansul-pinguinului_414329.html" class="exclusiv"  >Lia Olguţa Vasilescu, despre contestatarii legii salarizării: "Când au fost scăderi de salarii, erau la dansul pinguinului"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/accident-grav-10-morti-si-cel-putin-20-de-raniti-dupa-ce-un-autocar-s-a-rasturnat-pe-autostrada_414464.html"   >Accident GRAV: ŞASE morţi şi cel puţin 23 de răniţi după ce un autocar s-a răsturnat pe autostradă UPDATE</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">Jaf la o bancă din judeţul Botoşani, în prag de sărbători</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">Patriarhul Daniel: Credinţa valorează mai mult decât tot aurul din lume</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">Cutremur de 3,2 grade pe scara Richter în judeţul Buzău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">Tragedie. Un pastor și-a ucis soția și cele două fiice!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://sanatate.acasa.ro/medicul-raspunde-338/medicul-raspunde-218215.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_182638-albire-dinti.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_182638-albire-dinti.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://sanatate.acasa.ro/medicul-raspunde-338/medicul-raspunde-218215.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Medicul raspunde: Ne strica albirea smaltul dintilor?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/cum-ajungem-la-si-au-trait-fericiti-pana-la-adanci-batraneti-218277.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185699-dragoste.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185699-dragoste.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/cum-ajungem-la-si-au-trait-fericiti-pana-la-adanci-batraneti-218277.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Cum ajungem la "Si au trait fericiti pana la adanci batraneti"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stil.acasa.ro/tunsori-coafuri-60/tratament-pentru-caderea-parului-ritual-de-regenerare-rapida-la-tine-acasa-218268.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185687-cadere-par.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185687-cadere-par.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stil.acasa.ro/tunsori-coafuri-60/tratament-pentru-caderea-parului-ritual-de-regenerare-rapida-la-tine-acasa-218268.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Tratament pentru caderea parului. Ritual de regenerare rapida, la tine acasa</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/20-de-simptome-de-cancer-pe-care-majoritatea-femeilor-le-ignora-17578619?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/17578619/3/durere-cancer-20-simptome.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/17578619/3/durere-cancer-20-simptome.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/20-de-simptome-de-cancer-pe-care-majoritatea-femeilor-le-ignora-17578619?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">20 de simptome de cancer pe care majoritatea femeilor le ignora</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-izvorul-tamaduirii-e-cruce-rosie-18062695?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18062695/4/izvor1.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18062695/4/izvor1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/sarbatoare-mare-azi-ce-nu-ai-voie-sa-faci-de-izvorul-tamaduirii-e-cruce-rosie-18062695?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Sarbatoare mare azi! Ce nu ai voie sa faci de Izvorul Tamaduirii! E cruce rosie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/anda-adam-detaliul-de-la-exatlon-pe-care-nimeni-nu-l-a-spus-pana-acum-nu-mai-suportam-sa-18061544?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18061544/4/1.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18061544/4/1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/anda-adam-detaliul-de-la-exatlon-pe-care-nimeni-nu-l-a-spus-pana-acum-nu-mai-suportam-sa-18061544?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Anda Adam, detaliul de la Exatlon pe care nimeni nu l-a spus pana acum: "Nu mai suportam sa..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroqooqqohgso"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalroqooqqohgso', { myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrowmqtjudndu"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalrowmqtjudndu', { myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_414514.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/ion-iliescu-petre-roman-si-gelu-voican-voiculescu-urmariti-penal-in-dosarul-revolutiei_414402.html" title="Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu pot fi urmăriţi penal &icirc;n dosarul Revoluţiei. Klaus Iohannis a dat aviz" >
            

                            <img alt="Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu, urmăriţi penal în dosarul Revoluţiei" data-src="//mediartv1.freenode.ro/image/201804/w140/iliescu_50916800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ion-iliescu-petre-roman-si-gelu-voican-voiculescu-urmariti-penal-in-dosarul-revolutiei_414402.html" title="Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu pot fi urmăriţi penal &icirc;n dosarul Revoluţiei. Klaus Iohannis a dat aviz" >
                            Ion Iliescu, Petre Roman şi Gelu Voican Voiculescu pot fi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 10:22
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-verii-2018-se-anunta-fenomene-extreme-in-ce-luna-este-mai-bine-sa-iti-iei-concediu_414405.html" title="PROGNOZA VERII 2018: Se anunţă fenomene extreme, &icirc;n ce lună este mai bine să &icirc;ţi iei concediu" >
            

                            <img alt="Prognoza meteo vară din 2018" data-src="//mediartv1.freenode.ro/image/201804/w140/furtuna3_23208100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-verii-2018-se-anunta-fenomene-extreme-in-ce-luna-este-mai-bine-sa-iti-iei-concediu_414405.html" title="PROGNOZA VERII 2018: Se anunţă fenomene extreme, &icirc;n ce lună este mai bine să &icirc;ţi iei concediu" >
                            PROGNOZA VERII 2018: Se anunţă fenomene extreme, în ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 apr, 10:37
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/ministrul-sanatatii-exista-niste-limite-nu-toata-lumea-trebuie-sa-ia-spor-maxim-chiar-merita-toata-lumea_414332.html" title="Ministrul Sănătăţii: Există nişte limite, nu toată lumea trebuie să ia spor maxim. Chiar merită toată lumea? VIDEO" >
            

                            <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Sorina Pintea" data-src="//mediartv1.freenode.ro/image/201804/w140/pintea3_43921700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ministrul-sanatatii-exista-niste-limite-nu-toata-lumea-trebuie-sa-ia-spor-maxim-chiar-merita-toata-lumea_414332.html" title="Ministrul Sănătăţii: Există nişte limite, nu toată lumea trebuie să ia spor maxim. Chiar merită toată lumea? VIDEO" >
                            Ministrul Sănătăţii: Există nişte limite, nu toată lumea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                12 apr, 21:05
            </div>
                        <div class="commentsNo">2</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/zile-libere-2018-bucurie-pentru-romani-30-aprilie-va-fi-zi-nelucratoare-minivacanta-de-patru-zile_414075.html" title="ZILE LIBERE 2018: Bucurie pentru rom&acirc;ni, 30 aprilie va fi zi nelucrătoare. MINIVACANŢA de patru zile &icirc;n şedinţă de Guvern" >
            

                            <img alt="Zile libere 2018" data-src="//mediartv1.freenode.ro/image/201804/w140/zile_libere_2018_39152900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/zile-libere-2018-bucurie-pentru-romani-30-aprilie-va-fi-zi-nelucratoare-minivacanta-de-patru-zile_414075.html" title="ZILE LIBERE 2018: Bucurie pentru rom&acirc;ni, 30 aprilie va fi zi nelucrătoare. MINIVACANŢA de patru zile &icirc;n şedinţă de Guvern" >
                            ZILE LIBERE 2018: Bucurie pentru români, 30 aprilie va fi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                11 apr, 17:28
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/razboiul-dintre-finul-lu-emil-boc-si-sotia-lui-continua-dupa-ce.html" title="DIVORŢ-BOMBĂ &icirc;n lumea politicii. JUDECĂTORII AU LUAT deja PRIMA DECIZIE. Detalii din culisele războiului crunt dus de CEI DOI SOŢI. Breaking news."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-04/alin-tise31-465x390.jpg" alt="DIVORŢ-BOMBĂ &icirc;n lumea politicii. JUDECĂTORII AU LUAT deja PRIMA DECIZIE. Detalii din culisele războiului crunt dus de CEI DOI SOŢI. Breaking news." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/razboiul-dintre-finul-lu-emil-boc-si-sotia-lui-continua-dupa-ce.html" title="DIVORŢ-BOMBĂ &icirc;n lumea politicii. JUDECĂTORII AU LUAT deja PRIMA DECIZIE. Detalii din culisele războiului crunt dus de CEI DOI SOŢI. Breaking news."  target="_blank" rel="nofollow" >
                            DIVORŢ-BOMBĂ în lumea politicii. JUDECĂTORII AU LUAT deja...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/viitorii-directori-ai-hidroelectrica-vor-avea-salarii-duble-40-000-de-lei-net-lunar_152504.html" title="Salariu de 40.000 de lei pe lună la stat, &icirc;n Rom&acirc;nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201512/w460/hidroelectrica3_46678400.jpg" alt="Salariu de 40.000 de lei pe lună la stat, &icirc;n Rom&acirc;nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/viitorii-directori-ai-hidroelectrica-vor-avea-salarii-duble-40-000-de-lei-net-lunar_152504.html" title="Salariu de 40.000 de lei pe lună la stat, &icirc;n Rom&acirc;nia"  target="_blank" rel="nofollow" >
                            Salariu de 40.000 de lei pe lună la stat, în România
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroxaeelweudz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroxaeelweudz', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//mediartv1.freenode.ro/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" class="active">Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//mediartv1.freenode.ro/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//mediartv1.freenode.ro/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//mediartv1.freenode.ro/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//mediartv1.freenode.ro/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//mediartv1.freenode.ro/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalroublkotoimy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalroublkotoimy', {myMaster: 'VEFXTn0W5wt94TrLfqc5pJxjwJb_riM_ZZtQNhjc.Yb.U7' });
	</script>


    

    
    

    


    

    

    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->
</body>
</html>
