<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Cum să-ţi &icirc;ngrijeşti corect colonul</title>

    <meta name="title" content="Cum să-ţi &icirc;ngrijeşti corect colonul | RTV.net | Romania TV" />
    <meta name="description" content="Chiar dacă pare a fi un subiect tabu, jenant și greu de descifrat, trebuie precizat faptul că unul dintre cele mai importante organe pentru buna funcționare a &amp;icirc;ntregului organism este fără doar și poate colonul." />

	<meta name="keywords" content="alimente pentru curatarea colonului,colon,curatarea colonului" />

	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Cum să-ţi &icirc;ngrijeşti corect colonul"/>
    <meta property="og:description" content="Chiar dacă pare a fi un subiect tabu, jenant și greu de descifrat, trebuie precizat faptul că unul dintre cele mai importante organe pentru buna funcționare a &amp;icirc;ntregului organism este fără doar și poate colonul."/>
            <meta property="og:image" content="http://media.rtv.net/image/201803/full/cum_sa_ti_ingrijesti_corect_colonul_27575100.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/cum-sa-ti-ingrijesti-corect-colonul_411441.html"/>
    
            
        <meta property="article:published_time" content="2018-03-27T11:38:14+0300" />
        <meta property="article:modified_time" content="2018-03-27T11:38:14+0300" />
        <meta property="article:section" content="Lifestyle" />
                <meta property="article:tag" content="alimente pentru curatarea colonului" />
                <meta property="article:tag" content="colon" />
                <meta property="article:tag" content="curatarea colonului" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/cum-sa-ti-ingrijesti-corect-colonul_411441.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//mediartv1.freenode.ro/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//mediartv1.freenode.ro/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='593';
        var article_id='411441';        var suprasection_id='15';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,alimente pentru curatarea colonului,colon,curatarea colonului";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/cum-sa-ti-ingrijesti-corect-colonul_411441.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//mediartv1.freenode.ro/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Life/Lifestyle',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Life/Lifestyle',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:15:3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    </head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    <div class="cookieInfo">
        Siteul RTV.NET foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand <a href="//www.romaniatv.net/politica-cookies_37255.html" target="_blank">POLITICA COOKIES</a>  <span class="box">X</span>
    </div>

    
    

    							<div id="adoceanthinkdigitalroxcpjesfjah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroxcpjesfjah', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//mediartv1.freenode.ro/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																									<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life"  class="active">LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																													<li><a  href="//www.romaniatv.net/vedete.html" title="Vedete" >VEDETE</a></li>
																	<li><a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" class="active">LIFESTYLE</a></li>
																	<li><a  href="//www.romaniatv.net/funny.html" title="Funny" >FUNNY</a></li>
																	<li><a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >LUMEA ANIMALELOR</a></li>
																	<li><a  href="//www.romaniatv.net/arte.html" title="Arte" >ARTE</a></li>
																	<li><a  href="//www.romaniatv.net/bizar.html" title="Bizar" >BIZAR</a></li>
																	<li><a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >CĂLĂTORII</a></li>
																	<li><a  href="//www.romaniatv.net/culinar.html" title="Culinar" >CULINAR</a></li>
																	<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrotpcqgnoggx"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrotpcqgnoggx', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalrowoljdqesmy"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrowoljdqesmy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-03-27T11:38:14+0300">
    <meta itemprop="url" content="//www.romaniatv.net/cum-sa-ti-ingrijesti-corect-colonul_411441.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/life.html"><span itemprop="articleSection">Life</span></a> &gt;			<a href="//www.romaniatv.net/lifestyle.html"><span itemprop="articleSection">Lifestyle</span></a> 	</div>
<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Cum să-ţi îngrijeşti corect colonul</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Chiar dacă pare a fi un subiect tabu, jenant și greu de descifrat, trebuie precizat faptul că unul dintre cele mai importante organe pentru buna funcționare a &icirc;ntregului organism este fără doar și poate colonul.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//mediartv1.freenode.ro/image/201803/w620/cum_sa_ti_ingrijesti_corect_colonul_27575100.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: clickpentrufemei.ro

		</div>
				<div class="clear20"></div>
	

							
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalroyjrsoqjgcy" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroyjrsoqjgcy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


				<span itemprop="articleBody"><p>Cea mai mare parte a afecțiunilor apar din cauza reziduurilor ce nu se elimină corespunzător din organismul tău, motiv pentru care ar trebui să acorzi o atenție sporită bunei funcționări a colonului.</p>
<p>Un stil de viață dezorganizat, o alimentație nesănătoasă favorizează depunerea toxinelor mai ales la nivelul colonului și imposibilitatea eliminării lor corecte, astfel că acestea pot intra în fluxul sanguine și de aici la apariția diverselor afecțiuni nu este decât un singur pas.</p>
<p><strong>Citeşte şi <a href="http://www.romaniatv.net/tratamente-naturiste-alimente-care-ajuta-la-curatarea-ficatului-in-mod-natural_401945.html" target="_blank">Tratamente naturiste: Alimente care ajută la curăţarea ficatului în mod natural</a></strong></p>
<p><strong>Curățarea colonului de 2 ori pe an</strong></p>
<p>Pentru curățarea colonului poți apela la administrarea de laxative care ajută atât la curățarea intestinelor cât și la reglarea florei intestinale, dar și la clismă, aceasta din urmă fiind recomandată a se efectua de către un specialist. Există și anumite remedii care pot fi făcute acasă și îți pot fi de folos pentru a îmbunătăți funcționarea colonului.</p>
<p><strong>Remediu nutritiv pentru colon</strong></p>
<p>Pentru a îmbunătăți modalitatea de funcționare a colonului poți apela la un remediu nutritiv bogat în vitamina A, C, precum și antioxidanți. Acest remediu te va ajuta să cureți pereții intestinelor, soluționând în felul acesta numeroase probleme digestive.</p>
<p><strong>Citeşte şi <a href="http://www.romaniatv.net/ceai-de-ghimbir-beneficii-contraindicatii-cea-mai-buna-reteta-de-ceai-de-ghimbir_405905.html" target="_blank">Ceai de ghimbir. Beneficii, contraindicaţii. Cea mai buna reţetă de ceai de ghimbir</a></strong></p>
<p>Acest remediu are proprietati anti-inflamatorii și se pregătește foarte ușor. Ai nevoie de o lingura de suc de ghimbir, 2 linguri de suc de lămâie, 1/2 linguriță de sare de mare, 1/2 cană de suc de mere, 1/2 pahar cu apă.</p>
<p>Fierbe apa și las-o la răcit, apoi adaugă sarea și amestecă până se dizolvă. Adaugă sucul de mere, de lămâie și ghimbirul și bea imediat amestecul obținut.Acest remediu se consumă de 3 ori pe zi timp de o saptămână. În plus, nu uita să faci mișcare în mod constant și să te odihnești corespunzător.</p>
<p><a href="http://www.clicksanatate.ro/Procedura-care-previne-cancerul-colorectal_0_8453.html" target="_blank" rel='nofollow'>Află tot ce trebuie să știi despre colonoscopie AICI.</a> </p></span>

				<div id="SC_TBlock_73876" class="SC_TBlock"></div>
		<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({ id : 73876, domain : "n.ads3-adnow.com" });
		</script>
		<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
					
		<div id="ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.inreadlife */
		ado.placement({ id: 'ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7', server: 'thinkdigitalro.adocean.pl' });
		</script>

	
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrokcitquluvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrokcitquluvi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/cum-sa-ti-ingrijesti-corect-colonul_411441.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/alimente-pentru-curatarea-colonului_319622">alimente pentru curatarea colonului</a>
					<a href="//www.romaniatv.net/tag/colon_3246">colon</a>
					<a href="//www.romaniatv.net/tag/curatarea-colonului_319621">curatarea colonului</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/sedinta-solemna-a-parlamentului-la-100-de-ani-de-la-unirea-basarabiei-cu-romania-klaus-iohannis-nu-va-fi-prezent_411378.html" title="Şedinţă solemnă a Parlamentului la 100 de ani de la Unirea Basarabiei cu Rom&acirc;nia. Ce mesaj a transmis Klaus Iohannis" >
                                    <img alt="     " data-src="//mediartv1.freenode.ro/image/201803/w140/basarabia_415x260_57432300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/sedinta-solemna-a-parlamentului-la-100-de-ani-de-la-unirea-basarabiei-cu-romania-klaus-iohannis-nu-va-fi-prezent_411378.html" title="Şedinţă solemnă a Parlamentului la 100 de ani de la Unirea Basarabiei cu Rom&acirc;nia. Ce mesaj a transmis Klaus Iohannis"  >
                Şedinţă solemnă a Parlamentului la 100 de ani de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 mar, 11:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/actrita-aimee-iacobescu-a-murit_411431.html" title="AIMEE IACOBESCU a murit" >
                                    <img alt="AIMEE IACOBESCU a murit" data-src="//mediartv1.freenode.ro/image/201803/w140/aimee_iacobescu_03049300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/actrita-aimee-iacobescu-a-murit_411431.html" title="AIMEE IACOBESCU a murit"  >
                AIMEE IACOBESCU a murit
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 mar, 11:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/o-femeie-a-cazut-cu-liftul-intr-un-bloc-din-capitala_411424.html" title="O femeie a căzut cu liftul &icirc;ntr-un bloc din Capitală" >
                                    <img alt="O femeie a căzut cu liftul într-un bloc din Capitală" data-src="//mediartv1.freenode.ro/image/201803/w140/lift_52371300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/o-femeie-a-cazut-cu-liftul-intr-un-bloc-din-capitala_411424.html" title="O femeie a căzut cu liftul &icirc;ntr-un bloc din Capitală"  >
                O femeie a căzut cu liftul într-un bloc din Capitală
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 mar, 12:54
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/fostul-procuror-mircea-negulescu-zis-portocala-audiat-la-dna_411407.html" title="Fostul procuror Mircea Negulescu, zis Portocală, audiat la DNA" >
                                    <img alt="Fostul procuror Mircea Negulescu, zis Portocală, audiat la DNA" data-src="//mediartv1.freenode.ro/image/201803/w140/negulescu_88885900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/fostul-procuror-mircea-negulescu-zis-portocala-audiat-la-dna_411407.html" title="Fostul procuror Mircea Negulescu, zis Portocală, audiat la DNA"  >
                Fostul procuror Mircea Negulescu, zis Portocală, audiat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 mar, 12:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/marius-voicu-vizat-de-ancheta-in-cazul-politistului-pedofil-a-devenit-seful-politiei-capitalei_411426.html" title="Marius Voicu, vizat de ancheta &icirc;n cazul poliţistului pedofil, a devenit şeful Poliţiei Capitalei" >
                                    <img alt="Mihai Voicu" data-src="//mediartv1.freenode.ro/image/201803/w140/mihai_voicu_seful_politiei_capitalei_28514800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/marius-voicu-vizat-de-ancheta-in-cazul-politistului-pedofil-a-devenit-seful-politiei-capitalei_411426.html" title="Marius Voicu, vizat de ancheta &icirc;n cazul poliţistului pedofil, a devenit şeful Poliţiei Capitalei"  >
                Marius Voicu, vizat de ancheta în cazul poliţistului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 mar, 10:58
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://www.wowbiz.ro/momentul-emotionant-in-care-mariana-a-aterizat-in-romania-cu-lacrimi-in-ochi-a-recunoscut-ca-nu-are-o-casa-la-care-sa-se-intoarca-18000173" title="Momentul emotionant in care Mariana a aterizat in Romania. Ce raspuns socant a dat cand a fost intrebata unde va dormi la noapte" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18000173/9/mar6.jpg" alt="Momentul emotionant in care Mariana a aterizat in Romania. Ce raspuns socant a dat cand a fost intrebata unde va dormi la noapte" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/momentul-emotionant-in-care-mariana-a-aterizat-in-romania-cu-lacrimi-in-ochi-a-recunoscut-ca-nu-are-o-casa-la-care-sa-se-intoarca-18000173" title="Momentul emotionant in care Mariana a aterizat in Romania. Ce raspuns socant a dat cand a fost intrebata unde va dormi la noapte"  target="_blank"  target="_blank" rel="nofollow">
                Momentul emotionant in care Mariana a aterizat in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/doliu-in-teatrul-romanesc-indragita-actrita-aimee-iacobescu-a-murit-la-71-de-ani-18001253" title="S-a mai stins o stea a teatrului romanesc! A MURIT Aimee Iacobescu" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18001253/4/aimee-iacobescu-a-murit-indragita-actrita-avea-71-de-ani-biografie-517562-png.jpg" alt="S-a mai stins o stea a teatrului romanesc! A MURIT Aimee Iacobescu" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/doliu-in-teatrul-romanesc-indragita-actrita-aimee-iacobescu-a-murit-la-71-de-ani-18001253" title="S-a mai stins o stea a teatrului romanesc! A MURIT Aimee Iacobescu"  target="_blank"  target="_blank" rel="nofollow">
                S-a mai stins o stea a teatrului romanesc! A MURIT Aimee...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/exatlon-26-martie-ce-s-a-observat-atunci-cand-diana-belbita-s-a-descaltat-de-adidasi-in-mijlocul-probei-17999699" title="Ce s-a observat atunci cand Diana Belbita s-a descaltat de adidasi, in mijlocul probei?" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/17999699/5/retetf.jpg" alt="Ce s-a observat atunci cand Diana Belbita s-a descaltat de adidasi, in mijlocul probei?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/exatlon-26-martie-ce-s-a-observat-atunci-cand-diana-belbita-s-a-descaltat-de-adidasi-in-mijlocul-probei-17999699" title="Ce s-a observat atunci cand Diana Belbita s-a descaltat de adidasi, in mijlocul probei?"  target="_blank"  target="_blank" rel="nofollow">
                Ce s-a observat atunci cand Diana Belbita s-a descaltat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://www.gsp.ro/gsp-special/diverse/galerie-foto-electrizanta-pictorial-interzis-minorilor-in-serie-a-superba-rosy-imagini-incredibile-pentru-o-echipa-535872.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="GALERIE FOTO ELECTRIZANTĂ Pictorial interzis minorilor &icirc;n Serie A &raquo; Superba Rosy, imagini incredibile pentru o echipă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891085-imagine.jpg?optimal" alt="GALERIE FOTO ELECTRIZANTĂ Pictorial interzis minorilor &icirc;n Serie A &raquo; Superba Rosy, imagini incredibile pentru o echipă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.gsp.ro/gsp-special/diverse/galerie-foto-electrizanta-pictorial-interzis-minorilor-in-serie-a-superba-rosy-imagini-incredibile-pentru-o-echipa-535872.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="GALERIE FOTO ELECTRIZANTĂ Pictorial interzis minorilor &icirc;n Serie A &raquo; Superba Rosy, imagini incredibile pentru o echipă"  target="_blank"  target="_blank" rel="nofollow">
                GALERIE FOTO ELECTRIZANTĂ Pictorial interzis minorilor în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/foto-ce-schimbare-uite-cum-arata-natalia-oreiro-acum-a-fost-regina-telenovelelor-iar-acum-are-40-de-ani-535864.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Ce schimbare! Uite cum arată Natalia Oreiro acum &raquo;  A fost regina telenovelelor, iar acum are 40 de ani" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891004-natalia-oreiro1.jpg" alt="FOTO Ce schimbare! Uite cum arată Natalia Oreiro acum &raquo;  A fost regina telenovelelor, iar acum are 40 de ani" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/foto-ce-schimbare-uite-cum-arata-natalia-oreiro-acum-a-fost-regina-telenovelelor-iar-acum-are-40-de-ani-535864.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Ce schimbare! Uite cum arată Natalia Oreiro acum &raquo;  A fost regina telenovelelor, iar acum are 40 de ani"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Ce schimbare! Uite cum arată Natalia Oreiro acum »...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://www.gsp.ro/gsp-special/diverse/foto-wooow-uite-ce-fan-are-villa-cea-mai-senzuala-femeie-din-marea-britanie-a-dezvaluit-cu-ce-echipa-tine-535867.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO WOOOW Uite ce fan are Villa! Cea mai senzuală femeie din Marea Britanie a dezvăluit cu ce echipă ține" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891055-demi-rose.jpg?optimal" alt="FOTO WOOOW Uite ce fan are Villa! Cea mai senzuală femeie din Marea Britanie a dezvăluit cu ce echipă ține" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.gsp.ro/gsp-special/diverse/foto-wooow-uite-ce-fan-are-villa-cea-mai-senzuala-femeie-din-marea-britanie-a-dezvaluit-cu-ce-echipa-tine-535867.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO WOOOW Uite ce fan are Villa! Cea mai senzuală femeie din Marea Britanie a dezvăluit cu ce echipă ține"  target="_blank"  target="_blank" rel="nofollow">
                FOTO WOOOW Uite ce fan are Villa! Cea mai senzuală femeie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/panica-in-tramvaiul-9-un-barbat-si-a-taiat-iubita-cu-cutter-ul.html" title="ATAC S&Acirc;NGEROS &Icirc;N TRAMVAIUL 9. Un nou episod şocant &icirc;n Rom&acirc;nia. BREAKING NEWS!." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-03/tramvai-timisoara-465x390.jpg" alt="ATAC S&Acirc;NGEROS &Icirc;N TRAMVAIUL 9. Un nou episod şocant &icirc;n Rom&acirc;nia. BREAKING NEWS!." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/panica-in-tramvaiul-9-un-barbat-si-a-taiat-iubita-cu-cutter-ul.html" title="ATAC S&Acirc;NGEROS &Icirc;N TRAMVAIUL 9. Un nou episod şocant &icirc;n Rom&acirc;nia. BREAKING NEWS!."  target="_blank"  target="_blank" rel="nofollow">
                ATAC SÂNGEROS ÎN TRAMVAIUL 9. Un nou episod şocant în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/amalia-enache-revenire-protv.html" title="MUTARE ISTORICĂ LA PRO TV. O prezentatoare celebră, &icirc;n prim-plan. Poziţia Andreei Esca, ameninţată? NEWS ALERT." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-03/pro-tv-sigla-noua_1-465x390.jpg" alt="MUTARE ISTORICĂ LA PRO TV. O prezentatoare celebră, &icirc;n prim-plan. Poziţia Andreei Esca, ameninţată? NEWS ALERT." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/amalia-enache-revenire-protv.html" title="MUTARE ISTORICĂ LA PRO TV. O prezentatoare celebră, &icirc;n prim-plan. Poziţia Andreei Esca, ameninţată? NEWS ALERT."  target="_blank"  target="_blank" rel="nofollow">
                MUTARE ISTORICĂ LA PRO TV. O prezentatoare celebră, în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/doliu-televiziune-prezentator-fabrizzi.html" title="DOLIU &icirc;n lumea televiziunii! A MURIT un cunoscut prezentator. Problemele apăruseră &icirc;ncă de anul trecut... BREAKING NEWS." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-03/doliu-telenovele_1-465x390.jpg" alt="DOLIU &icirc;n lumea televiziunii! A MURIT un cunoscut prezentator. Problemele apăruseră &icirc;ncă de anul trecut... BREAKING NEWS." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/doliu-televiziune-prezentator-fabrizzi.html" title="DOLIU &icirc;n lumea televiziunii! A MURIT un cunoscut prezentator. Problemele apăruseră &icirc;ncă de anul trecut... BREAKING NEWS."  target="_blank"  target="_blank" rel="nofollow">
                DOLIU în lumea televiziunii! A MURIT un cunoscut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/silviu-prigoana-alaturi-de-laurentiu-reghecampf-intr-o-zi-trista-din-viata-lui-mesajul-scris-pe-coroana-adusa-de-afacerist-si-cine-e-barbatul-cu-care-venit-si-care-e-foarte-apropiat-de-anamaria-pr-19676189" title="EXCLUSIV. Prigoana, distrus de durere! Ce mesaj a scris pe coroana! Nume grele din Romania participa la inmormantare" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/03/SILVIU.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/silviu-prigoana-alaturi-de-laurentiu-reghecampf-intr-o-zi-trista-din-viata-lui-mesajul-scris-pe-coroana-adusa-de-afacerist-si-cine-e-barbatul-cu-care-venit-si-care-e-foarte-apropiat-de-anamaria-pr-19676189" title="EXCLUSIV. Prigoana, distrus de durere! Ce mesaj a scris pe coroana! Nume grele din Romania participa la inmormantare"  target="_blank"  >
                EXCLUSIV. Prigoana, distrus de durere! Ce mesaj a scris...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/murit-aimee-iacobescu-actrita-avea-71-de-ani-19676099" title="BREAKING NEWS. Doliu mare in Romania! S-a stins un nume urias" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/03/REWRWERW.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/murit-aimee-iacobescu-actrita-avea-71-de-ani-19676099" title="BREAKING NEWS. Doliu mare in Romania! S-a stins un nume urias"  target="_blank"  >
                BREAKING NEWS. Doliu mare in Romania! S-a stins un nume...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/numerologie--ultima-cifra-din-data-nasterii-iti-dezvaluie-secretul-vietii-tale_67739.html" title="Numerologie: ULTIMA cifră din data naşterii &icirc;ţi dezvăluie SECRETUL vieţii tale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201803/w460/fbt_birthday_numerology_1024x700_08035900.jpg" alt="Numerologie: ULTIMA cifră din data naşterii &icirc;ţi dezvăluie SECRETUL vieţii tale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/numerologie--ultima-cifra-din-data-nasterii-iti-dezvaluie-secretul-vietii-tale_67739.html" title="Numerologie: ULTIMA cifră din data naşterii &icirc;ţi dezvăluie SECRETUL vieţii tale"  target="_blank" rel="nofollow" >
                            Numerologie: ULTIMA cifră din data naşterii îţi dezvăluie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/ce-asteptari-salariale-au-romanii-111605" title="Ce asteptari salariale au romanii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5aba0edcbc5f9.jpg" alt="Ce asteptari salariale au romanii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/ce-asteptari-salariale-au-romanii-111605" title="Ce asteptari salariale au romanii"  target="_blank" rel="nofollow" >
                            Ce asteptari salariale au romanii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/cfr-calatori-ecrunt-specialistii-pleaca-dupa.html?" title="CFR Călători: E crunt, ne pleacă specialiștii, după noi nu mai vine nimeni!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/pics/CFR_Calatori-465x215.jpg" alt="CFR Călători: E crunt, ne pleacă specialiștii, după noi nu mai vine nimeni!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/cfr-calatori-ecrunt-specialistii-pleaca-dupa.html?" title="CFR Călători: E crunt, ne pleacă specialiștii, după noi nu mai vine nimeni!"  target="_blank" rel="nofollow" >
                            CFR Călători: E crunt, ne pleacă specialiștii, după noi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://jurnalul.ro/stiri/observator/horoscopul-runelor-pentru-saptamana-19-25-martie-o-saptamana-exploziva-769384.html" title="Horoscopul runelor pentru săptăm&acirc;na 19 - 25 martie. O săptăm&acirc;nă EXPLOZIVĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/03/17/horoscopul-runelor-pentru-saptamana-19-25-martie-o-saptamana-exploziva-18609312.jpg" alt="Horoscopul runelor pentru săptăm&acirc;na 19 - 25 martie. O săptăm&acirc;nă EXPLOZIVĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/stiri/observator/horoscopul-runelor-pentru-saptamana-19-25-martie-o-saptamana-exploziva-769384.html" title="Horoscopul runelor pentru săptăm&acirc;na 19 - 25 martie. O săptăm&acirc;nă EXPLOZIVĂ"  target="_blank" rel="nofollow" >
                            Horoscopul runelor pentru săptămâna 19 - 25 martie. O...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/it/tehnica/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-763819.html" title="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/24/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-18602405.jpg" alt="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/it/tehnica/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-763819.html" title="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin"  target="_blank" rel="nofollow" >
                            CRIZA pe PIAȚA de plăci video a ajuns și în România....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/it/stiinta/fizicianul-american-michio-kaku-stie-cand-ne-vom-ataca-ozn-urile-762229.html" title="Fizicianul american Michio Kaku stie cand ne vor ataca OZN-urile!  VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/08/fizicianul-american-michio-kaku-stie-cand-ne-vom-ataca-ozn-urile-18600480.JPG" alt="Fizicianul american Michio Kaku stie cand ne vor ataca OZN-urile!  VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/it/stiinta/fizicianul-american-michio-kaku-stie-cand-ne-vom-ataca-ozn-urile-762229.html" title="Fizicianul american Michio Kaku stie cand ne vor ataca OZN-urile!  VIDEO"  target="_blank" rel="nofollow" >
                            Fizicianul american Michio Kaku stie cand ne vor ataca...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.click.ro/vedete/romanesti/tora-vasilescu-facut-67-de-ani-pozele-sexy-care-au-facut-istorie-si-marea-revenire" title="Pozele cu Tora Vasilescu &icirc;n s&acirc;nii goi care au făcut istorie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/tora-vasilescu_proba-de-microfon.jpg" alt="Pozele cu Tora Vasilescu &icirc;n s&acirc;nii goi care au făcut istorie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/romanesti/tora-vasilescu-facut-67-de-ani-pozele-sexy-care-au-facut-istorie-si-marea-revenire" title="Pozele cu Tora Vasilescu &icirc;n s&acirc;nii goi care au făcut istorie"  target="_blank" rel="nofollow" >
                            Pozele cu Tora Vasilescu în sânii goi care au făcut istorie 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.click.ro/vedete/romanesti/aimee-iacobescu-murit-ce-viata-trista-avut-la-batranete-domnita-ralu" title="Aimee Iacobescu a murit. Ce viață tristă a avut la bătr&acirc;nețe &bdquo;domnița Ralu&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2015/12/16/aimee_iacobescu_sepia.jpg" alt="Aimee Iacobescu a murit. Ce viață tristă a avut la bătr&acirc;nețe &bdquo;domnița Ralu&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/romanesti/aimee-iacobescu-murit-ce-viata-trista-avut-la-batranete-domnita-ralu" title="Aimee Iacobescu a murit. Ce viață tristă a avut la bătr&acirc;nețe &bdquo;domnița Ralu&rdquo;"  target="_blank" rel="nofollow" >
                            Aimee Iacobescu a murit. Ce viață tristă a avut la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="" alt="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="_blank" rel="nofollow" >
                            Misterul din spatele Triunghiului Bermudelor a fost în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/reabilitare_94924000.jpg" alt="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="_blank" rel="nofollow" >
                            Reîncepe REABILITAREA TERMICĂ în Capitală! Lista completă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/trenul-gara-de-nord-aeroport-otopeni-amanat-pana-in-2020-proiectul-metroului-are-prioritate_257882.html" title="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/tren_19688200.jpg" alt="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/trenul-gara-de-nord-aeroport-otopeni-amanat-pana-in-2020-proiectul-metroului-are-prioritate_257882.html" title="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate"  target="_blank" rel="nofollow" >
                            Trenul Gara de Nord-Aeroport Otopeni, amânat până în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201709/w300/chioscurile_au_fost_achizitionate_din_italia_91193700.jpg" alt="Primăria Capitalei vrea să construiască noi chioşcuri de ziare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="_blank" rel="nofollow" >
                            Primăria Capitalei vrea să construiască noi chioşcuri de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/10-lucruri-despre-elvetia--care-iti-schimba-parerea-despre-aceasta-tara_67745.html" title="10 lucruri despre Elveţia, care &icirc;ţi SCHIMBĂ părerea despre această ţară"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201803/w460/elvetia_94161300.jpg" alt="10 lucruri despre Elveţia, care &icirc;ţi SCHIMBĂ părerea despre această ţară" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/10-lucruri-despre-elvetia--care-iti-schimba-parerea-despre-aceasta-tara_67745.html" title="10 lucruri despre Elveţia, care &icirc;ţi SCHIMBĂ părerea despre această ţară"  target="_blank" rel="nofollow" >
                            10 lucruri despre Elveţia, care îţi SCHIMBĂ părerea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/vezi-ce-spune-lenjeria-ta-despre-tine_67742.html" title="Vezi ce spune lenjeria ta despre tine"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201803/w460/slip_08205100.jpg" alt="Vezi ce spune lenjeria ta despre tine" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/vezi-ce-spune-lenjeria-ta-despre-tine_67742.html" title="Vezi ce spune lenjeria ta despre tine"  target="_blank" rel="nofollow" >
                            Vezi ce spune lenjeria ta despre tine
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/cum-sa-ti-protejezi-barbatul-de-alte-femei-afla-ce-le-atrage-pe-ele-la-sexul-tare_67726.html" title="Ce se &icirc;nt&acirc;mplă cu bărbaţii care poartă un TRICOU cu litera T pe piept"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201803/w460/tricou_66583000.jpg" alt="Ce se &icirc;nt&acirc;mplă cu bărbaţii care poartă un TRICOU cu litera T pe piept" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/cum-sa-ti-protejezi-barbatul-de-alte-femei-afla-ce-le-atrage-pe-ele-la-sexul-tare_67726.html" title="Ce se &icirc;nt&acirc;mplă cu bărbaţii care poartă un TRICOU cu litera T pe piept"  target="_blank" rel="nofollow" >
                            Ce se întâmplă cu bărbaţii care poartă un TRICOU cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/ce-asteptari-salariale-au-romanii-111605" title="Ce asteptari salariale au romanii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5aba0edcbc5f9.jpg" alt="Ce asteptari salariale au romanii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/ce-asteptari-salariale-au-romanii-111605" title="Ce asteptari salariale au romanii"  target="_blank" rel="nofollow" >
                            Ce asteptari salariale au romanii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/cum-aleg-barbatii-si-femeile-asigurarile-si-ce-conteaza-pentru-fiecare-111604" title="Cum aleg barbatii si femeile asigurarile si ce conteaza pentru fiecare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ab807bfb3c28.jpg" alt="Cum aleg barbatii si femeile asigurarile si ce conteaza pentru fiecare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/cum-aleg-barbatii-si-femeile-asigurarile-si-ce-conteaza-pentru-fiecare-111604" title="Cum aleg barbatii si femeile asigurarile si ce conteaza pentru fiecare"  target="_blank" rel="nofollow" >
                            Cum aleg barbatii si femeile asigurarile si ce conteaza...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-lifestyle/8-lucruri-pe-care-trebuie-sa-le-stii-despre-tomb-raider-inceputul-111603" title="8 lucruri pe care trebuie sa le stii despre Tomb Raider. Inceputul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ab568413d829.jpg" alt="8 lucruri pe care trebuie sa le stii despre Tomb Raider. Inceputul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-lifestyle/8-lucruri-pe-care-trebuie-sa-le-stii-despre-tomb-raider-inceputul-111603" title="8 lucruri pe care trebuie sa le stii despre Tomb Raider. Inceputul"  target="_blank" rel="nofollow" >
                            8 lucruri pe care trebuie sa le stii despre Tomb Raider....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/95338-liviu-dragnea-anunt-urias-eu-vreau-sa-ne-unim-cu-moldova" title="Liviu Dragnea, anunț urias: Eu vreau să ne unim cu Moldova!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/95338-media-151723388383330700_L.jpg" alt="Liviu Dragnea, anunț urias: Eu vreau să ne unim cu Moldova!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/95338-liviu-dragnea-anunt-urias-eu-vreau-sa-ne-unim-cu-moldova" title="Liviu Dragnea, anunț urias: Eu vreau să ne unim cu Moldova!"  target="_blank" rel="nofollow" >
                            Liviu Dragnea, anunț urias: Eu vreau să ne unim cu Moldova!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/95337-portocala-audiat-la-dna" title="&quot;Portocal&atilde;&quot;, audiat la DNA!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/95337-media-151929248535208400_L.jpg" alt="&quot;Portocal&atilde;&quot;, audiat la DNA!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/95337-portocala-audiat-la-dna" title="&quot;Portocal&atilde;&quot;, audiat la DNA!"  target="_blank" rel="nofollow" >
                            \"Portocalã\", audiat la DNA!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/95335-iohannis-si-kovesi-audiati-la-cncd-dupa-ce-au-folosit-termenii-penali-si-inculpati" title="Iohannis şi Kovesi, audiati la CNCD, dupa ce au folosit termenii &ldquo;penali&rdquo; şi &ldquo;inculpaţi&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/95335-61949152_L.jpg" alt="Iohannis şi Kovesi, audiati la CNCD, dupa ce au folosit termenii &ldquo;penali&rdquo; şi &ldquo;inculpaţi&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/95335-iohannis-si-kovesi-audiati-la-cncd-dupa-ce-au-folosit-termenii-penali-si-inculpati" title="Iohannis şi Kovesi, audiati la CNCD, dupa ce au folosit termenii &ldquo;penali&rdquo; şi &ldquo;inculpaţi&rdquo;"  target="_blank" rel="nofollow" >
                            Iohannis şi Kovesi, audiati la CNCD, dupa ce au folosit...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  ">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/lenovo-si-scuderia-ferrari-au-dat-startul-unui-parteneriat-la-melbourne/" title="Lenovo și Scuderia Ferrari au dat startul unui parteneriat la Melbourne"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="Lenovo și Scuderia Ferrari au dat startul unui parteneriat la Melbourne" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/lenovo-si-scuderia-ferrari-au-dat-startul-unui-parteneriat-la-melbourne/" title="Lenovo și Scuderia Ferrari au dat startul unui parteneriat la Melbourne"  target="_blank" rel="nofollow" >
                            Lenovo și Scuderia Ferrari au dat startul unui...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  mgLeft20">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/camasa-non-iron-versus-cea-normala/" title="Cămașa non iron versus cea normală"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="Cămașa non iron versus cea normală" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/camasa-non-iron-versus-cea-normala/" title="Cămașa non iron versus cea normală"  target="_blank" rel="nofollow" >
                            Cămașa non iron versus cea normală
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  mgLeft20">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/gpec-2018-a-inceput-magazinele-online-afla-totul-despre-cum-sa-isi-creasca-vanzarile-iar-cei-mai-buni-speakeri-internationali-in-e-commerce-si-digital-marketing-vin-la-gpec-summit/" title="GPeC 2018 a &icirc;nceput: magazinele online află totul despre cum să &icirc;și crească v&acirc;nzările, iar cei mai buni speakeri internaționali &icirc;n E-Commerce și Digital Marketing vin la GPeC SUMMIT"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="GPeC 2018 a &icirc;nceput: magazinele online află totul despre cum să &icirc;și crească v&acirc;nzările, iar cei mai buni speakeri internaționali &icirc;n E-Commerce și Digital Marketing vin la GPeC SUMMIT" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/gpec-2018-a-inceput-magazinele-online-afla-totul-despre-cum-sa-isi-creasca-vanzarile-iar-cei-mai-buni-speakeri-internationali-in-e-commerce-si-digital-marketing-vin-la-gpec-summit/" title="GPeC 2018 a &icirc;nceput: magazinele online află totul despre cum să &icirc;și crească v&acirc;nzările, iar cei mai buni speakeri internaționali &icirc;n E-Commerce și Digital Marketing vin la GPeC SUMMIT"  target="_blank" rel="nofollow" >
                            GPeC 2018 a început: magazinele online află totul despre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//mediartv1.freenode.ro/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=411441" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="411441" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=411441" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-03-27 12:41:03 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/cum-sa-ti-ingrijesti-corect-colonul_411441.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6502</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 002-2 --><img src="//mediartv1.freenode.ro/assets_new/images/weather/rain2.svg"/></div>
            <div class="day">27 Mar</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">1 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">8 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalroslppflnpso"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalroslppflnpso', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//mediartv1.freenode.ro/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/statul-garanteaza-petrolistilor-din-marea-neagra-ca-nu-pune-taxe-in-afara-redeventei-altfel-da-banii-inapoi-ii-obliga-insa-sa-lucreze-cu-romani_151769.html"   target="_blank">Lege-ŞOC pentru PETROLUL şi GAZELE românilor</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrovkijcodltt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrovkijcodltt', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/cum-arata-valentin-baiatul-marianei-de-la-exatlon-17993387?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/17993387/1/mariana-happy-mexic.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/17993387/1/mariana-happy-mexic.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/cum-arata-valentin-baiatul-marianei-de-la-exatlon-17993387?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Cum arata Valentin, baiatul Marianei de la EXATLON</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/ajutor-social-pentru-cupluri-se-dau-peste-100-de-milioane-de-lei-vechi-de-la-primarie-cum-se-poate-intra-in-posesia-banilor-17990854?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/17990854/1/portofel-bani-salariu.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/17990854/1/portofel-bani-salariu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/ajutor-social-pentru-cupluri-se-dau-peste-100-de-milioane-de-lei-vechi-de-la-primarie-cum-se-poate-intra-in-posesia-banilor-17990854?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Ajutor social pentru cupluri: se dau peste 100 de milioane de lei vechi de la primarie! Cum se poate intra in posesia banilor </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/surpriza-la-exatlon-se-schimba-regulamentul-de-joc-datorita-plecarii-marianei-cosmin-cernat-tocmai-a-facut-anuntul-17981353?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/17981353/3/giani-zambet-sexy.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/17981353/3/giani-zambet-sexy.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/surpriza-la-exatlon-se-schimba-regulamentul-de-joc-datorita-plecarii-marianei-cosmin-cernat-tocmai-a-facut-anuntul-17981353?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Surpriza la EXATLON: Se schimba regulamentul de joc datorita plecarii Marianei! Cosmin Cernat tocmai a facut anuntul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/exatlon-eliminare-21-martie-cine-a-fost-eliminat-de-la-exatlon-dintre-mariana-alex-si-stefan-17981254?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/17981254/5/clipboard02.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/17981254/5/clipboard02.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/exatlon-eliminare-21-martie-cine-a-fost-eliminat-de-la-exatlon-dintre-mariana-alex-si-stefan-17981254?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">EXATLON ELIMINARE 21 MARTIE. Cine a fost eliminat de la EXATLON dintre Mariana, Alex si Stefan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/accident-cu-trei-masini-in-centrul-capitalei_411444.html"   >Accident cu trei maşini în centrul Capitalei</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-eu-vreau-sa-ne-unim-cu-moldova-vreau-sa-fim-impreuna-in-europa-dar-ca-o-singura-natiune_411435.html"   >Liviu Dragnea: Eu vreau să ne unim cu Moldova. Vreau să fim împreună în Europa, dar ca o singură naţiune</a></li>
                        <li ><a href="//www.romaniatv.net/actrita-aimee-iacobescu-a-murit_411431.html"   >AIMEE IACOBESCU a murit</a></li>
                        <li ><a href="//www.romaniatv.net/un-jurnalist-audiat-la-parchetul-general-in-dosarul-lui-mircea-negulescu_411427.html"   >Un jurnalist, audiat la Parchetul General în dosarul lui Mircea Negulescu</a></li>
                        <li ><a href="//www.romaniatv.net/marius-voicu-vizat-de-ancheta-in-cazul-politistului-pedofil-a-devenit-seful-politiei-capitalei_411426.html"   >Marius Voicu, vizat de ancheta în cazul poliţistului pedofil, a devenit şeful Poliţiei Capitalei</a></li>
                        <li ><a href="//www.romaniatv.net/o-femeie-a-cazut-cu-liftul-intr-un-bloc-din-capitala_411424.html"   >O femeie a căzut cu liftul într-un bloc din Capitală</a></li>
                        <li ><a href="//www.romaniatv.net/sindicalistii-de-la-sanitas-picheteaza-ministerul-sanatatii-nemultumiti-de-conditiile-de-salarizare-si-grilele-de-sporuri_411423.html"   >Sindicaliştii de la SANITAS pichetează Ministerul Sănătăţii, nemulţumiţi de condiţiile de salarizare şi grilele de sporuri </a></li>
                        <li ><a href="//www.romaniatv.net/vouchere-de-vacanta-pentru-profesori-tichetele-se-acorda-proportional-cu-zilele-lucrate-incepand-de-luna-viitoare_411420.html"   >VOUCHERE DE VACANŢĂ pentru profesori. Tichetele se acordă proporţional cu zilele lucrate începând de luna viitoare</a></li>
                        <li ><a href="//www.romaniatv.net/unitatea-1-a-centralei-de-la-cernavoda-a-fost-reconectata-la-sistemul-energetic-national_411411.html"   >Unitatea 1 a centralei de la Cernavodă a fost reconectată la Sistemul Energetic Naţional</a></li>
                        <li ><a href="//www.romaniatv.net/elena-udrea-nu-inteleg-ce-jocuri-face-sebastian-ghita_411410.html"   >Elena Udrea: Nu înţeleg ce jocuri face Sebastian Ghiţă</a></li>
                        <li ><a href="//www.romaniatv.net/fostul-procuror-mircea-negulescu-zis-portocala-audiat-la-dna_411407.html"   >Fostul procuror Mircea Negulescu, zis Portocală, audiat la DNA</a></li>
                        <li ><a href="//www.romaniatv.net/oferta-de-munca--salarii-de-la-2-000-de-lei-in-mana-pentru-job-part-time-si-de-3-000-de-lei-net--full-time_411241.html"   >Oferta de muncă: salarii de la 2.000 de lei în mână pentru job part-time şi de 3.000 de lei net, full-time</a></li>
                        <li ><a href="//www.romaniatv.net/alte-doua-femei-au-murit-din-cauza-gripei-numarul-deceselor-ajungand-la-114_411401.html"   >Alte două femei au murit din cauza gripei, numărul deceselor ajungând la 114</a></li>
                        <li ><a href="//www.romaniatv.net/milioane-de-romani-vor-completa-aceasta-declaratie-la-fisc-dupa-paste_411381.html"   >Milioane de români vor completa această declaraţie la FISC după Paşte. Nu scapă nici cei care muncesc în străinătate</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/veste-buna-pentru-bucurestenii-cu-caini-si-pisici-primaria-capitalei-vrea-sa-sterilizeze-gratuit-an_411396.html"   >Veste bună pentru bucureştenii cu câini şi pisici. Primăria Capitalei vrea să STERILIZEZE GRATUIT animalele fără pedigree</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-26-martie-1-aprilie-gemenii-nu-rateaza-niciun-detaliu-769966.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/03/23/horoscop-saptamana-26-martie-1-aprilie-gemenii-nu-rateaza-niciun-detaliu-18610018.jpeg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/03/23/horoscop-saptamana-26-martie-1-aprilie-gemenii-nu-rateaza-niciun-detaliu-18610018.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-26-martie-1-aprilie-gemenii-nu-rateaza-niciun-detaliu-769966.html" rel="nofollow" target="_blank">Horoscop săptămâna 26 martie - 1 aprilie. Gemenii nu ratează niciun detaliu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-luna-aprilie-gemenii-fac-o-investitie-769661.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/03/20/horoscop-luna-aprilie-gemenii-fac-o-investitie-18609652.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/03/20/horoscop-luna-aprilie-gemenii-fac-o-investitie-18609652.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-luna-aprilie-gemenii-fac-o-investitie-769661.html" rel="nofollow" target="_blank">Horoscop luna aprilie. Gemenii fac o investiţie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/cele-trei-zodii-care-vor-avea-succes-pe-plan-profesional-768924.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/03/13/cele-trei-zodii-care-vor-avea-succes-pe-plan-profesional-18608796.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/03/13/cele-trei-zodii-care-vor-avea-succes-pe-plan-profesional-18608796.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/cele-trei-zodii-care-vor-avea-succes-pe-plan-profesional-768924.html" rel="nofollow" target="_blank">Cele trei zodii care vor avea succes pe plan profesional</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscopul-saptamanii-12-18-martie-cu-astrologul-camelia-patrascanu-768638.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/03/11/horoscopul-saptamanii-12-18-martie-cu-astrologul-camelia-patrascanu-18608444.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/03/11/horoscopul-saptamanii-12-18-martie-cu-astrologul-camelia-patrascanu-18608444.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscopul-saptamanii-12-18-martie-cu-astrologul-camelia-patrascanu-768638.html" rel="nofollow" target="_blank">Horoscopul săptămânii 12-18 martie cu astrologul Camelia Pătrășcanu. Este o săptămână cu aspecte karmice</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/numerologie--ultima-cifra-din-data-nasterii-iti-dezvaluie-secretul-vietii-tale_67739.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/fbt_birthday_numerology_1024x700_08035900.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/fbt_birthday_numerology_1024x700_08035900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/numerologie--ultima-cifra-din-data-nasterii-iti-dezvaluie-secretul-vietii-tale_67739.html" rel="nofollow" target="_blank">Numerologie: ULTIMA cifră din data naşterii îţi dezvăluie SECRETUL vieţii tale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/10-lucruri-despre-elvetia--care-iti-schimba-parerea-despre-aceasta-tara_67745.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/elvetia_94161300.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/elvetia_94161300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/10-lucruri-despre-elvetia--care-iti-schimba-parerea-despre-aceasta-tara_67745.html" rel="nofollow" target="_blank">10 lucruri despre Elveţia, care îţi SCHIMBĂ părerea despre această ţară</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/vezi-ce-spune-lenjeria-ta-despre-tine_67742.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/slip_08205100.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/slip_08205100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/vezi-ce-spune-lenjeria-ta-despre-tine_67742.html" rel="nofollow" target="_blank">Vezi ce spune lenjeria ta despre tine</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cum-sa-ti-protejezi-barbatul-de-alte-femei-afla-ce-le-atrage-pe-ele-la-sexul-tare_67726.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/tricou_66583000.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/tricou_66583000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cum-sa-ti-protejezi-barbatul-de-alte-femei-afla-ce-le-atrage-pe-ele-la-sexul-tare_67726.html" rel="nofollow" target="_blank">Ce se întâmplă cu bărbaţii care poartă un TRICOU cu litera T pe piept</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.gsp.ro/gsp-special/diverse/foto-wooow-uite-ce-fan-are-villa-cea-mai-senzuala-femeie-din-marea-britanie-a-dezvaluit-cu-ce-echipa-tine-535867.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891055-demi-rose.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891055-demi-rose.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.gsp.ro/gsp-special/diverse/foto-wooow-uite-ce-fan-are-villa-cea-mai-senzuala-femeie-din-marea-britanie-a-dezvaluit-cu-ce-echipa-tine-535867.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO WOOOW Uite ce fan are Villa! Cea mai senzuală femeie din Marea Britanie a dezvăluit cu ce echipă ține</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-gafa-colosala-cu-photoshop-kim-kardashian-s-a-facut-de-ras-535870.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891051-kim-kardashian0.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891051-kim-kardashian0.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-gafa-colosala-cu-photoshop-kim-kardashian-s-a-facut-de-ras-535870.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Gafă colosală cu photoshop. Kim Kardashian s-a făcut de râs!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/video-imaginile-acestea-iti-vor-face-ziua-mai-frumoasa-ei-sunt-cei-mai-nepriceputi-in-sala-de-sport-535866.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891010-sala-de-sport.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/03/27/891010-sala-de-sport.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/video-imaginile-acestea-iti-vor-face-ziua-mai-frumoasa-ei-sunt-cei-mai-nepriceputi-in-sala-de-sport-535866.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">VIDEO Ei sunt cei mai nepricepuți în sala de sport!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">Misterul din spatele Triunghiului Bermudelor a fost în sfârşit „rezolvat”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">Trucul care te ajută să recuperezi mesajele şterse de pe telefonul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">Cum să spionezi un telefon mobil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/exclusiv-dramapentru-bad-angie-favorita-lui-chefscarlatescu-nevoitasafaca-avort-161073.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F3%2F26%2F161073%2Fangie.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F3%2F26%2F161073%2Fangie.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/exclusiv-dramapentru-bad-angie-favorita-lui-chefscarlatescu-nevoitasafaca-avort-161073.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">EXCLUSIV! Dramă pentru Bad Angie! Favorita lui Chef Scărlătescu, nevoită să facă avort!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-dan-bittman-a-gasit-solutia-salvatoare-cum-isi-alina-dorul-atunci-cand-bunaciunea-nu-este-prin-preajma-161079.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F3%2F26%2F161079%2Fbitman.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F3%2F26%2F161079%2Fbitman.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-dan-bittman-a-gasit-solutia-salvatoare-cum-isi-alina-dorul-atunci-cand-bunaciunea-nu-este-prin-preajma-161079.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Dan Bittman a găsit soluţia salvatoare! Cum îşi alină dorul atunci când bunăciunea nu este prin preajmă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/virgil-iantu-scandal-total-pentru-18000-de-euro-a-fost-nevoie-de-interventia-autoritatilor-161065.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F3%2F26%2F161065%2Fiantu.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F3%2F26%2F161065%2Fiantu.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/virgil-iantu-scandal-total-pentru-18000-de-euro-a-fost-nevoie-de-interventia-autoritatilor-161065.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Virgil Ianţu, scandal total, pentru 18.000 de euro! A fost nevoie de intervenţia autorităţilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://goo.gl/6gcPA8" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/33379/17993921/8/lucescu-dinamo-copy.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/33379/17993921/8/lucescu-dinamo-copy.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://goo.gl/6gcPA8" rel="nofollow" target="_blank">Mircea Lucescu CUMPĂRĂ Dinamo de la Negoita? Anuntul lui Il Luce</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://goo.gl/sZZjy8" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/33396/17995116/20/ucl-copy.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/33396/17995116/20/ucl-copy.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://goo.gl/sZZjy8" rel="nofollow" target="_blank">Lovitura pentru PROTV! Pierde Liga Campionilor? RAZBOI URIAS pe drepturile TV</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/numerologie--ultima-cifra-din-data-nasterii-iti-dezvaluie-secretul-vietii-tale_67739.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/fbt_birthday_numerology_1024x700_08035900.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/fbt_birthday_numerology_1024x700_08035900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/numerologie--ultima-cifra-din-data-nasterii-iti-dezvaluie-secretul-vietii-tale_67739.html" rel="nofollow" target="_blank">Numerologie: ULTIMA cifră din data naşterii îţi dezvăluie SECRETUL vieţii tale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/10-lucruri-despre-elvetia--care-iti-schimba-parerea-despre-aceasta-tara_67745.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/elvetia_94161300.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/elvetia_94161300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/10-lucruri-despre-elvetia--care-iti-schimba-parerea-despre-aceasta-tara_67745.html" rel="nofollow" target="_blank">10 lucruri despre Elveţia, care îţi SCHIMBĂ părerea despre această ţară</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/vezi-ce-spune-lenjeria-ta-despre-tine_67742.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/slip_08205100.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/slip_08205100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/vezi-ce-spune-lenjeria-ta-despre-tine_67742.html" rel="nofollow" target="_blank">Vezi ce spune lenjeria ta despre tine</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cum-sa-ti-protejezi-barbatul-de-alte-femei-afla-ce-le-atrage-pe-ele-la-sexul-tare_67726.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201803/w460/tricou_66583000.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201803/w460/tricou_66583000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cum-sa-ti-protejezi-barbatul-de-alte-femei-afla-ce-le-atrage-pe-ele-la-sexul-tare_67726.html" rel="nofollow" target="_blank">Ce se întâmplă cu bărbaţii care poartă un TRICOU cu litera T pe piept</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    

    

            <div class="boxNews shadow partnersPink">
    <div class="boxHead"><a href="https://superbebe.ro/" rel="nofollow" target=="_blank">SUPERBEBE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/intre-oameni/copilul-sa-fie-atent-solutia/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/intre-oameni/copilul-sa-fie-atent-solutia/" rel="nofollow" target="_blank">Cum sa-mi fac copilul sa fie atent la ce ii spun? Iata solutia!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/intre-oameni/la-restaurant-cu-copilul/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/intre-oameni/la-restaurant-cu-copilul/" rel="nofollow" target="_blank">La restaurant cu copilul? Da, se poate!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-copilul/vaccinarea-nu-este-o-optiune-este-un-drept/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-copilul/vaccinarea-nu-este-o-optiune-este-un-drept/" rel="nofollow" target="_blank">Vaccinarea nu este o optiune, este un drept</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-copilul/copiii-cu-epilepsie-sunt-discriminati/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-copilul/copiii-cu-epilepsie-sunt-discriminati/" rel="nofollow" target="_blank">Copiii cu epilepsie sunt discriminati</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.miscareaderezistenta.ro" rel="nofollow" target=="_blank">MISCAREADEREZISTENTA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/bizar/germania-un-roman-s-a-mutat-intr-o-parcare-primaria-ii-ofera-acum-o-locuinta-gratuita-46234.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/03/27/germania-un-roman-s-a-mutat-intr-o-parcare-primaria-ii-ofera-acum-o-locuinta-gratuita-41087.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/03/27/germania-un-roman-s-a-mutat-intr-o-parcare-primaria-ii-ofera-acum-o-locuinta-gratuita-41087.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/bizar/germania-un-roman-s-a-mutat-intr-o-parcare-primaria-ii-ofera-acum-o-locuinta-gratuita-46234.html" rel="nofollow" target="_blank">GERMANIA. Un român s-a mutat într-o parcare, primăria îi oferă acum o locuință gratuită</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/a-murit-actrita-aimee-iacobescu-46233.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/03/27/a-murit-actrita-aimee-iacobescu-41086.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/03/27/a-murit-actrita-aimee-iacobescu-41086.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/a-murit-actrita-aimee-iacobescu-46233.html" rel="nofollow" target="_blank">A murit actriţa Aimee Iacobescu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/cum-a-raspuns-ambasada-rusiei-la-decizia-expulzarii-diplomatilor-rusi-din-state-ue-inclusiv-romania-46232.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/03/27/cum-a-raspuns-ambasada-rusiei-la-decizia-expulzarii-diplomatilor-rusi-din-state-ue-inclusiv-romania-41085.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/03/27/cum-a-raspuns-ambasada-rusiei-la-decizia-expulzarii-diplomatilor-rusi-din-state-ue-inclusiv-romania-41085.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/cum-a-raspuns-ambasada-rusiei-la-decizia-expulzarii-diplomatilor-rusi-din-state-ue-inclusiv-romania-46232.html" rel="nofollow" target="_blank">Cum a răspuns Ambasada Rusiei la decizia expulzării diplomaţilor ruşi din state UE, inclusiv România</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 ISLANDA de la 1795 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-egipt-si-croaziera-pe-nil-de-la-860-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/20164605.226136.377.jpeg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/20164605.226136.377.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-egipt-si-croaziera-pe-nil-de-la-860-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 EGIPT ȘI CROAZIERĂ PE NIL de la 860 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-maroc-de-la-750-euro-2/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/tour_img-331933-148.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/tour_img-331933-148.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-maroc-de-la-750-euro-2/" rel="nofollow" target="_blank">CIRCUIT 2018 MAROC de la 750 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromnnmmvqiwi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalromnnmmvqiwi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/testul-soarelui-iti-va-arata-latura-ta-ascunsa?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31509.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31509.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/testul-soarelui-iti-va-arata-latura-ta-ascunsa?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Testul Soarelui îți va arăta latura ta ascunsă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/ce-sms-uri-trimite-un-barbat-indragostit-in-functie-de-zodie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31505.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31505.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/ce-sms-uri-trimite-un-barbat-indragostit-in-functie-de-zodie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Ce sms-uri trimite un bărbat îndrăgostit în funcție de zodie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/se-poarta-pantofii-colorati-cum-sa-ii-alegi-corect-in-functie-de-tinuta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31504.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31504.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/se-poarta-pantofii-colorati-cum-sa-ii-alegi-corect-in-functie-de-tinuta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Se poartă pantofii colorați! Cum să îi alegi corect în funcție de ținută</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cum-afecteaza-furtuna-solara-din-acest-sfarsit-de-luna-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31511.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31511.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cum-afecteaza-furtuna-solara-din-acest-sfarsit-de-luna-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cum afectează furtuna solară din acest sfârșit de lună viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/cod-rutier-2018-permisul-suspendat-pe-viata-si-amenzi-uriase-pentru-cei-care-sunt-prinsi-la-volan-bauti_411142.html"   >COD RUTIER 2018: Permisul suspendat PE VIAŢĂ şi amenzi URIAŞE pentru cei care sunt prinşi la volan băuţi</a></li>
                        <li ><a href="//www.romaniatv.net/aimee-iacobescu-a-murit-suferea-de-cancer_411432.html"   >Aimee Iacobescu a murit. Suferea de cancer</a></li>
                        <li ><a href="//www.romaniatv.net/exatlon-26-martie-2018-live-video-kanal-d_411285.html"   >EXATLON 26 MARTIE 2018 LIVE VIDEO KANAL D: Cresc tensiunile, este cel mai dificil traseu. Cine riscă eliminarea </a></li>
                        <li ><a href="//www.romaniatv.net/live/sebastian-ghita-basescu-incerca-sa-puna-udrea-presedinte-el-sa-fie-premier-sri-poze-bica_411330.html" class="exclusiv"  >Sebastian Ghiţă: Băsescu încerca să o pună pe Udrea preşedinte, iar el să fie premier. SRI a intervenit şi a publicat pozele cu Bica</a></li>
                        <li ><a href="//www.romaniatv.net/actrita-aimee-iacobescu-a-murit_411431.html"   >AIMEE IACOBESCU a murit</a></li>
                        <li ><a href="//www.romaniatv.net/milioane-de-romani-vor-completa-aceasta-declaratie-la-fisc-dupa-paste_411381.html"   >Milioane de români vor completa această declaraţie la FISC după Paşte. Nu scapă nici cei care muncesc în străinătate</a></li>
                        <li ><a href="//www.romaniatv.net/dosarul-familiei-cosma-va-fi-rejudecat_411299.html"   >Dosarul familiei Cosma va fi REJUDECAT</a></li>
                        <li ><a href="//www.romaniatv.net/sebastian-ghita-l-au-pacalit-serviciile-pe-basescu-i-au-taiat-firul-buton-devenise-seful-bufnitei_411343.html"   >Sebastian Ghiţă, despre cum l-au păcălit Serviciile pe Băsescu: I-au tăiat firul de la buton, devenise şeful bufniţei</a></li>
                        <li ><a href="//www.romaniatv.net/live/sebastian-ghita-un-nou-episod-din-interviul-luat-de-ion-cristoiu-la-romaniatv-la-ora-21-00_411258.html" class="exclusiv"  >Sebastian Ghiţă rupe tăcerea! Cum s-a implicat Laura Codruţa Kovesi în preluarea Realităţii TV</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/diplomat-rus-declarat-persona-non-grata_411303.html"   >Diplomat rus la Bucureşti, declarat persona non grata. Este obligat să părăsească România</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">Jaf la o bancă din judeţul Botoşani, în prag de sărbători</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">Patriarhul Daniel: Credinţa valorează mai mult decât tot aurul din lume</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">Cutremur de 3,2 grade pe scara Richter în judeţul Buzău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">Tragedie. Un pastor și-a ucis soția și cele două fiice!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://sanatate.acasa.ro/dieta-nutritie-4/3-alimente-care-nu-trebuie-sa-ti-lipseasca-din-dieta-primavara-aceasta-218061.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185365-spanac.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185365-spanac.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://sanatate.acasa.ro/dieta-nutritie-4/3-alimente-care-nu-trebuie-sa-ti-lipseasca-din-dieta-primavara-aceasta-218061.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">3 alimente care NU trebuie sa-ti lipseasca din dieta primavara aceasta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/marina-voica-sfaturi-despre-relatii-in-general-barbatul-iubeste-mai-mult-decat-femeia-218030.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185321-marina-voica.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185321-marina-voica.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/marina-voica-sfaturi-despre-relatii-in-general-barbatul-iubeste-mai-mult-decat-femeia-218030.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Marina Voica, sfaturi despre relatii: “In general, barbatul iubeste mai mult decat femeia”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stil.acasa.ro/machiaj-cosmetica-61/care-este-setul-potrivit-de-pensule-pentru-machiaj-sfaturi-de-la-experti-218052.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185342-pensule-machiaj.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185342-pensule-machiaj.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stil.acasa.ro/machiaj-cosmetica-61/care-este-setul-potrivit-de-pensule-pentru-machiaj-sfaturi-de-la-experti-218052.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Care este setul potrivit de pensule pentru machiaj – sfaturi de la experti</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/tine-andreea-mantea-cu-razboinicii-ce-a-spus-in-legatura-cu-algerea-lui-oltin-la-probe-bravo-lor-pentru-ca-18001284?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18001284/4/1.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18001284/4/1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/tine-andreea-mantea-cu-razboinicii-ce-a-spus-in-legatura-cu-algerea-lui-oltin-la-probe-bravo-lor-pentru-ca-18001284?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Tine Andreea Mantea cu Razboinicii? Ce a spus in legatura cu algerea lui Oltin la probe: "Bravo lor pentru ca..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscopul-primaverii-cristina-demetrescu-pentru-aprilie-cine-isi-gaseste-marea-iubire-in-primavara-aceasta-17943329?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/17943329/2/cristina-demetrescu-primavara-2018.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/17943329/2/cristina-demetrescu-primavara-2018.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscopul-primaverii-cristina-demetrescu-pentru-aprilie-cine-isi-gaseste-marea-iubire-in-primavara-aceasta-17943329?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Horoscopul primaverii Cristina Demetrescu pentru aprilie: Cine isi gaseste marea iubire in primavara aceasta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/ce-a-spus-mariana-cand-s-a-intors-de-la-exatlon-andreea-mantea-abia-si-a-stapanit-lacrimile-in-direct-18000656?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18000656/11/mantea-plange.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18000656/11/mantea-plange.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/ce-a-spus-mariana-cand-s-a-intors-de-la-exatlon-andreea-mantea-abia-si-a-stapanit-lacrimile-in-direct-18000656?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Andreea Mantea abia si-a stapanit lacrimile in direct. Ce a spus Mariana pe aeroport</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroznetpskngd"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalroznetpskngd', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalropmggjihuyj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalropmggjihuyj', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_411441.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/live/sebastian-ghita-basescu-incerca-sa-puna-udrea-presedinte-el-sa-fie-premier-sri-poze-bica_411330.html" title="Sebastian Ghiţă: Băsescu &icirc;ncerca să o pună pe Udrea preşedinte, iar el să fie premier. SRI a intervenit şi a publicat pozele cu Bica" >
            

                            <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Fotografiile de la Paris au compromis şansele Elenei Udrea de a ajunge la Cotroceni" data-src="//mediartv1.freenode.ro/image/201803/w140/udrea_98747000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/sebastian-ghita-basescu-incerca-sa-puna-udrea-presedinte-el-sa-fie-premier-sri-poze-bica_411330.html" title="Sebastian Ghiţă: Băsescu &icirc;ncerca să o pună pe Udrea preşedinte, iar el să fie premier. SRI a intervenit şi a publicat pozele cu Bica" >
                            Sebastian Ghiţă: Băsescu încerca să o pună pe Udrea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 mar, 21:13
            </div>
                        <div class="commentsNo">3</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/comisia-iordache-dezbate-amendamentele-senatorilor-pe-legile-justitiei-luni-se-asteapta-votul-final-daca-raportul-e-gata_411171.html" title="Cele trei legi ale justiţiei au primit votul final &icirc;n plenul Senatului. PNL a anunţat că le va contesta din nou la CCR" >
            

                            <img alt="Senatul Romaniei" data-src="//mediartv1.freenode.ro/image/201803/w140/poz_0153_resize_54647600.JPG" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/comisia-iordache-dezbate-amendamentele-senatorilor-pe-legile-justitiei-luni-se-asteapta-votul-final-daca-raportul-e-gata_411171.html" title="Cele trei legi ale justiţiei au primit votul final &icirc;n plenul Senatului. PNL a anunţat că le va contesta din nou la CCR" >
                            Cele trei legi ale justiţiei au primit votul final în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 mar, 08:16
            </div>
                        <div class="commentsNo">3</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/dosarul-familiei-cosma-va-fi-rejudecat_411299.html" title="Dosarul familiei Cosma va fi REJUDECAT" >
            

                            <img alt="Dosarul familiei Cosma va fi REJUDECAT" data-src="//mediartv1.freenode.ro/image/201803/w140/cosma_07678100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/dosarul-familiei-cosma-va-fi-rejudecat_411299.html" title="Dosarul familiei Cosma va fi REJUDECAT" >
                            Dosarul familiei Cosma va fi REJUDECAT
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 mar, 16:22
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-cum-va-fi-vremea-de-florii-si-paste_411247.html" title="PROGNOZA METEO pe două săptăm&acirc;ni: Cum va fi vremea de Florii şi Paşte. Veştile nu sunt foarte bune" >
            

                            <img alt="Vremea de Florii şi de Paşte" data-src="//mediartv1.freenode.ro/image/201803/w140/vreme_paste_29538500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-cum-va-fi-vremea-de-florii-si-paste_411247.html" title="PROGNOZA METEO pe două săptăm&acirc;ni: Cum va fi vremea de Florii şi Paşte. Veştile nu sunt foarte bune" >
                            PROGNOZA METEO pe două săptămâni: Cum va fi vremea de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 mar, 12:53
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/detalii-familie-reghecampf.html" title="SEMNUL NEGRU din familia Prodan. Medicii au anunţat că NU MAI ESTE NIMIC DE FĂCUT. &Icirc;n cele din urmă, s-a &icirc;nt&acirc;mplat... ALERTĂ."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-03/anamaria-plange-62920500-465x390.jpg" alt="SEMNUL NEGRU din familia Prodan. Medicii au anunţat că NU MAI ESTE NIMIC DE FĂCUT. &Icirc;n cele din urmă, s-a &icirc;nt&acirc;mplat... ALERTĂ." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/detalii-familie-reghecampf.html" title="SEMNUL NEGRU din familia Prodan. Medicii au anunţat că NU MAI ESTE NIMIC DE FĂCUT. &Icirc;n cele din urmă, s-a &icirc;nt&acirc;mplat... ALERTĂ."  target="_blank" rel="nofollow" >
                            SEMNUL NEGRU din familia Prodan. Medicii au anunţat că NU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/pretul-rca-nu-ar-trebui-sa-creasca-din-cauza-modificarii-statutului-constatatorilor-de-dauna_151638.html" title="REGULI NOI pentru ŞOFERI. Ce se &icirc;nt&acirc;mplă cu preţul RCA"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201201/w460/rca_polita_75506200.jpg" alt="REGULI NOI pentru ŞOFERI. Ce se &icirc;nt&acirc;mplă cu preţul RCA" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/pretul-rca-nu-ar-trebui-sa-creasca-din-cauza-modificarii-statutului-constatatorilor-de-dauna_151638.html" title="REGULI NOI pentru ŞOFERI. Ce se &icirc;nt&acirc;mplă cu preţul RCA"  target="_blank" rel="nofollow" >
                            REGULI NOI pentru ŞOFERI. Ce se întâmplă cu preţul RCA
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroqakgkkilms"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroqakgkkilms', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//mediartv1.freenode.ro/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" class="active">Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//mediartv1.freenode.ro/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//mediartv1.freenode.ro/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//mediartv1.freenode.ro/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//mediartv1.freenode.ro/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//mediartv1.freenode.ro/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalronbrmnxrpan"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalronbrmnxrpan', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    

    
    

    


    

    

    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->
</body>
</html>
