<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Dacian Cioloş: Pentru lumea satului, pierderea...</title>

    <meta name="title" content="Dacian Cioloş: Pentru lumea satului, pierderea taragotistului Dumitru Fărcaş este o tragedie | RTV.net | Romania TV" />
    <meta name="description" content="Pentru lumea satului, pentru tradiţiile şi cultura vie din ţara asta, pierderea taragotistului Dumitru Fărcaş este o tragedie, a scris fostul premier Dacian Cioloş, marţi, pe pagina sa de Facebook." />

	<meta name="keywords" content="dacian ciolos,Dumitru Farcas a murit" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Dacian Cioloş: Pentru lumea satului, pierderea taragotistului Dumitru Fărcaş este o tragedie"/>
    <meta property="og:description" content="Pentru lumea satului, pentru tradiţiile şi cultura vie din ţara asta, pierderea taragotistului Dumitru Fărcaş este o tragedie, a scris fostul premier Dacian Cioloş, marţi, pe pagina sa de Facebook."/>
            <meta property="og:image" content="http://media.rtv.net/image/201807/full/646x404_40276500.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/dacian-ciolos-pentru-lumea-satului-pierderea-taragotistului-dumitru-farcas-este-o-tragedie_433586.html"/>
    
            
        <meta property="article:published_time" content="2018-08-07T19:24:30+0300" />
        <meta property="article:modified_time" content="2018-08-07T19:24:30+0300" />
        <meta property="article:section" content="Vedete" />
                <meta property="article:tag" content="dacian ciolos" />
                <meta property="article:tag" content="Dumitru Farcas a murit" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/dacian-ciolos-pentru-lumea-satului-pierderea-taragotistului-dumitru-farcas-este-o-tragedie_433586.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//media.rtv.net/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//media.rtv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='592';
        var article_id='433586';        var suprasection_id='15';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,dacian ciolos,Dumitru Farcas a murit";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/dacian-ciolos-pentru-lumea-satului-pierderea-taragotistului-dumitru-farcas-este-o-tragedie_433586.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//media.rtv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Life/Vedete',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Life/Vedete',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:15:3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalroxcpjesfjah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroxcpjesfjah', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//media.rtv.net/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																																		<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life"  class="active">LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//media.rtv.net/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																																					<li><a  href="//www.romaniatv.net/vedete.html" title="Vedete" class="active">VEDETE</a></li>
																	<li><a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >LIFESTYLE</a></li>
																	<li><a  href="//www.romaniatv.net/funny.html" title="Funny" >FUNNY</a></li>
																	<li><a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >LUMEA ANIMALELOR</a></li>
																	<li><a  href="//www.romaniatv.net/arte.html" title="Arte" >ARTE</a></li>
																	<li><a  href="//www.romaniatv.net/bizar.html" title="Bizar" >BIZAR</a></li>
																	<li><a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >CĂLĂTORII</a></li>
																	<li><a  href="//www.romaniatv.net/culinar.html" title="Culinar" >CULINAR</a></li>
																	<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrotpcqgnoggx"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrotpcqgnoggx', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalrowoljdqesmy"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrowoljdqesmy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-08-07T19:24:30+0300">
    <meta itemprop="url" content="//www.romaniatv.net/dacian-ciolos-pentru-lumea-satului-pierderea-taragotistului-dumitru-farcas-este-o-tragedie_433586.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/life.html"><span itemprop="articleSection">Life</span></a> &gt;			<a href="//www.romaniatv.net/vedete.html"><span itemprop="articleSection">Vedete</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Dacian Cioloş: Pentru lumea satului, pierderea taragotistului Dumitru Fărcaş este o tragedie</h1>

	<span class="published_info">

					Publicat: (acum 4 ore) //
			Actualizat: (acum 4 ore)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Pentru lumea satului, pentru tradiţiile şi cultura vie din ţara asta, pierderea taragotistului Dumitru Fărcaş este o tragedie, a scris fostul premier Dacian Cioloş, marţi, pe pagina sa de Facebook.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//media.rtv.net/image/201807/w620/646x404_40276500.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: adevarul.ro

		</div>
				<div class="clear20"></div>
	

							
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalroyjrsoqjgcy" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroyjrsoqjgcy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


				<span itemprop="articleBody"><p>"Ne-a părăsit un om dăruit care a dublat talentul cu un profesionalism desăvârşit până când omul s-a confundat cu taragotul său, instrument pe care l-a făcut cunoscut în toată lumea.</p>
<p>Genericul de la Tezaur Folcloric, una dintre cele mai cunoscute secvenţe muzicale româneşti, va rămâne mereu atins de îngerul Fărcaş şi de taragotul său. Dumnezeu să-l ierte!", spune Dacian Cioloş.<br /><br />Taragotistul Dumitru Fărcaş a murit în noaptea de luni spre marţi, la vârsta de 80 de ani, într-un spital din Cluj-Napoca.</p></span>

		        <div id="SC_TBlock_504095" class="SC_TBlock"></div>
        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({ id : 504095, domain : "n.ads5-adnow.com" });
        </script>
        <script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
		
					
		<div id="ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.inreadlife */
		ado.placement({ id: 'ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7', server: 'thinkdigitalro.adocean.pl' });
		</script>

	
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrokcitquluvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrokcitquluvi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/dacian-ciolos-pentru-lumea-satului-pierderea-taragotistului-dumitru-farcas-este-o-tragedie_433586.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/dacian-ciolos_27814">dacian ciolos</a>
					<a href="//www.romaniatv.net/tag/dumitru-farcas-a-murit_596444">Dumitru Farcas a murit</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/toader-despre-oug-pe-revizuirea-sentintelor-discutia-continua-nu-intram-in-coliziune-cu-decizia-ccr_433594.html" title="Tudorel Toader, despre OUG pe revizuirea sentinţelor: Discuţia continuă. Vom vedea să nu intrăm &icirc;n coliziune cu decizia CCR" >
                                    <img alt="Tudorel Toader" data-src="//media.rtv.net/image/201804/w140/tudorel_toader_1_14697100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/toader-despre-oug-pe-revizuirea-sentintelor-discutia-continua-nu-intram-in-coliziune-cu-decizia-ccr_433594.html" title="Tudorel Toader, despre OUG pe revizuirea sentinţelor: Discuţia continuă. Vom vedea să nu intrăm &icirc;n coliziune cu decizia CCR"  >
                Tudorel Toader, despre OUG pe revizuirea sentinţelor:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 21:05
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/eugen-teodorovici-respinge-cererea-lui-klaus-iohannis-de-a-reveni-asupra-rectificarii-bugetare-azi-raspunsul-e-nu_433569.html" title="Eugen Teodorovici respinge cererea lui Klaus Iohannis de a reveni asupra rectificării bugetare: Azi răspunsul e nu UPDATE" >
                                    <img alt="Klaus Iohannis si Eugen Teodorovici" data-src="//media.rtv.net/image/201808/w140/27307_97808900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/eugen-teodorovici-respinge-cererea-lui-klaus-iohannis-de-a-reveni-asupra-rectificarii-bugetare-azi-raspunsul-e-nu_433569.html" title="Eugen Teodorovici respinge cererea lui Klaus Iohannis de a reveni asupra rectificării bugetare: Azi răspunsul e nu UPDATE"  >
                Eugen Teodorovici respinge cererea lui Klaus Iohannis de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 20:20
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/catedrala-mantuirii-neamului-primeste-115-milioane-de-lei-la-rectificarea-bugetara_433583.html" title="Catedrala M&acirc;ntuirii Neamului primeşte 115 milioane de lei la rectificarea bugetară" >
                                    <img alt="Catedrala Neamului" data-src="//media.rtv.net/image/201808/w140/1200px_romanian_peoples_salvation_cathedral_bucharest_13_1_44747400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/catedrala-mantuirii-neamului-primeste-115-milioane-de-lei-la-rectificarea-bugetara_433583.html" title="Catedrala M&acirc;ntuirii Neamului primeşte 115 milioane de lei la rectificarea bugetară"  >
                Catedrala Mântuirii Neamului primeşte 115 milioane de lei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 18:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/operatiune-de-salvare-contracronometru-trei-persoane-cazute-intr-o-fantana_433592.html" title="Trei bărbaţi au murit &icirc;ntr-o f&acirc;nt&acirc;nă pe care &icirc;ncercau să o cureţe. Unul dintre ei avea doar 25 de ani" >
                                    <img alt="Victimele sunt inconştiente" data-src="//media.rtv.net/image/201808/w140/cazut_fantana_98377500_19372600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/operatiune-de-salvare-contracronometru-trei-persoane-cazute-intr-o-fantana_433592.html" title="Trei bărbaţi au murit &icirc;ntr-o f&acirc;nt&acirc;nă pe care &icirc;ncercau să o cureţe. Unul dintre ei avea doar 25 de ani"  >
                Trei bărbaţi au murit într-o fântână pe care încercau să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 21:53
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/familie-cu-doi-copii-spulberata-de-tren-mecanicul-de-locomotiva-face-marturii-cutremuratoare-am-scos-una-dintre-fetite_433606.html" title="Familie cu doi copii spulberată de tren. Mecanicul de locomotivă face mărturii cutremurătoare: Am scos una dintre fetiţe" >
                                    <img alt="     " data-src="//media.rtv.net/image/201806/w140/accident_tren_113_34592800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/familie-cu-doi-copii-spulberata-de-tren-mecanicul-de-locomotiva-face-marturii-cutremuratoare-am-scos-una-dintre-fetite_433606.html" title="Familie cu doi copii spulberată de tren. Mecanicul de locomotivă face mărturii cutremurătoare: Am scos una dintre fetiţe"  >
                Familie cu doi copii spulberată de tren. Mecanicul de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 22:32
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/cele-mai-noi-informatii-despre-andrei-galut-singurul-supravietuitor-al-trupei-care-canta-in-colectiv-cum-se-simte-barbatul-la-3-ani-de-la-tragedie-exclusiv-18322383" title="Anuntul TRIST despre ultimul supravietuitor al Goodbye to Gravity! Din pacate, Andrei Galut..." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18322383/3/galut1.jpg" alt="Anuntul TRIST despre ultimul supravietuitor al Goodbye to Gravity! Din pacate, Andrei Galut..." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/cele-mai-noi-informatii-despre-andrei-galut-singurul-supravietuitor-al-trupei-care-canta-in-colectiv-cum-se-simte-barbatul-la-3-ani-de-la-tragedie-exclusiv-18322383" title="Anuntul TRIST despre ultimul supravietuitor al Goodbye to Gravity! Din pacate, Andrei Galut..."  target="_blank"  target="_blank" rel="nofollow">
                Anuntul TRIST despre ultimul supravietuitor al Goodbye to...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/doliu-in-fotbal-a-murit-ivan-celebrul-jucator-al-universitatii-craiova-18324039" title="SOC in lumea fotbalului! A MURIT Ivan, celebrul jucator al Universitatii Craiova" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35026/18324039/6/suporteri-craiova.jpg" alt="SOC in lumea fotbalului! A MURIT Ivan, celebrul jucator al Universitatii Craiova" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/doliu-in-fotbal-a-murit-ivan-celebrul-jucator-al-universitatii-craiova-18324039" title="SOC in lumea fotbalului! A MURIT Ivan, celebrul jucator al Universitatii Craiova"  target="_blank"  target="_blank" rel="nofollow">
                SOC in lumea fotbalului! A MURIT Ivan, celebrul jucator...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/robert-redford-se-retrage-din-actorie-s-a-terminat-pentru-mine-18322894" title="Din pacate, o noua veste TRISTA a zilei! E vorba de marele actor Robert Redford" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35026/18322894/6/robert-redford-the-candidate-1972.jpg" alt="Din pacate, o noua veste TRISTA a zilei! E vorba de marele actor Robert Redford" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/robert-redford-se-retrage-din-actorie-s-a-terminat-pentru-mine-18322894" title="Din pacate, o noua veste TRISTA a zilei! E vorba de marele actor Robert Redford"  target="_blank"  target="_blank" rel="nofollow">
                Din pacate, o noua veste TRISTA a zilei! E vorba de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://www.tolo.ro/2018/08/07/3-000-de-oameni-angajati-in-sportul-romanesc-intra-maine-in-greva-pe-termen-nelimitat/?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="3.000 de oameni angajați &icirc;n sportul rom&acirc;nesc intră m&acirc;ine &icirc;n grevă pe termen nelimitat!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925440-24-cp-ioana-bran.jpg?optimal" alt="3.000 de oameni angajați &icirc;n sportul rom&acirc;nesc intră m&acirc;ine &icirc;n grevă pe termen nelimitat!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.tolo.ro/2018/08/07/3-000-de-oameni-angajati-in-sportul-romanesc-intra-maine-in-greva-pe-termen-nelimitat/?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="3.000 de oameni angajați &icirc;n sportul rom&acirc;nesc intră m&acirc;ine &icirc;n grevă pe termen nelimitat!"  target="_blank"  target="_blank" rel="nofollow">
                3.000 de oameni angajați în sportul românesc intră mâine...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/cum-face-buzarnescu-clasamentul-spectaculos-in-care-mihaela-a-ajuns-prima-in-top-100-wta-comparatie-cu-halep-si-serena-545758.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="Cum face Buzărnescu? Clasamentul spectaculos &icirc;n care Mihaela a ajuns prima &icirc;n top 100 WTA! &raquo; Comparație cu Halep și Serena" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925426-mihaela-buzarnescu.jpg?optimal" alt="Cum face Buzărnescu? Clasamentul spectaculos &icirc;n care Mihaela a ajuns prima &icirc;n top 100 WTA! &raquo; Comparație cu Halep și Serena" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/cum-face-buzarnescu-clasamentul-spectaculos-in-care-mihaela-a-ajuns-prima-in-top-100-wta-comparatie-cu-halep-si-serena-545758.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="Cum face Buzărnescu? Clasamentul spectaculos &icirc;n care Mihaela a ajuns prima &icirc;n top 100 WTA! &raquo; Comparație cu Halep și Serena"  target="_blank"  target="_blank" rel="nofollow">
                Cum face Buzărnescu? Clasamentul spectaculos în care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/masturdating-cel-mai-nou-trend-545702.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="Masturdating, cel mai nou trend!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925304-masturdating.jpg" alt="Masturdating, cel mai nou trend!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/masturdating-cel-mai-nou-trend-545702.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="Masturdating, cel mai nou trend!"  target="_blank"  target="_blank" rel="nofollow">
                Masturdating, cel mai nou trend!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/constructii-bizare-greseli.html?utm_source=rtv2&utm_medium=referral" title="CELE MAI BIZARE CONSTRUCŢII de pe planetă. Numai Dumnezeu poate şti ce a fost &icirc;n capul lor. Galerie foto." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-08/greseli-de-constructii-memorabile-26-465x390.jpg" alt="CELE MAI BIZARE CONSTRUCŢII de pe planetă. Numai Dumnezeu poate şti ce a fost &icirc;n capul lor. Galerie foto." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/constructii-bizare-greseli.html?utm_source=rtv2&utm_medium=referral" title="CELE MAI BIZARE CONSTRUCŢII de pe planetă. Numai Dumnezeu poate şti ce a fost &icirc;n capul lor. Galerie foto."  target="_blank"  target="_blank" rel="nofollow">
                CELE MAI BIZARE CONSTRUCŢII de pe planetă. Numai Dumnezeu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/femeile-cu-mancarici-au-pofta-de-adulti-dezlantuiti.html?utm_source=rtv2&utm_medium=referral" title="Femeile cu &bdquo;m&acirc;ncărici&rdquo; au poftă de... ADULȚI DEZLĂNȚUIȚI &icirc;n imagini interzise minorilor. Galerie foto." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-08/cute-babes-2_2-465x390.jpg" alt="Femeile cu &bdquo;m&acirc;ncărici&rdquo; au poftă de... ADULȚI DEZLĂNȚUIȚI &icirc;n imagini interzise minorilor. Galerie foto." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/femeile-cu-mancarici-au-pofta-de-adulti-dezlantuiti.html?utm_source=rtv2&utm_medium=referral" title="Femeile cu &bdquo;m&acirc;ncărici&rdquo; au poftă de... ADULȚI DEZLĂNȚUIȚI &icirc;n imagini interzise minorilor. Galerie foto."  target="_blank"  target="_blank" rel="nofollow">
                Femeile cu „mâncărici” au poftă de... ADULȚI DEZLĂNȚUIȚI...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/bataie-untold-toma-rus.html?utm_source=rtv2&utm_medium=referral" title="BĂTAIE &icirc;ntre MONDENI la UNTOLD! Fiul chestorului Toma Rus a fost scos de la festival cu Jandarmeria!." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-08/isu-smurd-untold-8-465x390.jpg" alt="BĂTAIE &icirc;ntre MONDENI la UNTOLD! Fiul chestorului Toma Rus a fost scos de la festival cu Jandarmeria!." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/bataie-untold-toma-rus.html?utm_source=rtv2&utm_medium=referral" title="BĂTAIE &icirc;ntre MONDENI la UNTOLD! Fiul chestorului Toma Rus a fost scos de la festival cu Jandarmeria!."  target="_blank"  target="_blank" rel="nofollow">
                BĂTAIE între MONDENI la UNTOLD! Fiul chestorului Toma Rus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/marea-neagra-a-mai-facut-o-victima-femeie-inecata-adusa-de-valuri-pe-mal-la-mangalia-in-toiul-noptii-19826429" title="Tragedie la Mangalia! Pe cine au scos salvamarii din apele mării" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/08/rss-2.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/marea-neagra-a-mai-facut-o-victima-femeie-inecata-adusa-de-valuri-pe-mal-la-mangalia-in-toiul-noptii-19826429" title="Tragedie la Mangalia! Pe cine au scos salvamarii din apele mării"  target="_blank"  >
                Tragedie la Mangalia! Pe cine au scos salvamarii din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/trei-tineri-au-fost-arestati-dupa-ce-au-incercat-sa-vanda-cannabis-si-ecstasy-in-statiunile-2-mai-si-vama-veche-19826240" title="Scene ireale la Vama Veche. Poliția a arestat 3 tineri. Ce făceau" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/08/rss1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/trei-tineri-au-fost-arestati-dupa-ce-au-incercat-sa-vanda-cannabis-si-ecstasy-in-statiunile-2-mai-si-vama-veche-19826240" title="Scene ireale la Vama Veche. Poliția a arestat 3 tineri. Ce făceau"  target="_blank"  >
                Scene ireale la Vama Veche. Poliția a arestat 3 tineri....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-cand-trebuie-sa-faci-o-detoxifiere-daca-vrei-sa-nu-te-mai-imbolnavesti-niciodata_68202.html" title="C&acirc;nd trebuie, de fapt, să faci o detoxifiere"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201808/w460/detox_22465100.jpg" alt="C&acirc;nd trebuie, de fapt, să faci o detoxifiere" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-cand-trebuie-sa-faci-o-detoxifiere-daca-vrei-sa-nu-te-mai-imbolnavesti-niciodata_68202.html" title="C&acirc;nd trebuie, de fapt, să faci o detoxifiere"  target="_blank" rel="nofollow" >
                            Când trebuie, de fapt, să faci o detoxifiere
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-turism/festival-pescaresc-in-delta-dunarii-lipovenii-asteapta-vizitatori-pe-2-septembrie-111707" title="Festival pescaresc in Delta Dunarii. Lipovenii asteapta vizitatori pe 2 septembrie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5b69a3213da1e.jpg" alt="Festival pescaresc in Delta Dunarii. Lipovenii asteapta vizitatori pe 2 septembrie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-turism/festival-pescaresc-in-delta-dunarii-lipovenii-asteapta-vizitatori-pe-2-septembrie-111707" title="Festival pescaresc in Delta Dunarii. Lipovenii asteapta vizitatori pe 2 septembrie"  target="_blank" rel="nofollow" >
                            Festival pescaresc in Delta Dunarii. Lipovenii asteapta...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/cati-bani-face-din-tuica-ministrul-implicat-in-scandalul-momentul.html?" title="C&acirc;ţi bani face din ţuică ministrul implicat &icirc;n scandalul momentului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/2018-08/ioana-bran-465x215.jpg" alt="C&acirc;ţi bani face din ţuică ministrul implicat &icirc;n scandalul momentului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/cati-bani-face-din-tuica-ministrul-implicat-in-scandalul-momentul.html?" title="C&acirc;ţi bani face din ţuică ministrul implicat &icirc;n scandalul momentului"  target="_blank" rel="nofollow" >
                            Câţi bani face din ţuică ministrul implicat în scandalul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-782406.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cele cinci județe rom&acirc;nești care nu au intrat &icirc;ncă &icirc;n UE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2018/07/31/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-18626243.jpg" alt="Cele cinci județe rom&acirc;nești care nu au intrat &icirc;ncă &icirc;n UE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-782406.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cele cinci județe rom&acirc;nești care nu au intrat &icirc;ncă &icirc;n UE"  target="_blank" rel="nofollow" >
                            Cele cinci județe românești care nu au intrat încă în UE
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/horoscop-august-2018-782396.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop august 2018. Vești importante pentru mai multe zodii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2018/07/30/horoscop-august-2018-18626233.jpg" alt="Horoscop august 2018. Vești importante pentru mai multe zodii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/horoscop-august-2018-782396.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop august 2018. Vești importante pentru mai multe zodii"  target="_blank" rel="nofollow" >
                            Horoscop august 2018. Vești importante pentru mai multe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/armata-sua-a-descoperit-cantitatea-exacta-de-cafea-care-trebui-consumata-pentru-a-nu-simti-oboseala-781686.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Armata SUA a descoperit cantitatea exactă de cafea care trebui consumată pentru a nu simţi oboseala"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2018/07/23/armata-sua-a-descoperit-cantitatea-exacta-de-cafea-care-trebui-consumata-pentru-a-nu-simti-oboseala-18625184.jpg" alt="Armata SUA a descoperit cantitatea exactă de cafea care trebui consumată pentru a nu simţi oboseala" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/armata-sua-a-descoperit-cantitatea-exacta-de-cafea-care-trebui-consumata-pentru-a-nu-simti-oboseala-781686.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Armata SUA a descoperit cantitatea exactă de cafea care trebui consumată pentru a nu simţi oboseala"  target="_blank" rel="nofollow" >
                            Armata SUA a descoperit cantitatea exactă de cafea care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.noobz.ro/2018/07/14/filme-si-meciuri-pe-videoproiector-in-casa-si-in-curte-o-experienta-de-2-luni-de-zile/" title="Filme și meciuri pe videoproiector &icirc;n casă și &icirc;n curte &ndash; O experiență de 2 luni de zile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2018/07/20180711_224224-1109x624.jpg" alt="Filme și meciuri pe videoproiector &icirc;n casă și &icirc;n curte &ndash; O experiență de 2 luni de zile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2018/07/14/filme-si-meciuri-pe-videoproiector-in-casa-si-in-curte-o-experienta-de-2-luni-de-zile/" title="Filme și meciuri pe videoproiector &icirc;n casă și &icirc;n curte &ndash; O experiență de 2 luni de zile"  target="_blank" rel="nofollow" >
                            Filme și meciuri pe videoproiector în casă și în curte –...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/toaletele-publice-un-lux-pentru-anumite-sectoare-din-bucuresti-lista-completa-pe-sectoare_258655.html" title="TOALETELE publice, un lux pentru anumite sectoare din Bucureşti. Lista completă pe SECTOARE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201805/w300/image_2011_05_3_8581738_70_toaleta_publica_automata_bucuresti_72356600.jpg" alt="TOALETELE publice, un lux pentru anumite sectoare din Bucureşti. Lista completă pe SECTOARE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toaletele-publice-un-lux-pentru-anumite-sectoare-din-bucuresti-lista-completa-pe-sectoare_258655.html" title="TOALETELE publice, un lux pentru anumite sectoare din Bucureşti. Lista completă pe SECTOARE"  target="_blank" rel="nofollow" >
                            TOALETELE publice, un lux pentru anumite sectoare din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/reabilitare_94924000.jpg" alt="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="_blank" rel="nofollow" >
                            Reîncepe REABILITAREA TERMICĂ în Capitală! Lista completă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/a-intrat-cu-masina-pe-plaja-in-vama-veche-dar-a-ramas-blocat-ce-amenda-a-primit-soferul-video_258512.html" title="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201805/w300/vama_18320700.jpg" alt="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/a-intrat-cu-masina-pe-plaja-in-vama-veche-dar-a-ramas-blocat-ce-amenda-a-primit-soferul-video_258512.html" title="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO"  target="_blank" rel="nofollow" >
                            A intrat cu maşina pe plajă în Vama Veche, dar a rămas...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/combinatia-perfecta-pentru-micul-dejun_68201.html" title="Dacă nu măn&acirc;nci ASTA dimineaţa, nu ştii ce pierzi! Efectele sunt INCREDIBILE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201808/w460/chia_06034300.jpg" alt="Dacă nu măn&acirc;nci ASTA dimineaţa, nu ştii ce pierzi! Efectele sunt INCREDIBILE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/combinatia-perfecta-pentru-micul-dejun_68201.html" title="Dacă nu măn&acirc;nci ASTA dimineaţa, nu ştii ce pierzi! Efectele sunt INCREDIBILE"  target="_blank" rel="nofollow" >
                            Dacă nu mănânci ASTA dimineaţa, nu ştii ce pierzi!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-se-intampla-daca-tii-un-sapun-sub-cearceaf_68182.html" title="Ce se &icirc;nt&acirc;mplă dacă ţii un săpun sub cearceaf"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201808/w460/soap_84690100.jpg" alt="Ce se &icirc;nt&acirc;mplă dacă ţii un săpun sub cearceaf" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-se-intampla-daca-tii-un-sapun-sub-cearceaf_68182.html" title="Ce se &icirc;nt&acirc;mplă dacă ţii un săpun sub cearceaf"  target="_blank" rel="nofollow" >
                            Ce se întâmplă dacă ţii un săpun sub cearceaf
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-nu-trebuie-sa-incerci-sub-nicio-forma_68190.html" title="Ce nu trebuie să &icirc;ncerci sub nicio formă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201808/w460/apa_fiarta_36519300.jpg" alt="Ce nu trebuie să &icirc;ncerci sub nicio formă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-nu-trebuie-sa-incerci-sub-nicio-forma_68190.html" title="Ce nu trebuie să &icirc;ncerci sub nicio formă"  target="_blank" rel="nofollow" >
                            Ce nu trebuie să încerci sub nicio formă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-turism/festival-pescaresc-in-delta-dunarii-lipovenii-asteapta-vizitatori-pe-2-septembrie-111707" title="Festival pescaresc in Delta Dunarii. Lipovenii asteapta vizitatori pe 2 septembrie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5b69a3213da1e.jpg" alt="Festival pescaresc in Delta Dunarii. Lipovenii asteapta vizitatori pe 2 septembrie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-turism/festival-pescaresc-in-delta-dunarii-lipovenii-asteapta-vizitatori-pe-2-septembrie-111707" title="Festival pescaresc in Delta Dunarii. Lipovenii asteapta vizitatori pe 2 septembrie"  target="_blank" rel="nofollow" >
                            Festival pescaresc in Delta Dunarii. Lipovenii asteapta...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/hub-ul-fintech-koop-din-turcia-se-extinde-in-romania-111706" title="Hub-ul fintech Koop din Turcia se extinde in Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5b699f4246d9b.jpg" alt="Hub-ul fintech Koop din Turcia se extinde in Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/hub-ul-fintech-koop-din-turcia-se-extinde-in-romania-111706" title="Hub-ul fintech Koop din Turcia se extinde in Romania"  target="_blank" rel="nofollow" >
                            Hub-ul fintech Koop din Turcia se extinde in Romania
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/stefan-stavrositu-este-noul-director-national-de-vanzari-al-groupama-asigurari-111705" title="Stefan Stavrositu este noul Director National de Vanzari al Groupama Asigurari"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5b699c1af0aa5.jpg" alt="Stefan Stavrositu este noul Director National de Vanzari al Groupama Asigurari" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/stefan-stavrositu-este-noul-director-national-de-vanzari-al-groupama-asigurari-111705" title="Stefan Stavrositu este noul Director National de Vanzari al Groupama Asigurari"  target="_blank" rel="nofollow" >
                            Stefan Stavrositu este noul Director National de Vanzari...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/98847-iohannis-demis-pentru-inalta-tradare-analiza" title="Iohannis demis pentru &icirc;naltă trădare/ ANALIZĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/98847-klaus-iohannis_L.jpg" alt="Iohannis demis pentru &icirc;naltă trădare/ ANALIZĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/98847-iohannis-demis-pentru-inalta-tradare-analiza" title="Iohannis demis pentru &icirc;naltă trădare/ ANALIZĂ"  target="_blank" rel="nofollow" >
                            Iohannis demis pentru înaltă trădare/ ANALIZĂ
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/98846-judecatoare-din-prahova-executata-de-negulescu-onea-si-savu" title="Judecatoare din Prahova, executata de Negulescu, Onea si Savu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/98846-1negulescu-ruxandra-popescu_L.jpg" alt="Judecatoare din Prahova, executata de Negulescu, Onea si Savu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/98846-judecatoare-din-prahova-executata-de-negulescu-onea-si-savu" title="Judecatoare din Prahova, executata de Negulescu, Onea si Savu"  target="_blank" rel="nofollow" >
                            Judecatoare din Prahova, executata de Negulescu, Onea si...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/98838-acuzatii-de-falsificare-a-votului-la-varful-pnl-catarama-plangere-penala-pe-numele-lui-ludovic-orban-si-a-altor-15-liberali" title="Acuzații de falsificare a votului la v&acirc;rful PNL. Cataramă, pl&acirc;ngere penală pe numele lui Ludovic Orban şi a altor 15 liberali"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/98838-plangere-penala-pentru-ludovic-orban-544007_L.jpg" alt="Acuzații de falsificare a votului la v&acirc;rful PNL. Cataramă, pl&acirc;ngere penală pe numele lui Ludovic Orban şi a altor 15 liberali" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/98838-acuzatii-de-falsificare-a-votului-la-varful-pnl-catarama-plangere-penala-pe-numele-lui-ludovic-orban-si-a-altor-15-liberali" title="Acuzații de falsificare a votului la v&acirc;rful PNL. Cataramă, pl&acirc;ngere penală pe numele lui Ludovic Orban şi a altor 15 liberali"  target="_blank" rel="nofollow" >
                            Acuzații de falsificare a votului la vârful PNL....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//media.rtv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=433586" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="433586" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=433586" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-08-07 23:10:16 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/dacian-ciolos-pentru-lumea-satului-pierderea-taragotistului-dumitru-farcas-este-o-tragedie_433586.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6428</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//media.rtv.net/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">07 Aug</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">19 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">32 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalroslppflnpso"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalroslppflnpso', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//media.rtv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/judetele-campioane-la-cresterea-numarului-de-salariati_156861.html"   target="_blank">AICI găseşti CELE MAI MULTE JOBURI. Câţi bani se câştigă</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrovkijcodltt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrovkijcodltt', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/accident-socant-pe-autostrada-o-cisterna-incarcata-cu-gpl-a-explodat-numarul-victimelor-este-urias-e-situatie-de-criza-18323534?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18323534/1/accident-italia.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18323534/1/accident-italia.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/accident-socant-pe-autostrada-o-cisterna-incarcata-cu-gpl-a-explodat-numarul-victimelor-este-urias-e-situatie-de-criza-18323534?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Accident socant pe autostrada: o cisterna incarcata cu GPL a explodat! Numarul victimelor este urias, e situatie de criza</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/noi-detalii-socante-in-cazul-politistei-criminale-din-gorj-s-a-descoperit-ce-greseala-fatidica-a-facut-sotul-femeii-toata-tragedia-putea-fi-evitata-18319614?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18319614/1/politista-gorj-cuplu.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18319614/1/politista-gorj-cuplu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/noi-detalii-socante-in-cazul-politistei-criminale-din-gorj-s-a-descoperit-ce-greseala-fatidica-a-facut-sotul-femeii-toata-tragedia-putea-fi-evitata-18319614?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Noi detalii socante in cazul politistei criminale din Gorj: s-a descoperit ce greseala fatidica a facut sotul femeii, toata tragedia putea fi evitata</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/alerta-meteo-romania-va-fi-lovita-de-un-fenomen-bizar-pe-parcursul-saptamanii-viitoare-ce-ne-asteapta-in-urmatoarele-zile-18319685?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18319685/1/praf-saharian.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18319685/1/praf-saharian.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/alerta-meteo-romania-va-fi-lovita-de-un-fenomen-bizar-pe-parcursul-saptamanii-viitoare-ce-ne-asteapta-in-urmatoarele-zile-18319685?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">ALERTA meteo: Romania va fi lovita de un fenomen bizar pe parcursul saptamanii viitoare! Ce ne asteapta in urmatoarele zile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/vesti-mari-de-la-guvern-primesti-10-000-de-euro-daca-ai-copil-nascut-dupa-aceasta-data-18319801?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18319801/1/bani-copii.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18319801/1/bani-copii.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/vesti-mari-de-la-guvern-primesti-10-000-de-euro-daca-ai-copil-nascut-dupa-aceasta-data-18319801?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Vesti mari de la Guvern: primesti 10.000 de euro daca ai copil nascut dupa aceasta data</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/familie-cu-doi-copii-spulberata-de-tren-mecanicul-de-locomotiva-face-marturii-cutremuratoare-am-scos-una-dintre-fetite_433606.html"   >Familie cu doi copii spulberată de tren. Mecanicul de locomotivă face mărturii cutremurătoare: Am scos una dintre fetiţe</a></li>
                        <li ><a href="//www.romaniatv.net/tariceanu-nu-am-avut-nicio-discutie-nici-concreta-nici-abstracta-cu-presedintele-iohannis-privind-iesirea-alde-din-coalitie_433600.html"   >Tăriceanu: Nu am avut nicio discuţie, nici concretă, nici abstractă cu preşedintele Iohannis privind ieşirea ALDE din coaliţie</a></li>
                        <li ><a href="//www.romaniatv.net/tariceanu-despre-candidatura-la-prezidentiale-n-as-spune-ca-e-un-lucru-de-care-sa-ma-sperii-este-pasul-urmator-dupa-functia-de-premier_433599.html"   >Tăriceanu, despre candidatura la prezidenţiale: Este pasul următor după funcţia de prim-ministru</a></li>
                        <li ><a href="//www.romaniatv.net/tudorel-toader-cel-care-va-fi-desemnat-pentru-sefia-dna-nu-trebuie-sa-fi-beneficiat-de-delegari-sau-promovari-preferentiale_433596.html"   >Tudorel Toader: Cel care va fi desemnat pentru şefia DNA nu trebuie să fi beneficiat de delegări sau promovări preferenţiale</a></li>
                        <li ><a href="//www.romaniatv.net/incendiu-de-amploare-in-germania-zeci-de-persoane-au-ajuns-la-spital-500-de-pompieri-mobilizare-impresionanta_433595.html"   >Incendiu de amploare în Germania, zeci de persoane au ajuns la spital. 500 de pompieri, mobilizare impresionantă </a></li>
                        <li ><a href="//www.romaniatv.net/toader-despre-oug-pe-revizuirea-sentintelor-discutia-continua-nu-intram-in-coliziune-cu-decizia-ccr_433594.html"   >Tudorel Toader, despre OUG pe revizuirea sentinţelor: Discuţia continuă. Vom vedea să nu intrăm în coliziune cu decizia CCR</a></li>
                        <li ><a href="//www.romaniatv.net/operatiune-de-salvare-contracronometru-trei-persoane-cazute-intr-o-fantana_433592.html"   >Trei bărbaţi au murit într-o fântână pe care încercau să o cureţe. Unul dintre ei avea doar 25 de ani</a></li>
                        <li ><a href="//www.romaniatv.net/familia-aurei-ion-contesta-clasarea-dosarului-accidentului-din-apuseni-vom-urma-toate-caile-legale_433587.html"   >Familia Aurei Ion contestă clasarea dosarului accidentului din Apuseni: Vom urma toate căile legale</a></li>
                        <li ><a href="//www.romaniatv.net/rasturnare-de-situatie-pmb-federatia-romanilor-de-pretutindeni-a-anuntat-ca-nu-mai-organizeaza-protestul-de-pe-10-august_433585.html"   >PMB: FRP a anunţat că nu mai organizează protestul de pe 10 august. Emanuel Cioacă: Am aşteptat să semnăm ceva, nu să aflăm din presă</a></li>
                        <li ><a href="//www.romaniatv.net/catedrala-mantuirii-neamului-primeste-115-milioane-de-lei-la-rectificarea-bugetara_433583.html"   >Catedrala Mântuirii Neamului primeşte 115 milioane de lei la rectificarea bugetară</a></li>
                        <li ><a href="//www.romaniatv.net/dacian-ciolos-despre-mitingul-de-pe-10-august-este-o-intalnire-simbol-care-nu-trebuie-folosita-politic_433581.html"   >Dacian Cioloş, despre mitingul de pe 10 august: Este o întâlnire-simbol, care nu trebuie folosită politic</a></li>
                        <li ><a href="//www.romaniatv.net/pmp-cere-demisia-lui-petre-daea-arderea-campurilor-de-porumb-pesta-porcina_433580.html"   >PMP cere demisia lui Petre Daea: Se crede în secolul XII şi dispune arderea câmpurilor de porumb pe unde au trecut porcii mistreţi</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-pentru-urmatoarele-zile-vremea-va-fi-in-continuare-frumoasa-si-calduroasa-34-de-gra_433572.html"   >PROGNOZA METEO pentru URMĂTOARELE ZILE. Vremea va fi în continuare frumoasă şi călduroasă, 34 de grade în termometre</a></li>
                        <li ><a href="//www.romaniatv.net/eugen-teodorovici-respinge-cererea-lui-klaus-iohannis-de-a-reveni-asupra-rectificarii-bugetare-azi-raspunsul-e-nu_433569.html"   >Eugen Teodorovici respinge cererea lui Klaus Iohannis de a reveni asupra rectificării bugetare: Azi răspunsul e nu UPDATE</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/petre-daea-am-dat-ordin-sa-ardem-campurile-de-porumb-prin-care-au-trecut-mistretii-in-zonele-contaminate_433566.html"   >Petre Daea: Ordinul emis nu vizează sub nicio formă distrugerea sau arderea culturilor agricole UPDATE</a></li>
                    </ul>
    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/andrei-galut-se-recupereaza-inca-in-germania-la-doi-ani-si-jumatate-dupa-tragedia-colectiv-18217713?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/andrei-galut-se-recupereaza-inca-in-germania-1.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/andrei-galut-se-recupereaza-inca-in-germania-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/andrei-galut-se-recupereaza-inca-in-germania-la-doi-ani-si-jumatate-dupa-tragedia-colectiv-18217713?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Anunt TRIST! Andrei Galut, ultimul supravietuitor al Goodbye to Gravity...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/catastrofe-estetice-cele-mai-esuate-operatii-estetice-din-toate-timpurile-18200403?img=0&utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/images-2-2.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/images-2-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/catastrofe-estetice-cele-mai-esuate-operatii-estetice-din-toate-timpurile-18200403?img=0&utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Au fost femei SUPERBE, dar s-au transformat in MONSTRI! Bianca, Crudu, Loredana sunt doar cateva dintre ele!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/cine-este-monica-hill-bruneta-nedezlipita-de-catalin-botezatu-la-untold-18216749?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/hdth.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/08/hdth.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/cine-este-monica-hill-bruneta-nedezlipita-de-catalin-botezatu-la-untold-18216749?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Cuplu BOMBA! Au fost surprinsi impreuna, la Untold!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/laura-codruta-kovesi-are-un-nou-iubit-galerie-foto-cu-cei-doi-18216023?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/laura-codruta-kovesi-mutata-la-parchetul-general-31.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/07/laura-codruta-kovesi-mutata-la-parchetul-general-31.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/laura-codruta-kovesi-are-un-nou-iubit-galerie-foto-cu-cei-doi-18216023?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">BOMBA! El e NOUL IUBIT al Laurei Codrutei KOVESI! Cum au fost surprinsi cei doi: GALERIE FOTO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/dumitru-farcas-a-murit-marele-taragotist-a-primit-ultima-scrisoare-a-mariei-tanase-783156.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/08/07/dumitru-farcas-a-murit-marele-taragotist-a-primit-ultima-scrisoare-a-mariei-tanase-18627073.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/08/07/dumitru-farcas-a-murit-marele-taragotist-a-primit-ultima-scrisoare-a-mariei-tanase-18627073.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/dumitru-farcas-a-murit-marele-taragotist-a-primit-ultima-scrisoare-a-mariei-tanase-783156.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Dumitru Fărcaș a murit. Marele taragotist a primit ultima scrisoare a Mariei Tănase</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/viata-sanatoasa/sanatatea-familiei/pediatrii-cer-parintilor-sa-elimine-recipientele-din-plastic-pentru-pranzul-copiilor-782643.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/08/03/pediatrii-cer-parintilor-sa-elimine-recipientele-din-plastic-pentru-pranzul-copiilor-18626459.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/08/03/pediatrii-cer-parintilor-sa-elimine-recipientele-din-plastic-pentru-pranzul-copiilor-18626459.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/viata-sanatoasa/sanatatea-familiei/pediatrii-cer-parintilor-sa-elimine-recipientele-din-plastic-pentru-pranzul-copiilor-782643.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Pediatrii cer părinţilor să elimine recipientele din plastic pentru prânzul copiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-6-12-august-aventura-si-romantism-pentru-gemeni-782821.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/08/03/horoscop-saptamanal-6-12-august-aventura-si-romantism-pentru-gemeni-18626678.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/08/03/horoscop-saptamanal-6-12-august-aventura-si-romantism-pentru-gemeni-18626678.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-6-12-august-aventura-si-romantism-pentru-gemeni-782821.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 6 - 12 august. Aventură și romantism pentru Gemeni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-782406.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/07/31/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-18626243.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/07/31/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-18626243.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/cele-cinci-judete-romanesti-care-nu-au-intrat-inca-in-ue-782406.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Cele cinci județe românești care nu au intrat încă în UE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-cand-trebuie-sa-faci-o-detoxifiere-daca-vrei-sa-nu-te-mai-imbolnavesti-niciodata_68202.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/detox_22465100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/detox_22465100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-cand-trebuie-sa-faci-o-detoxifiere-daca-vrei-sa-nu-te-mai-imbolnavesti-niciodata_68202.html" rel="nofollow" target="_blank">Când trebuie, de fapt, să faci o detoxifiere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/combinatia-perfecta-pentru-micul-dejun_68201.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/chia_06034300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/chia_06034300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/combinatia-perfecta-pentru-micul-dejun_68201.html" rel="nofollow" target="_blank">Dacă nu mănânci ASTA dimineaţa, nu ştii ce pierzi! Efectele sunt INCREDIBILE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-se-intampla-daca-tii-un-sapun-sub-cearceaf_68182.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/soap_84690100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/soap_84690100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-se-intampla-daca-tii-un-sapun-sub-cearceaf_68182.html" rel="nofollow" target="_blank">Ce se întâmplă dacă ţii un săpun sub cearceaf</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-nu-trebuie-sa-incerci-sub-nicio-forma_68190.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/apa_fiarta_36519300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/apa_fiarta_36519300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-nu-trebuie-sa-incerci-sub-nicio-forma_68190.html" rel="nofollow" target="_blank">Ce nu trebuie să încerci sub nicio formă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-madalina-ghenea-fotografii-dementiale-fanii-au-innebunit-545706.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925316-mdlina-ghenea1.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925316-mdlina-ghenea1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-madalina-ghenea-fotografii-dementiale-fanii-au-innebunit-545706.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Mădălina Ghenea, fotografii demențiale. Fanii au înnebunit!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-rita-ora-aparitie-obraznica-la-piscina-545705.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925314-rita-ora-0.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925314-rita-ora-0.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-rita-ora-aparitie-obraznica-la-piscina-545705.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Rita Ora, apariție obraznică la piscină</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/galerie-foto-masini-de-5-5-milioane-de-euro-distruse-cu-senilata-545704.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925307-senilata-00.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/08/07/925307-senilata-00.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/galerie-foto-masini-de-5-5-milioane-de-euro-distruse-cu-senilata-545704.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">GALERIE FOTO Mașini de 5,5 milioane de euro, distruse cu șenilata</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/07/14/filme-si-meciuri-pe-videoproiector-in-casa-si-in-curte-o-experienta-de-2-luni-de-zile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/07/20180711_224224-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/07/20180711_224224-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/07/14/filme-si-meciuri-pe-videoproiector-in-casa-si-in-curte-o-experienta-de-2-luni-de-zile/" rel="nofollow" target="_blank">Filme și meciuri pe videoproiector în casă și în curte – O experiență de 2 luni de zile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/06/06/ai-nevoie-de-un-proiector-ieftin-si-bun-pentru-viitorul-sezon-de-fotbal/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/06/4K-benq-e1528315069449-1111x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/06/4K-benq-e1528315069449-1111x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/06/06/ai-nevoie-de-un-proiector-ieftin-si-bun-pentru-viitorul-sezon-de-fotbal/" rel="nofollow" target="_blank">Ai nevoie de un proiector ieftin și bun pentru viitorul sezon de fotbal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/05/31/controleaza-accesul-copilului-si-angajatilor-la-internet-prin-routerul-wireless/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/05/panou-de-administrare-1140x579.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/05/panou-de-administrare-1140x579.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/05/31/controleaza-accesul-copilului-si-angajatilor-la-internet-prin-routerul-wireless/" rel="nofollow" target="_blank">Controlează accesul copilului și angajaților la internet prin routerul wireless</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/showbiz-intern/doliu-in-muzica-populara-a-murit-unul-dintre-cei-mai-mari-si-indragiti-artisti-172903.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="http://spynews.ro/uploads/modules/rss/2018/8/7/83167_1533626234.jpg"/> -->
                    <img  data-src="http://spynews.ro/uploads/modules/rss/2018/8/7/83167_1533626234.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/showbiz-intern/doliu-in-muzica-populara-a-murit-unul-dintre-cei-mai-mari-si-indragiti-artisti-172903.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">A MURIT şi el! Zi neagră pentru muzica populară! Îl ştie toată România!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/showbiz-intern/ce-salariu-va-avea-andreea-mantea-dupa-ce-a-inlocuito-pe-bianca-dragusanu-pe-micul-ecran-172901.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="http://spynews.ro/uploads/modules/rss/2018/8/7/83177_1533626228.jpg"/> -->
                    <img  data-src="http://spynews.ro/uploads/modules/rss/2018/8/7/83177_1533626228.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/showbiz-intern/ce-salariu-va-avea-andreea-mantea-dupa-ce-a-inlocuito-pe-bianca-dragusanu-pe-micul-ecran-172901.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Ce SALARIU are Andreea Mantea! Câştigă de două ori MAI MULT decat BIANCA!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/showbiz-intern/imagini-incendiare-cu-natalia-mateut-la-piscina-cum-se-distreaza-prezentatoarea-tv-cand-sunt-oprite-camerele-172848.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="http://spynews.ro/uploads/modules/rss/2018/8/7/83184_1533626514.jpg"/> -->
                    <img  data-src="http://spynews.ro/uploads/modules/rss/2018/8/7/83184_1533626514.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/showbiz-intern/imagini-incendiare-cu-natalia-mateut-la-piscina-cum-se-distreaza-prezentatoarea-tv-cand-sunt-oprite-camerele-172848.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Imaginile zilei! Scene incendiare la piscină cu Natalia Mateut! 😲😏😜 Sutienul i-a jucat feste si s-a vazut tot, tot, tot! Vezi pozele</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-cand-trebuie-sa-faci-o-detoxifiere-daca-vrei-sa-nu-te-mai-imbolnavesti-niciodata_68202.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/detox_22465100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/detox_22465100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-cand-trebuie-sa-faci-o-detoxifiere-daca-vrei-sa-nu-te-mai-imbolnavesti-niciodata_68202.html" rel="nofollow" target="_blank">Când trebuie, de fapt, să faci o detoxifiere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/combinatia-perfecta-pentru-micul-dejun_68201.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/chia_06034300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/chia_06034300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/combinatia-perfecta-pentru-micul-dejun_68201.html" rel="nofollow" target="_blank">Dacă nu mănânci ASTA dimineaţa, nu ştii ce pierzi! Efectele sunt INCREDIBILE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-se-intampla-daca-tii-un-sapun-sub-cearceaf_68182.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/soap_84690100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/soap_84690100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-se-intampla-daca-tii-un-sapun-sub-cearceaf_68182.html" rel="nofollow" target="_blank">Ce se întâmplă dacă ţii un săpun sub cearceaf</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-nu-trebuie-sa-incerci-sub-nicio-forma_68190.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201808/w460/apa_fiarta_36519300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201808/w460/apa_fiarta_36519300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-nu-trebuie-sa-incerci-sub-nicio-forma_68190.html" rel="nofollow" target="_blank">Ce nu trebuie să încerci sub nicio formă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    

    

            <div class="boxNews shadow partnersPink">
    <div class="boxHead"><a href="https://superbebe.ro/" rel="nofollow" target=="_blank">SUPERBEBE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-bebelusul/cand-poate-un-bebe-sa-bea-din-canita/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-bebelusul/cand-poate-un-bebe-sa-bea-din-canita/" rel="nofollow" target="_blank">Cand poate un bebe sa bea din canita?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/lifestyle/horoscopul-zilei-8-august-2018/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/lifestyle/horoscopul-zilei-8-august-2018/" rel="nofollow" target="_blank">Horoscopul zilei: 8 august 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-bebelusul/cum-sa-te-joci-cu-un-bebelus/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-bebelusul/cum-sa-te-joci-cu-un-bebelus/" rel="nofollow" target="_blank">Cum sa te joci cu un bebelus?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/intre-oameni/in-loc-de-libertate-si-bani-in-plus-am-copii-sanatosi-si-fericiti/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/intre-oameni/in-loc-de-libertate-si-bani-in-plus-am-copii-sanatosi-si-fericiti/" rel="nofollow" target="_blank">In loc de libertate si bani in plus… am copii sanatosi si fericiti!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/ea-e-femeia-cu-cel-mai-larg-vagin-din-lume-toti-au-crezut-ca-este-o-adevarata-gaura-neagra_19705.html?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/16524991/4/media-144282567001681600.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/16524991/4/media-144282567001681600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/ea-e-femeia-cu-cel-mai-larg-vagin-din-lume-toti-au-crezut-ca-este-o-adevarata-gaura-neagra_19705.html?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Ea e femeia cu cel mai larg vagin din lume! Toti au crezut ca este o adevarata gaura neagra</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/andreea-mantea-si-victor-slav-pentru-prima-data-in-bucatarie-vedetele-fac-echipa-astazi-la-cine-i-chefu-18325271?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18325271/3/andreea-mantea-si-victor-slav.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18325271/3/andreea-mantea-si-victor-slav.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/andreea-mantea-si-victor-slav-pentru-prima-data-in-bucatarie-vedetele-fac-echipa-astazi-la-cine-i-chefu-18325271?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Este oficial. Andreea Mantea si Victor Slav formeaza un cuplu </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscop-mariana-cojocaru-septembrie-octombrie-noiembrie-zodiile-care-vor-avea-o-toamna-neagra-vor-suferi-cumplit-18323765?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18323765/2/horoscop-mariana-cojocaru-toamna-2018.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18323765/2/horoscop-mariana-cojocaru-toamna-2018.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscop-mariana-cojocaru-septembrie-octombrie-noiembrie-zodiile-care-vor-avea-o-toamna-neagra-vor-suferi-cumplit-18323765?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru septembrie-octombrie-noiembrie. Zodiile care vor avea o TOAMNA NEAGRA, vor suferi cumplit</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/portugalia-2018-circuit-si-sejur-la-oceanul-atlantic-algarve-riviera-lisabonei-de-la-980-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/07/portugalia-fantastica-36090.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/07/portugalia-fantastica-36090.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/portugalia-2018-circuit-si-sejur-la-oceanul-atlantic-algarve-riviera-lisabonei-de-la-980-euro/" rel="nofollow" target="_blank">Portugalia 2018 Circuit si Sejur la Oceanul Atlantic Algarve & Riviera Lisabonei de la 980 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/craciun-2018-praga-avion-de-la-399-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/07/PRAGA-1.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/07/PRAGA-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/craciun-2018-praga-avion-de-la-399-euro/" rel="nofollow" target="_blank">CRACIUN 2018 PRAGA avion de la 399 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/city-break-ljubljiana-2018-de-la-153-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/06/triple-bridge-preseren-square-ljubljana-slovenia.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/06/triple-bridge-preseren-square-ljubljana-slovenia.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/city-break-ljubljiana-2018-de-la-153-euro/" rel="nofollow" target="_blank">CITY BREAK LJUBLJIANA 2018 de la 153 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromnnmmvqiwi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalromnnmmvqiwi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/6-zodii-sincere-versus-6-zodii-care-iti-spun-mereu-doar-ce-vrei-sa-auzi?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32714.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32714.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/6-zodii-sincere-versus-6-zodii-care-iti-spun-mereu-doar-ce-vrei-sa-auzi?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">6 zodii sincere versus 6 zodii care îți spun mereu doar ce vrei să auzi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/oja-neagra-este-out-in-toamna-2018-uite-5-nuante-care-o-inlocuiesc?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32716.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32716.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/oja-neagra-este-out-in-toamna-2018-uite-5-nuante-care-o-inlocuiesc?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Oja neagră este OUT în toamna 2018! Uite 5 nuanțe care o înlocuiesc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cum-vor-fi-zodiile-peste-10-ani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/29142.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/29142.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cum-vor-fi-zodiile-peste-10-ani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cum vor fi zodiile peste 10 ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/cum-te-poate-imbolnavi-orezul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32706.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32706.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/cum-te-poate-imbolnavi-orezul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cum te poate îmbolnăvi orezul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/dumitru-farcas-a-murit_433453.html"   >Dumitru Fărcaş a suferit un infarct. Marele taragotist al României a murit la 80 de ani</a></li>
                        <li ><a href="//www.romaniatv.net/avertizari-meteo-de-ploi-si-vijelii-pentru-litoral-si-alte-zone_433503.html"   >Cod galben de inundaţii pentru mai multe judeţe </a></li>
                        <li ><a href="//www.romaniatv.net/eugen-teodorovici-respinge-cererea-lui-klaus-iohannis-de-a-reveni-asupra-rectificarii-bugetare-azi-raspunsul-e-nu_433569.html"   >Eugen Teodorovici respinge cererea lui Klaus Iohannis de a reveni asupra rectificării bugetare: Azi răspunsul e nu UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-mariana-cojocaru-zodiile-care-vor-avea-o-toamna-neagra-vor-suferi-cumplit_433497.html"   >HOROSCOP MARIANA COJOCARU: Zodiile care vor avea o TOAMNĂ NEAGRĂ, vor suferi cumplit</a></li>
                        <li ><a href="//www.romaniatv.net/soferul-masinii-cu-numarul-m-psd-a-scapat-de-dosar-penal-procurorii-au-admis-cererea-politiei_433474.html"   >Şoferul maşinii cu numărul M... PSD a scăpat de dosar penal. Procurorii au admis cererea Poliţiei</a></li>
                        <li ><a href="//www.romaniatv.net/declaratii-de-presa-la-cotroceni-de-la-ora-14-00-live-video_433514.html"   >Preşedinţia critică rectificarea bugetară: Guvernul îl împiedică pe Klaus Iohannis să-şi îndeplinească atribuţiile constituţionale</a></li>
                        <li ><a href="//www.romaniatv.net/olguta-vasilescu-legea-pensiilor-va-fi-prezentata-joi-in-2020-punctul-de-pensie-va-ajunge-la-1-775-lei_433441.html" class="exclusiv"  >Olguţa Vasilescu: Legea pensiilor va fi prezentată joi. În 2020 punctul de pensie va ajunge la 1.775 lei</a></li>
                        <li ><a href="//www.romaniatv.net/meteorologii-au-actualizat-prognoza-pentru-luna-august_433519.html"   >Meteorologii au actualizat prognoza pentru luna AUGUST</a></li>
                        <li ><a href="//www.romaniatv.net/stagiului-militar-obligatoriu-ar-putea-fi-reintrodus-in-romania-anuntul-oficial-al-ministrului-apar_433557.html"   >Stagiul militar obligatoriu ar putea fi reintrodus în România. Anunţul oficial al ministrului Apărării</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/avertizari-mae-pentru-romanii-care-calatoresc-in-germania-italia-si-croatia_433443.html"   >Avertizări MAE pentru românii care călătoresc în Germania, Italia şi Croaţia</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="//sanatate.acasa.ro/frumusete-ingrijire-3/epilarea-definitiva-cu-ipl-va-scapa-rapid-de-parul-nedorit-de-pe-picioare-sau-de-pe-maini-219554.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_180991-picioare-grele.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_180991-picioare-grele.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="//sanatate.acasa.ro/frumusete-ingrijire-3/epilarea-definitiva-cu-ipl-va-scapa-rapid-de-parul-nedorit-de-pe-picioare-sau-de-pe-maini-219554.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Epilarea definitiva cu IPL va scapa rapid de parul nedorit de pe picioare sau de pe maini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="//familie-relatii.acasa.ro/dragoste-50/5-idei-de-cadouri-pentru-a-o-cuceri-definitiv-219376.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_187587-cadou.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_187587-cadou.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="//familie-relatii.acasa.ro/dragoste-50/5-idei-de-cadouri-pentru-a-o-cuceri-definitiv-219376.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">5 idei de cadouri pentru a o cuceri definitiv! </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="//stil.acasa.ro/accesorii-59/sunt-bijuteriile-cu-diamante-o-investitie-buna-219553.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_178063-diamant.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_178063-diamant.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="//stil.acasa.ro/accesorii-59/sunt-bijuteriile-cu-diamante-o-investitie-buna-219553.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Sunt bijuteriile cu diamante o investitie buna?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//media.rtv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroznetpskngd"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalroznetpskngd', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalropmggjihuyj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalropmggjihuyj', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_433586.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/catedrala-mantuirii-neamului-primeste-115-milioane-de-lei-la-rectificarea-bugetara_433583.html" title="Catedrala M&acirc;ntuirii Neamului primeşte 115 milioane de lei la rectificarea bugetară" >
            

                            <img alt="Catedrala Neamului" data-src="//media.rtv.net/image/201808/w140/1200px_romanian_peoples_salvation_cathedral_bucharest_13_1_44747400.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/catedrala-mantuirii-neamului-primeste-115-milioane-de-lei-la-rectificarea-bugetara_433583.html" title="Catedrala M&acirc;ntuirii Neamului primeşte 115 milioane de lei la rectificarea bugetară" >
                            Catedrala Mântuirii Neamului primeşte 115 milioane de lei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 18:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/eugen-teodorovici-respinge-cererea-lui-klaus-iohannis-de-a-reveni-asupra-rectificarii-bugetare-azi-raspunsul-e-nu_433569.html" title="Eugen Teodorovici respinge cererea lui Klaus Iohannis de a reveni asupra rectificării bugetare: Azi răspunsul e nu UPDATE" >
            

                            <img alt="Klaus Iohannis si Eugen Teodorovici" data-src="//media.rtv.net/image/201808/w140/27307_97808900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/eugen-teodorovici-respinge-cererea-lui-klaus-iohannis-de-a-reveni-asupra-rectificarii-bugetare-azi-raspunsul-e-nu_433569.html" title="Eugen Teodorovici respinge cererea lui Klaus Iohannis de a reveni asupra rectificării bugetare: Azi răspunsul e nu UPDATE" >
                            Eugen Teodorovici respinge cererea lui Klaus Iohannis de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 17:07
            </div>
                        <div class="commentsNo">2</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/dumitru-farcas-a-murit_433453.html" title="Dumitru Fărcaş a suferit un infarct. Marele taragotist al Rom&acirc;niei a murit la 80 de ani" >
            

                            <img alt="Dumitru Fărcaş" data-src="//media.rtv.net/image/201508/w140/barbatul_care_ia_furat_taragotul_lui_dumitru_farcas_sa_predat_0_38488500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/dumitru-farcas-a-murit_433453.html" title="Dumitru Fărcaş a suferit un infarct. Marele taragotist al Rom&acirc;niei a murit la 80 de ani" >
                            Dumitru Fărcaş a suferit un infarct. Marele taragotist al...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 08:49
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/roman-ranit-in-accidentul-de-la-bologna_433511.html" title="Trei rom&acirc;ni răniţi &icirc;n accidentul urmat de o explozie, &icirc;n Bologna. Anunţ de ultima oră de la MAE - UPDATE" >
            

                            <img alt="Român rănit în accidentul de la Bologna" data-src="//media.rtv.net/image/201808/w140/c_2_video_3080671_upithumbnail_33106700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/roman-ranit-in-accidentul-de-la-bologna_433511.html" title="Trei rom&acirc;ni răniţi &icirc;n accidentul urmat de o explozie, &icirc;n Bologna. Anunţ de ultima oră de la MAE - UPDATE" >
                            Trei români răniţi în accidentul urmat de o explozie, în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 aug, 12:42
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/-roxana-vancea-revista.html?utm_source=rtv&utm_medium=referral" title="Arată DEMENȚIAL! Roxana Vancea a decis să apară &icirc;ntr-o revistă pentru bărbați - Galerie FOTO."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-02/vancea17-465x390.jpg" alt="Arată DEMENȚIAL! Roxana Vancea a decis să apară &icirc;ntr-o revistă pentru bărbați - Galerie FOTO." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/-roxana-vancea-revista.html?utm_source=rtv&utm_medium=referral" title="Arată DEMENȚIAL! Roxana Vancea a decis să apară &icirc;ntr-o revistă pentru bărbați - Galerie FOTO."  target="_blank" rel="nofollow" >
                            Arată DEMENȚIAL! Roxana Vancea a decis să apară într-o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/metroul-de-drumul-taberei-bate-pasul-pe-loc-metrorex-spune-ca-se-lucreaza-dar-ca-progresele-nu-au-fost-inca-raportate-oficial_156798.html" title="METROUL de Drumul Taberei, ABANDONAT!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201803/w460/metrou_82974500.jpg" alt="METROUL de Drumul Taberei, ABANDONAT!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/metroul-de-drumul-taberei-bate-pasul-pe-loc-metrorex-spune-ca-se-lucreaza-dar-ca-progresele-nu-au-fost-inca-raportate-oficial_156798.html" title="METROUL de Drumul Taberei, ABANDONAT!"  target="_blank" rel="nofollow" >
                            METROUL de Drumul Taberei, ABANDONAT! 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroqakgkkilms"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroqakgkkilms', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//media.rtv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//media.rtv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/vedete.html" title="Vedete" class="active">Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//media.rtv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//media.rtv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//media.rtv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//media.rtv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//media.rtv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//media.rtv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalronbrmnxrpan"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalronbrmnxrpan', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
