<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Dacian Cioloş vorbeşte despre o clasă politică...</title>

    <meta name="title" content="Dacian Cioloş vorbeşte despre o clasă politică &icirc;nvechită: PSD nu are nicio dorinţă şi nici ştiinţa să scoată Rom&acirc;nia din sărăcie | RTV.net | Romania TV" />
    <meta name="description" content="" />

	<meta name="keywords" content="dacian ciolos,Miscarea Romania Impreuna,PSD" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Dacian Cioloş vorbeşte despre o clasă politică &icirc;nvechită: PSD nu are nicio dorinţă şi nici ştiinţa să scoată Rom&acirc;nia din sărăcie"/>
    <meta property="og:description" content=""/>
            <meta property="og:image" content="http://media.rtv.net/image/201810/full/spf_5245_03920200.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html"/>
    
            
        <meta property="article:published_time" content="2018-11-04T11:21:08+0200" />
        <meta property="article:modified_time" content="2018-11-04T11:21:08+0200" />
        <meta property="article:section" content="Politica" />
                <meta property="article:tag" content="dacian ciolos" />
                <meta property="article:tag" content="Miscarea Romania Impreuna" />
                <meta property="article:tag" content="PSD" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//media.rtv.net/assets_new/css/g.css?v=2,49">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//media.rtv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='564';
        var article_id='446188';        var suprasection_id='3';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,dacian ciolos,Miscarea Romania Impreuna,PSD";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//media.rtv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Politica',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Politica',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:3:KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalropdjlmsoroh"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalropdjlmsoroh', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//media.rtv.net/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																																		<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica"  class="active">POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//media.rtv.net/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																																			</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalroyaeiclrtas"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalroyaeiclrtas', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalrolanronhpfx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrolanronhpfx', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-11-04T11:21:08+0200">
    <meta itemprop="url" content="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/politica.html"><span itemprop="articleSection">Politica</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Dacian Cioloş vorbeşte despre o clasă politică învechită: PSD nu are nicio dorinţă şi nici ştiinţa să scoată România din sărăcie</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Fostul premier Dacian Cioloş vorbeşte, duminică, despre clasa politică veche, care &rdquo;refuză să vadă că Rom&acirc;nia s-a schimbat&rdquo;, iar contextul internaţional este diferit. Despre PSD, Cioloş spune că &rdquo;nu are nicio dorinţă şi nici ştiinţa să scoată Rom&acirc;nia din sărăcie&rdquo; pentru că &icirc;i convine să-şi păstreze electoratul &rdquo;&icirc;ntr-o captivitate a sărăciei&rdquo;. Despre PNL afirmă că &rdquo;refuză cu obstinaţie să se reformeze şi aşteaptă să cadă PSD natural&rdquo;.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//media.rtv.net/image/201810/w620/spf_5245_03920200.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: impreunapentruromania.ro

		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalrowcjmpkrikq"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalrowcjmpkrikq', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="adoceanthinkdigitalroxmqhbjqmln" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroxmqhbjqmln', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


				<span itemprop="articleBody"><p>Fostul premier Dacian Cioloş a postat, duminică, un mesaj pe pagina sa de Facebook în care vorbeşte despre clasa politică românească pe care o consideră "veche" şi care a făcut "alianţe care mai de care mai ciudate şi mai nepotrivite" şi care refuză să vadă că România s-a schimbat.</p>
<p>"Avem o clasă politică veche despre care ştim că s-a perindat pe la putere regulat, reuşind să facă alianţe care mai de care mai ciudate şi mai nepotrivite. Clasa politică la care fac referire nu poate ieşi din această logică, iar aceşti oameni refuză să vadă că România s-a schimbat, că tot contextul european şi internaţional e diferit şi încearcă să păstreze un mod de a face politică în mod defectuos. Le convine captivitatea societăţii la propriile lor obiective. Sărăcia nu îi deranjează. Ba, dimpotrivă, îi avantajează", a scris, duminică, pe Facebook, Dacian Cioloş.</p>
<p>Potrivit acestuia, liderul acestei clase politice învechite este PSD, care "nu are nicio dorinţă şi nici ştiinţa să scoată România din sărăcie".</p>
<p>"Cu cât are un bazin electoral mai sărac, cu atât PSD-ului îi e mai uşor să le dea acestor oameni câte puţin, cu ţârâita, păstrându-i într-o captivitate a sărăciei. Din păcate, o spun cu un mare regret, PNL se regăseşte în aceasta zonă a clasei politice vechi şi refuză cu obstinaţie să se reformeze şi să vină alături de noi într-un proiect de reformare profundă a societăţii româneşti. Un proiect cu accent pe bunăstare. Ei aşteaptă să cadă PSD natural şi ei să le ia locul. Experienţele din 1996 cu CDR şi din 2004 cu Alianţa DA ne-au arătat că nu funcţionează acest model", a mai scris Cioloş.</p>
<p>Acesta afirmă că nu se mai poate vorbi despre Putere şi Opoziţie, cât mai mult despre clasa politică veche şi clasa politică nouă.</p>
<p>"Despre partide care vin din trecut şi ne vor în trecut şi despre partide noi care vor modernizarea României. Cu speranţă şi încredere. În ceea ce priveşte noua clasă politică, ea creşte vertiginos şi se dezvoltă în concordanţă cu viziunea viitoare a societăţii. Poate nu aşa de rapid cum ne-am dori, dar suntem pe drumul cel bun. USR face o treabă excelentă la nivel organizatoric şi mă bucur să văd că există energie multă şi bine articulată. Avem şi pe stânga un partid nou, Demos, de la care aştept mult mai multe, pentru că e nevoie să existe şi pe partea stângă o formaţiune politică nouă, cu un mesaj bine articulat", mai afirmă Cioloş.</p>
<p>Acesta susţine că Mişcarea România Împreună trece "printr-o perioadă efervescentă".</p>
<p>"Construim partidul şi lucrăm la programul politic. Ne-am fundamentat principiile, ne-am făcut toate calculele şi vă promit că vom veni cu un set de măsuri care, odată implementate, pot moderniza România. Dacă vom reuşi să convingem electoratul că ştim ce avem de făcut şi că suntem în stare să punem în aplicare toate măsurile, România de peste cinci ani nu va mai fi cea de acum. Nu veţi mai recunoaşte starea deplorabilă din prezent. Suntem decişi să oferim acestei ţări soarta pe care o merită, să restructurăm profund statul şi economia cu un accent total pe eradicarea sărăciei şi creşterea antreprenoriatului. Lucrăm sub un stres enorm. Nu cel al câştigării alegerilor, ci cel de după, când ne dorim să aducem societăţii româneşti o schimbare totală în bine", îşi încheie Cioloş mesajul.</p></span>

		        <div id="SC_TBlock_504095" class="SC_TBlock"></div>
        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({ id : 504095, domain : "n.ads5-adnow.com" });
        </script>
        <script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
		
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrosccfjvenpm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrosccfjvenpm', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/dacian-ciolos_27814">dacian ciolos</a>
					<a href="//www.romaniatv.net/tag/miscarea-romania-impreuna_576232">Miscarea Romania Impreuna</a>
					<a href="//www.romaniatv.net/tag/psd_487">PSD</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/elevii-din-invatamantul-primar-si-prescolarii-se-intorc-la-cursuri-luni-cand-vor-avea-urmatoarea-va_445949.html" title="Elevii din &icirc;nvăţăm&acirc;ntul primar şi preşcolarii se &icirc;ntorc la cursuri luni. C&acirc;nd vor avea următoarea vacanţă" >
                                    <img alt="Elevi în clasă" data-src="//media.rtv.net/image/201810/w140/elevi_scoala_650x435_39885600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/elevii-din-invatamantul-primar-si-prescolarii-se-intorc-la-cursuri-luni-cand-vor-avea-urmatoarea-va_445949.html" title="Elevii din &icirc;nvăţăm&acirc;ntul primar şi preşcolarii se &icirc;ntorc la cursuri luni. C&acirc;nd vor avea următoarea vacanţă"  >
                Elevii din învăţământul primar şi preşcolarii se întorc...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 noi, 10:57
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/detalii-teribile-in-cazul-crimei-urmate-de-sinucidere-din-pitesti-ce-au-descoperit-anchetatorii_446185.html" title="Detalii TERIBILE &icirc;n cazul crimei urmate de sinucidere din Piteşti. Ce au descoperit anchetatorii" >
                                    <img alt="            " data-src="//media.rtv.net/image/201811/w140/politist_criminal_1_1_76617400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/detalii-teribile-in-cazul-crimei-urmate-de-sinucidere-din-pitesti-ce-au-descoperit-anchetatorii_446185.html" title="Detalii TERIBILE &icirc;n cazul crimei urmate de sinucidere din Piteşti. Ce au descoperit anchetatorii"  >
                Detalii TERIBILE în cazul crimei urmate de sinucidere din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 noi, 11:09
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/anaf-a-publicat-lista-cu-romanii-datornici-in-trimestrul-al-treilea-din-2018-verifica-aici-daca-ai-datorii_446028.html" title="ANAF a publicat lista cu rom&acirc;nii datornici &icirc;n trimestrul al treilea din 2018. VERIFICĂ AICI dacă ai DATORII" >
                                    <img alt="    " data-src="//media.rtv.net/image/201811/w140/anaf_56664500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/anaf-a-publicat-lista-cu-romanii-datornici-in-trimestrul-al-treilea-din-2018-verifica-aici-daca-ai-datorii_446028.html" title="ANAF a publicat lista cu rom&acirc;nii datornici &icirc;n trimestrul al treilea din 2018. VERIFICĂ AICI dacă ai DATORII"  >
                ANAF a publicat lista cu românii datornici în trimestrul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 noi, 10:37
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/tel-drum-leaks-rise-project-anunta-ca-a-intrat-in-posesia-unei-valize-cu-documente-despre-liviu-dragnea_446164.html" title="&quot;TEL DRUM LEAKS&quot;. RISE PROJECT anunţă că a intrat &icirc;n posesia unei valize cu documente despre scandalul Tel Drum" >
                                    <img alt="Liviu Dragnea" data-src="//media.rtv.net/image/201811/w140/tel_drum_25966300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/tel-drum-leaks-rise-project-anunta-ca-a-intrat-in-posesia-unei-valize-cu-documente-despre-liviu-dragnea_446164.html" title="&quot;TEL DRUM LEAKS&quot;. RISE PROJECT anunţă că a intrat &icirc;n posesia unei valize cu documente despre scandalul Tel Drum"  >
                "TEL DRUM LEAKS". RISE PROJECT anunţă că a intrat în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 noi, 22:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/eugen-teodorovici-confirma-datoria-externa-platita-cu-banii-ue-cu-acordul-ce-acum-patru-ani-ani_446172.html" title="Eugen Teodorovici confirmă: Datoria externă, plătită cu banii UE, cu acordul CE, acum patru ani ani" >
                                    <img alt="Eugen teodorovici, Ministrul Finanţelor Publice" data-src="//media.rtv.net/image/201810/w140/teodorovici_2_0_538x332_25498900_90731600_18348100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/eugen-teodorovici-confirma-datoria-externa-platita-cu-banii-ue-cu-acordul-ce-acum-patru-ani-ani_446172.html" title="Eugen Teodorovici confirmă: Datoria externă, plătită cu banii UE, cu acordul CE, acum patru ani ani"  >
                Eugen Teodorovici confirmă: Datoria externă, plătită cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 noi, 08:37
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/cruduta-victima-drogului-violului-cineva-i-a-pus-ceva-in-bautura-in-club-danielei-i-a-fost-rau-cateva-zile-cosmarul-prin-care-a-trecut-vedeta-acum-cateva-zile-exclusiv-18644992" title="Cruduţa, victima drogului violului?  &quot;Cineva i-a pus ceva in bautura in club&quot; Coşmarul prin care trece vedeta" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18644992/6/daniela-crudu-crudu408557.jpg" alt="Cruduţa, victima drogului violului?  &quot;Cineva i-a pus ceva in bautura in club&quot; Coşmarul prin care trece vedeta" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/cruduta-victima-drogului-violului-cineva-i-a-pus-ceva-in-bautura-in-club-danielei-i-a-fost-rau-cateva-zile-cosmarul-prin-care-a-trecut-vedeta-acum-cateva-zile-exclusiv-18644992" title="Cruduţa, victima drogului violului?  &quot;Cineva i-a pus ceva in bautura in club&quot; Coşmarul prin care trece vedeta"  target="_blank"  target="_blank" rel="nofollow">
                Cruduţa, victima drogului violului?  "Cineva i-a pus ceva...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/oana-roman-se-intoarce-in-televiziune-uite-ce-tip-de-emisiune-ar-vrea-sa-prezinte-eu-am-in-cap-un-format-video-exclusiv-18640580" title="Oana Roman se &icirc;ntoarce &icirc;n televiziune? Uite ce emisiune ar vrea să prezinte" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18640580/6/oana-roman12132.jpg" alt="Oana Roman se &icirc;ntoarce &icirc;n televiziune? Uite ce emisiune ar vrea să prezinte" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/oana-roman-se-intoarce-in-televiziune-uite-ce-tip-de-emisiune-ar-vrea-sa-prezinte-eu-am-in-cap-un-format-video-exclusiv-18640580" title="Oana Roman se &icirc;ntoarce &icirc;n televiziune? Uite ce emisiune ar vrea să prezinte"  target="_blank"  target="_blank" rel="nofollow">
                Oana Roman se întoarce în televiziune? Uite ce emisiune...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/cat-de-bogat-este-sotul-simonei-gherghe-in-ultimul-an-razvan-sandulescu-a-dat-lovitura-in-afaceri-exclusiv-18645725" title="C&acirc;t de bogat este soţul Simonei Gherghe! Răzvan Săndulescu a dat lovitura &icirc;n afaceri" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18645725/8/13880382-1088046411291930-1163878788419977442-n.jpg" alt="C&acirc;t de bogat este soţul Simonei Gherghe! Răzvan Săndulescu a dat lovitura &icirc;n afaceri" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/cat-de-bogat-este-sotul-simonei-gherghe-in-ultimul-an-razvan-sandulescu-a-dat-lovitura-in-afaceri-exclusiv-18645725" title="C&acirc;t de bogat este soţul Simonei Gherghe! Răzvan Săndulescu a dat lovitura &icirc;n afaceri"  target="_blank"  target="_blank" rel="nofollow">
                Cât de bogat este soţul Simonei Gherghe! Răzvan...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-wooow-cum-a-aparut-fiica-lui-mm-stoica-la-o-gala-k1-teodora-e-mai-sexy-ca-niciodata-552263.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="FOTO WOOOW! Cum a apărut fiica lui MM Stoica la o gală K1: Teodora e mai sexy ca niciodată" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/04/946823-teodora-stoica-1.jpg?optimal" alt="FOTO WOOOW! Cum a apărut fiica lui MM Stoica la o gală K1: Teodora e mai sexy ca niciodată" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-wooow-cum-a-aparut-fiica-lui-mm-stoica-la-o-gala-k1-teodora-e-mai-sexy-ca-niciodata-552263.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="FOTO WOOOW! Cum a apărut fiica lui MM Stoica la o gală K1: Teodora e mai sexy ca niciodată"  target="_blank"  target="_blank" rel="nofollow">
                FOTO WOOOW! Cum a apărut fiica lui MM Stoica la o gală...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-dragoste-sub-panou-belen-rodriguez-continua-sa-faca-ravagii-printre-sportivi-552261.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="FOTO Dragoste sub panou &raquo; Belen Rodriguez continuă să facă ravagii printre sportivi" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/04/946802-belen-rodriguez-1.jpg?optimal" alt="FOTO Dragoste sub panou &raquo; Belen Rodriguez continuă să facă ravagii printre sportivi" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-dragoste-sub-panou-belen-rodriguez-continua-sa-faca-ravagii-printre-sportivi-552261.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="FOTO Dragoste sub panou &raquo; Belen Rodriguez continuă să facă ravagii printre sportivi"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Dragoste sub panou » Belen Rodriguez continuă să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/video-20-de-schimbari-dramatice-ale-planetei-au-fost-dezvaluite-de-nasa-552238.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="VIDEO 20 de schimbări dramatice ale planetei au fost dezvăluite de NASA" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/03/946707-probleme.jpg?optimal" alt="VIDEO 20 de schimbări dramatice ale planetei au fost dezvăluite de NASA" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/video-20-de-schimbari-dramatice-ale-planetei-au-fost-dezvaluite-de-nasa-552238.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="VIDEO 20 de schimbări dramatice ale planetei au fost dezvăluite de NASA"  target="_blank"  target="_blank" rel="nofollow">
                VIDEO 20 de schimbări dramatice ale planetei au fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/tehnologia-aduce-munti-de-aur-romania.html?utm_source=rtv2&utm_medium=referral" title="Avem tehnologia ce NE POATE ADUCE MUNŢI DE AUR. Rom&acirc;nia, viitoarea REGINĂ A LUMII? Breaking news." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-11/45301653-340743310022764-1972707985478123520-n-465x390.jpg" alt="Avem tehnologia ce NE POATE ADUCE MUNŢI DE AUR. Rom&acirc;nia, viitoarea REGINĂ A LUMII? Breaking news." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/tehnologia-aduce-munti-de-aur-romania.html?utm_source=rtv2&utm_medium=referral" title="Avem tehnologia ce NE POATE ADUCE MUNŢI DE AUR. Rom&acirc;nia, viitoarea REGINĂ A LUMII? Breaking news."  target="_blank"  target="_blank" rel="nofollow">
                Avem tehnologia ce NE POATE ADUCE MUNŢI DE AUR. România,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/alerta-nava-extraterestra.html?utm_source=rtv2&utm_medium=referral" title="ALERTĂ mondială! O navă EXTRATERESTRĂ se &icirc;ndreaptă spre Păm&acirc;nt. Astronomii sunt &icirc;n stare de ȘOC." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-10/pamantul-nasa-465x390.jpg" alt="ALERTĂ mondială! O navă EXTRATERESTRĂ se &icirc;ndreaptă spre Păm&acirc;nt. Astronomii sunt &icirc;n stare de ȘOC." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/alerta-nava-extraterestra.html?utm_source=rtv2&utm_medium=referral" title="ALERTĂ mondială! O navă EXTRATERESTRĂ se &icirc;ndreaptă spre Păm&acirc;nt. Astronomii sunt &icirc;n stare de ȘOC."  target="_blank"  target="_blank" rel="nofollow">
                ALERTĂ mondială! O navă EXTRATERESTRĂ se îndreaptă spre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/psd-sume-incredibile-platite-sustinere-presa.html?utm_source=rtv2&utm_medium=referral" title="ACUZAȚII GRAVE din interiorul PSD! Sume INCREDIBILE plătite pentru susținere &icirc;n presă. Postare INCENDIARĂ ștearsă după c&acirc;teva ore." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-09/psd_1-465x390.jpg" alt="ACUZAȚII GRAVE din interiorul PSD! Sume INCREDIBILE plătite pentru susținere &icirc;n presă. Postare INCENDIARĂ ștearsă după c&acirc;teva ore." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/psd-sume-incredibile-platite-sustinere-presa.html?utm_source=rtv2&utm_medium=referral" title="ACUZAȚII GRAVE din interiorul PSD! Sume INCREDIBILE plătite pentru susținere &icirc;n presă. Postare INCENDIARĂ ștearsă după c&acirc;teva ore."  target="_blank"  target="_blank" rel="nofollow">
                ACUZAȚII GRAVE din interiorul PSD! Sume INCREDIBILE...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/daniela-crudu-victima-drogului-violului-totul-s-a-intamplat-dupa-ce-a-baut-19875357" title="Daniela Crudu, victima drogului violului! E halucinant ce i-au facut" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/11/crt.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/daniela-crudu-victima-drogului-violului-totul-s-a-intamplat-dupa-ce-a-baut-19875357" title="Daniela Crudu, victima drogului violului! E halucinant ce i-au facut"  target="_blank"  >
                Daniela Crudu, victima drogului violului! E halucinant ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/teodora-maracineanu-a-murit-la-25-de-ani-care-e-cauza-mortii-jurnalistei-19875154" title="BREAKING. A murit Teodora la doar 25 de ani! Reprezentantii media tocmai au confirmat" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/11/a-m.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/teodora-maracineanu-a-murit-la-25-de-ani-care-e-cauza-mortii-jurnalistei-19875154" title="BREAKING. A murit Teodora la doar 25 de ani! Reprezentantii media tocmai au confirmat"  target="_blank"  >
                BREAKING. A murit Teodora la doar 25 de ani!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-cum-poti-face-cald-in-casa-fara-sa-pornesti-centrala_68475.html" title="Vezi cum poți face cald &icirc;n casă fără să pornești centrala"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201811/w460/cozy_92638200.jpg" alt="Vezi cum poți face cald &icirc;n casă fără să pornești centrala" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-cum-poti-face-cald-in-casa-fara-sa-pornesti-centrala_68475.html" title="Vezi cum poți face cald &icirc;n casă fără să pornești centrala"  target="_blank" rel="nofollow" >
                            Vezi cum poți face cald în casă fără să pornești centrala
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/companie-clujeana-de-solutii-software-finalizeaza-prima-achizitie-pe-piata-din-romania-si-vrea-extindere-internationala-111765" title="Companie clujeana de solutii software finalizeaza prima achizitie pe piata din Romania si vrea extindere internationala"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5bd6d845b4a43.jfif" alt="Companie clujeana de solutii software finalizeaza prima achizitie pe piata din Romania si vrea extindere internationala" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/companie-clujeana-de-solutii-software-finalizeaza-prima-achizitie-pe-piata-din-romania-si-vrea-extindere-internationala-111765" title="Companie clujeana de solutii software finalizeaza prima achizitie pe piata din Romania si vrea extindere internationala"  target="_blank" rel="nofollow" >
                            Companie clujeana de solutii software finalizeaza prima...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/unde-au-gasit-sprijin-romanii-care-au-probleme-cu-bancile-sute-d.html?" title="Unde au găsit sprijin rom&acirc;nii care au probleme cu băncile. Sute de dosare au fost soluționate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/image-400-200/cache/2018-11/csalb-465x215.jpg" alt="Unde au găsit sprijin rom&acirc;nii care au probleme cu băncile. Sute de dosare au fost soluționate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/unde-au-gasit-sprijin-romanii-care-au-probleme-cu-bancile-sute-d.html?" title="Unde au găsit sprijin rom&acirc;nii care au probleme cu băncile. Sute de dosare au fost soluționate"  target="_blank" rel="nofollow" >
                            Unde au găsit sprijin românii care au probleme cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-790179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop luna noiembrie. Cariera va cunoaște schimbări semnificative pentru multe zodii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2018/10/29/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-18635945.jpg" alt="Horoscop luna noiembrie. Cariera va cunoaște schimbări semnificative pentru multe zodii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-790179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop luna noiembrie. Cariera va cunoaște schimbări semnificative pentru multe zodii"  target="_blank" rel="nofollow" >
                            Horoscop luna noiembrie. Cariera va cunoaște schimbări...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-790320.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 29 octombrie &ndash; 4 noiembrie 2018. Berbecii ar putea beneficia de o mostenire neasteptata"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2018/10/24/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-18636151.jpg" alt="Horoscop săptăm&acirc;nal 29 octombrie &ndash; 4 noiembrie 2018. Berbecii ar putea beneficia de o mostenire neasteptata" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-790320.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 29 octombrie &ndash; 4 noiembrie 2018. Berbecii ar putea beneficia de o mostenire neasteptata"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal 29 octombrie – 4 noiembrie 2018....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-octombrie-plina-de-reusite-pentru-trei-semne-zodiacale-788736.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Luna octombrie, plină de reuşite pentru trei semne zodiacale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2018/10/04/horoscop-luna-octombrie-plina-de-reusite-pentru-trei-semne-zodiacale-18634008.jpg" alt="Horoscop. Luna octombrie, plină de reuşite pentru trei semne zodiacale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-octombrie-plina-de-reusite-pentru-trei-semne-zodiacale-788736.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Luna octombrie, plină de reuşite pentru trei semne zodiacale"  target="_blank" rel="nofollow" >
                            Horoscop. Luna octombrie, plină de reuşite pentru trei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.noobz.ro/2018/10/16/palm-sau-cum-sa-creezi-un-telefon-inutil-la-1400-lei/" title="Palm sau cum să creezi un telefon inutil la 1400 lei"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2018/10/palm-telefon-1140x582.jpg" alt="Palm sau cum să creezi un telefon inutil la 1400 lei" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2018/10/16/palm-sau-cum-sa-creezi-un-telefon-inutil-la-1400-lei/" title="Palm sau cum să creezi un telefon inutil la 1400 lei"  target="_blank" rel="nofollow" >
                            Palm sau cum să creezi un telefon inutil la 1400 lei
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/hotararea-cgmb-privind-transportul-in-regim-de-taxi-suspendata-de-curtea-de-apel-bucuresti_259766.html" title="Hotăr&acirc;rea CGMB privind transportul &icirc;n REGIM de TAXI, SUSPENDATĂ de Curtea de Apel București"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201608/w300/taxi2_47240100.jpg" alt="Hotăr&acirc;rea CGMB privind transportul &icirc;n REGIM de TAXI, SUSPENDATĂ de Curtea de Apel București" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/hotararea-cgmb-privind-transportul-in-regim-de-taxi-suspendata-de-curtea-de-apel-bucuresti_259766.html" title="Hotăr&acirc;rea CGMB privind transportul &icirc;n REGIM de TAXI, SUSPENDATĂ de Curtea de Apel București"  target="_blank" rel="nofollow" >
                            Hotărârea CGMB privind transportul în REGIM de TAXI,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/romania-penalizata-de-ue-din-cauza-aerului-poluat-din-capitala-cine-este-de-vina-explicatia-pmb_259752.html" title="Rom&acirc;nia, penalizată de UE din cauza aerului poluat din Capitală. CINE este de vină. Explicația PMB"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201810/w300/pica_04122800.jpg" alt="Rom&acirc;nia, penalizată de UE din cauza aerului poluat din Capitală. CINE este de vină. Explicația PMB" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/romania-penalizata-de-ue-din-cauza-aerului-poluat-din-capitala-cine-este-de-vina-explicatia-pmb_259752.html" title="Rom&acirc;nia, penalizată de UE din cauza aerului poluat din Capitală. CINE este de vină. Explicația PMB"  target="_blank" rel="nofollow" >
                            România, penalizată de UE din cauza aerului poluat din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/se-reia-reabilitarea-termica-a-blocurilor-in-sectorul-6-1-500-de-dosare-deblocate_259765.html" title="Se reia REABILITAREA TERMICĂ  a blocurilor &icirc;n Sectorul 6. 1.500 de dosare, deblocate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201811/w300/reabilitare_termica_29428300.jpg" alt="Se reia REABILITAREA TERMICĂ  a blocurilor &icirc;n Sectorul 6. 1.500 de dosare, deblocate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/se-reia-reabilitarea-termica-a-blocurilor-in-sectorul-6-1-500-de-dosare-deblocate_259765.html" title="Se reia REABILITAREA TERMICĂ  a blocurilor &icirc;n Sectorul 6. 1.500 de dosare, deblocate"  target="_blank" rel="nofollow" >
                            Se reia REABILITAREA TERMICĂ  a blocurilor în Sectorul 6....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/medicina-naturista-8-alimente-minune_68456.html" title="Medicină naturistă - 8 alimente MINUNE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201810/w460/alternativ_medicine_33543200.jpg" alt="Medicină naturistă - 8 alimente MINUNE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/medicina-naturista-8-alimente-minune_68456.html" title="Medicină naturistă - 8 alimente MINUNE"  target="_blank" rel="nofollow" >
                            Medicină naturistă - 8 alimente MINUNE
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-cum-poti-evita-un-accident-rutier-cand-esti-la-volan_68453.html" title="Vezi cum poți evita un accident rutier c&acirc;nd ești la volan"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201810/w460/accident_05066700.jpg" alt="Vezi cum poți evita un accident rutier c&acirc;nd ești la volan" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-cum-poti-evita-un-accident-rutier-cand-esti-la-volan_68453.html" title="Vezi cum poți evita un accident rutier c&acirc;nd ești la volan"  target="_blank" rel="nofollow" >
                            Vezi cum poți evita un accident rutier când ești la volan
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/8-efecte-secundare-ale-antibioticelor-pe-care-doctorii-le-spun-rareori_68468.html" title="Doctorii RAREORI &icirc;ţi spun asta: 8 efecte neştiute ale antibioticelor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201811/w460/antibioticele_58496700.jpg" alt="Doctorii RAREORI &icirc;ţi spun asta: 8 efecte neştiute ale antibioticelor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/8-efecte-secundare-ale-antibioticelor-pe-care-doctorii-le-spun-rareori_68468.html" title="Doctorii RAREORI &icirc;ţi spun asta: 8 efecte neştiute ale antibioticelor"  target="_blank" rel="nofollow" >
                            Doctorii RAREORI îţi spun asta: 8 efecte neştiute ale...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/companie-clujeana-de-solutii-software-finalizeaza-prima-achizitie-pe-piata-din-romania-si-vrea-extindere-internationala-111765" title="Companie clujeana de solutii software finalizeaza prima achizitie pe piata din Romania si vrea extindere internationala"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5bd6d845b4a43.jfif" alt="Companie clujeana de solutii software finalizeaza prima achizitie pe piata din Romania si vrea extindere internationala" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/companie-clujeana-de-solutii-software-finalizeaza-prima-achizitie-pe-piata-din-romania-si-vrea-extindere-internationala-111765" title="Companie clujeana de solutii software finalizeaza prima achizitie pe piata din Romania si vrea extindere internationala"  target="_blank" rel="nofollow" >
                            Companie clujeana de solutii software finalizeaza prima...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/cea-mai-veche-locuin-de-v-nzare-din-rom-nia-111764" title="Cea mai veche locuinČ&Auml; de vĂ˘nzare din RomĂ˘nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5bd6c13422d0f.jpg" alt="Cea mai veche locuinČ&Auml; de vĂ˘nzare din RomĂ˘nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/cea-mai-veche-locuin-de-v-nzare-din-rom-nia-111764" title="Cea mai veche locuinČ&Auml; de vĂ˘nzare din RomĂ˘nia"  target="_blank" rel="nofollow" >
                            Cea mai veche locuinČÄ de vĂ˘nzare din RomĂ˘nia
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/companie-romaneasca-declarata-cel-mai-bun-startup-fintech-din-regiune-111763" title="Companie romaneasca, declarata cel mai bun startup FinTech din regiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5bd312a51091d.jpg" alt="Companie romaneasca, declarata cel mai bun startup FinTech din regiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/companie-romaneasca-declarata-cel-mai-bun-startup-fintech-din-regiune-111763" title="Companie romaneasca, declarata cel mai bun startup FinTech din regiune"  target="_blank" rel="nofollow" >
                            Companie romaneasca, declarata cel mai bun startup...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/101044-un-jurnalist-ploiestean-il-da-in-judecata-pe-fostul-ofiter-sri-daniel-dragomir" title="Un jurnalist ploiestean il da in judecata pe fostul ofițer SRI Daniel Dragomir"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/101044-proces-alex-costache-daniel-dragomir_L.jpg" alt="Un jurnalist ploiestean il da in judecata pe fostul ofițer SRI Daniel Dragomir" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/101044-un-jurnalist-ploiestean-il-da-in-judecata-pe-fostul-ofiter-sri-daniel-dragomir" title="Un jurnalist ploiestean il da in judecata pe fostul ofițer SRI Daniel Dragomir"  target="_blank" rel="nofollow" >
                            Un jurnalist ploiestean il da in judecata pe fostul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/101037-pana-si-nicoleta-craciunoiu-recunoaste-ploiestiul-e-in-faliment" title="P&acirc;n&atilde; si Nicoleta Cr&atilde;ciunoiu recunoaste: Ploiestiul e in FALIMENT!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/101037-primaria-ploiesti-696x522_L.jpg" alt="P&acirc;n&atilde; si Nicoleta Cr&atilde;ciunoiu recunoaste: Ploiestiul e in FALIMENT!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/101037-pana-si-nicoleta-craciunoiu-recunoaste-ploiestiul-e-in-faliment" title="P&acirc;n&atilde; si Nicoleta Cr&atilde;ciunoiu recunoaste: Ploiestiul e in FALIMENT!"  target="_blank" rel="nofollow" >
                            Pânã si Nicoleta Crãciunoiu recunoaste: Ploiestiul e in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/101030-nucleara-pentru-augustin-lazar-procurorul-general-a-plagiat-grosolan" title="Nucleara pentru Augustin Lazăr. Procurorul General a plagiat GROSOLAN!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/101030-nucleara-pentru-augustin-lazar-procurorul-general-a-plagiat-558860_L.jpg" alt="Nucleara pentru Augustin Lazăr. Procurorul General a plagiat GROSOLAN!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/101030-nucleara-pentru-augustin-lazar-procurorul-general-a-plagiat-grosolan" title="Nucleara pentru Augustin Lazăr. Procurorul General a plagiat GROSOLAN!"  target="_blank" rel="nofollow" >
                            Nucleara pentru Augustin Lazăr. Procurorul General a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//media.rtv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=446188" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="446188" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=446188" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-11-04 12:06:02 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6621</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001-2 --><img src="//media.rtv.net/assets_new/images/weather/clouds.svg"/></div>
            <div class="day">04 Nov</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">6 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">16 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalrounhoewjrvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrounhoewjrvi', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//media.rtv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/pentru-vanzarea-bancii-romanesti-se-lucreaza-la-lista-scurta-dealul-trebuie-finalizat-pana-la-sfarsitul-anului_160552.html"   target="_blank">O BANCĂ din România SE VINDE</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/putini-stiu-asta-ce-manca-zilnic-nicolae-ceausescu-tiranul-care-a-infometat-romania-18646622?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18646622/1/nicolae-ceausescu.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18646622/1/nicolae-ceausescu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/putini-stiu-asta-ce-manca-zilnic-nicolae-ceausescu-tiranul-care-a-infometat-romania-18646622?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Putini stiu asta! Ce manca zilnic Nicolae Ceausescu, TIRANUL care A INFOMETAT Romania</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/video-jocul-mortal-care-furori-printre-tineri-ii-poate-ucide-in-cateva-secunde-e-mai-periculos-decat-drogurile-18646564?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18646564/1/coffin.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18646564/1/coffin.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/video-jocul-mortal-care-furori-printre-tineri-ii-poate-ucide-in-cateva-secunde-e-mai-periculos-decat-drogurile-18646564?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">[Video] Jocul MORTAL care furori printre tineri! Ii poate UCIDE in cateva secunde. E mai periculos decat drogurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/anunt-soc-un-nou-virus-starneste-panica-in-randul-romanilor-18646518?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18646518/1/bacterie.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18646518/1/bacterie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/anunt-soc-un-nou-virus-starneste-panica-in-randul-romanilor-18646518?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Anunt SOC! Un nou VIRUS starneste PANICA in randul romanilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/primele-declaratii-ale-barbatului-care-l-a-aparat-pe-florin-salam-a-spus-care-este-adevarul-ce-s-a-intamplat-de-fapt-in-restaurant-18641650?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18641650/1/florin-salam-adevar.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18641650/1/florin-salam-adevar.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/primele-declaratii-ale-barbatului-care-l-a-aparat-pe-florin-salam-a-spus-care-este-adevarul-ce-s-a-intamplat-de-fapt-in-restaurant-18641650?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Primele declaratii ale barbatului care l-a aparat pe Florin Salam! A spus care este ADEVARUL: ce s-a intamplat de fapt in restaurant</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/dacian-ciolos-vorbeste-despre-o-clasa-politica-invechita-psd-nu-are-nicio-dorinta-si-nici-stiinta-sa-scoata-romania-din-saracie_446188.html"   >Dacian Cioloş vorbeşte despre o clasă politică învechită: PSD nu are nicio dorinţă şi nici ştiinţa să scoată România din sărăcie</a></li>
                        <li ><a href="//www.romaniatv.net/soferul-care-a-accidentat-mortal-un-biciclist-si-a-fugit-de-la-locul-accidentului-a-fost-identificat-si-retinut_446187.html"   >Şoferul care a accidentat mortal un biciclist şi a fugit de la locul accidentului a fost identificat şi reţinut</a></li>
                        <li ><a href="//www.romaniatv.net/detalii-teribile-in-cazul-crimei-urmate-de-sinucidere-din-pitesti-ce-au-descoperit-anchetatorii_446185.html"   >Detalii TERIBILE în cazul crimei urmate de sinucidere din Piteşti. Ce au descoperit anchetatorii</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-cutremur-in-zona-vrancea_446182.html"   >Un nou cutremur în zona Vrancea</a></li>
                        <li ><a href="//www.romaniatv.net/viorica-dancila-a-ajuns-in-oman-pentru-o-vizita-de-trei-zile_446180.html"   >Viorica Dăncilă a ajuns în Oman pentru o vizită de trei zile</a></li>
                        <li ><a href="//www.romaniatv.net/elevii-din-invatamantul-primar-si-prescolarii-se-intorc-la-cursuri-luni-cand-vor-avea-urmatoarea-va_445949.html"   >Elevii din învăţământul primar şi preşcolarii se întorc la cursuri luni. Când vor avea următoarea vacanţă</a></li>
                        <li ><a href="//www.romaniatv.net/anaf-a-publicat-lista-cu-romanii-datornici-in-trimestrul-al-treilea-din-2018-verifica-aici-daca-ai-datorii_446028.html"   >ANAF a publicat lista cu românii datornici în trimestrul al treilea din 2018. VERIFICĂ AICI dacă ai DATORII</a></li>
                        <li ><a href="//www.romaniatv.net/eugen-teodorovici-confirma-datoria-externa-platita-cu-banii-ue-cu-acordul-ce-acum-patru-ani-ani_446172.html"   >Eugen Teodorovici confirmă: Datoria externă, plătită cu banii UE, cu acordul CE, acum patru ani ani</a></li>
                        <li ><a href="//www.romaniatv.net/cod-galben-de-ceata-in-bucuresti-si-in-noua-judete-vizibilitatea-este-redusa_446171.html"   >COD GALBEN de ceaţă în mai multe judeţe. Vizibilitatea este redusă</a></li>
                        <li ><a href="//www.romaniatv.net/seful-mafiei-rusesti-din-italia-a-fost-prins-la-iasi-barbatul-face-parte-din-cea-mai-cunoscuta-retea-interlopa-din-fosta-urss_446170.html"   >Şeful mafiei ruseşti din Italia a fost prins la Iaşi. Bărbatul face parte din cea mai cunoscută reţea interlopă din fosta URSS</a></li>
                        <li ><a href="//www.romaniatv.net/tel-drum-leaks-rise-project-anunta-ca-a-intrat-in-posesia-unei-valize-cu-documente-despre-liviu-dragnea_446164.html"   >"TEL DRUM LEAKS". RISE PROJECT anunţă că a intrat în posesia unei valize cu documente despre scandalul Tel Drum</a></li>
                        <li ><a href="//www.romaniatv.net/un-sofer-accidentat-mortal-un-biciclist-fugit-de-la-locul-faptei-politia-cere-sprijinul-populatiei_446152.html"   >Un şofer a accidentat mortal un biciclist şi a fugit de la locul faptei. Poliţia cere sprijinul populaţiei pentru găsirea lui</a></li>
                        <li ><a href="//www.romaniatv.net/crima-urmata-de-sinucidere-de-la-pitesti-noi-detalii-politistul-care-si-a-omorat-copilul-a-lasat-un-bilet-de-adio_446147.html"   >Crima urmată de sinucidere de la Piteşti, noi detalii. Poliţistul care şi-a omorât copilul a lăsat un bilet de adio</a></li>
                        <li ><a href="//www.romaniatv.net/presedintele-cj-sibiu-spune-ca-va-construi-noul-spital-daca-va-fi-nevoie-si-fara-sprijin-de-la-minister_446142.html"   >Preşedintele CJ Sibiu spune că va construi noul spital, dacă va fi nevoie, şi fără sprijin de la minister</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/cine-este-politistul-care-si-a-omorat-copilul-de-trei-ani-iar-apoi-s-a-sinucis-noi-detalii-foto_446138.html"   >Cine este poliţistul care şi-a omorât copilul de trei ani, iar apoi s-a sinucis. Noi detalii FOTO</a></li>
                    </ul>
    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/elena-udrea-conditii-cumplite-in-inchisoare-se-teme-sa-isi-mai-vada-copilul-18275641?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/elena-udrea.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/elena-udrea.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/elena-udrea-conditii-cumplite-in-inchisoare-se-teme-sa-isi-mai-vada-copilul-18275641?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Momente dramatice pentru Elena Udrea! Nu isi poate vedea copilul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/un-politist-din-pitesti-si-ar-fi-ucis-copilul-cum-a-fost-gasit-cel-mic-18275601?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/un-politist-din-pitesti-si-ar-fi-ucis-copilul-cum-a-fost-gasit-cel-mic-4-1-1024x407.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/un-politist-din-pitesti-si-ar-fi-ucis-copilul-cum-a-fost-gasit-cel-mic-4-1-1024x407.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/un-politist-din-pitesti-si-ar-fi-ucis-copilul-cum-a-fost-gasit-cel-mic-18275601?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Cum a fost gasit copilul impuscat de politistul din Pitesti! Scene socante!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/andreea-berecleanu-mesaj-emotionant-habar-nu-am-daca-psihologii-sunt-de-acord-18275431?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/andreea-berecleanu-mesaj-emotionant-habar-nu-am-daca-psihologii-sunt-de-acord-8.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/andreea-berecleanu-mesaj-emotionant-habar-nu-am-daca-psihologii-sunt-de-acord-8.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/andreea-berecleanu-mesaj-emotionant-habar-nu-am-daca-psihologii-sunt-de-acord-18275431?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Andreea Berecleanu, despre cum isi creste copiii: ”Nu stiu daca psihologii sunt....”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/ce-a-facut-adrian-alexandrov-dupa-ce-a-aflat-ca-elena-udrea-ramane-in-arest-18275065?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/adrian-alexandrov-gest-emotionant-elena-udrea-ramane-in-arest.jpeg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/11/adrian-alexandrov-gest-emotionant-elena-udrea-ramane-in-arest.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/ce-a-facut-adrian-alexandrov-dupa-ce-a-aflat-ca-elena-udrea-ramane-in-arest-18275065?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Sfasietor! Ce a facut iubitul Elenei Udrea, dupa ce a aflat ca aceasta ramane in arest</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-5-11-noiembrie-racii-au-nevoie-de-cineva-care-sa-ii-asculte-791014.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/11/01/horoscop-saptamanal-5-11-noiembrie-racii-au-nevoie-de-cineva-care-sa-ii-asculte-18637105.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/11/01/horoscop-saptamanal-5-11-noiembrie-racii-au-nevoie-de-cineva-care-sa-ii-asculte-18637105.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-5-11-noiembrie-racii-au-nevoie-de-cineva-care-sa-ii-asculte-791014.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 5 - 11 noiembrie. Racii au nevoie de cineva care să îi asculte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-noiembrie-vine-cu-noi-inceputuri-790769.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/10/29/horoscop-luna-noiembrie-vine-cu-noi-inceputuri-18636762.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/10/29/horoscop-luna-noiembrie-vine-cu-noi-inceputuri-18636762.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-noiembrie-vine-cu-noi-inceputuri-790769.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Luna noiembrie vine cu noi începuturi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-790179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/10/29/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-18635945.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/10/29/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-18635945.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-luna-noiembrie-cariera-va-cunoaste-schimbari-semnificative-pentru-multe-zodii-790179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop luna noiembrie. Cariera va cunoaște schimbări semnificative pentru multe zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-790320.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2018/10/24/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-18636151.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2018/10/24/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-18636151.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-29-octombrie-4-noiembrie-2018-berbecii-ar-putea-beneficia-de-o-mostenire-neasteptata-790320.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 29 octombrie – 4 noiembrie 2018. Berbecii ar putea beneficia de o mostenire neasteptata</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-cum-poti-face-cald-in-casa-fara-sa-pornesti-centrala_68475.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201811/w460/cozy_92638200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201811/w460/cozy_92638200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-cum-poti-face-cald-in-casa-fara-sa-pornesti-centrala_68475.html" rel="nofollow" target="_blank">Vezi cum poți face cald în casă fără să pornești centrala</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/medicina-naturista-8-alimente-minune_68456.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201810/w460/alternativ_medicine_33543200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201810/w460/alternativ_medicine_33543200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/medicina-naturista-8-alimente-minune_68456.html" rel="nofollow" target="_blank">Medicină naturistă - 8 alimente MINUNE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-cum-poti-evita-un-accident-rutier-cand-esti-la-volan_68453.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201810/w460/accident_05066700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201810/w460/accident_05066700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-cum-poti-evita-un-accident-rutier-cand-esti-la-volan_68453.html" rel="nofollow" target="_blank">Vezi cum poți evita un accident rutier când ești la volan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/8-efecte-secundare-ale-antibioticelor-pe-care-doctorii-le-spun-rareori_68468.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201811/w460/antibioticele_58496700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201811/w460/antibioticele_58496700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/8-efecte-secundare-ale-antibioticelor-pe-care-doctorii-le-spun-rareori_68468.html" rel="nofollow" target="_blank">Doctorii RAREORI îţi spun asta: 8 efecte neştiute ale antibioticelor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/foto-o-artista-romanca-si-pasiunea-ei-pentru-sport-fac-wakeboarding-snorkeling-si-scuba-diving-552269.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/04/946873-alexia-alavutis-1.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/04/946873-alexia-alavutis-1.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/foto-o-artista-romanca-si-pasiunea-ei-pentru-sport-fac-wakeboarding-snorkeling-si-scuba-diving-552269.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FOTO O artistă româncă și pasiunea ei pentru sport: "Fac wakeboarding, snorkeling și scuba diving!"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-hot-asa-se-fac-exercitiile-o-vedeta-in-lenjerie-intima-ne-arata-cum-se-antreneaza-pe-bicicleta-552266.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/04/946841-myleene-klass-1.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/04/946841-myleene-klass-1.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-hot-asa-se-fac-exercitiile-o-vedeta-in-lenjerie-intima-ne-arata-cum-se-antreneaza-pe-bicicleta-552266.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FOTO HOT Așa se fac exercițiile! O vedetă în lenjerie intimă ne arată cum se antrenează pe bicicletă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/video-revoltator-s-a-filmat-cum-ii-da-alcool-unui-bebelus-si-a-postat-clipul-pe-internet-552244.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/03/946728-scandalos.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/11/03/946728-scandalos.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/video-revoltator-s-a-filmat-cum-ii-da-alcool-unui-bebelus-si-a-postat-clipul-pe-internet-552244.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">VIDEO Revoltător! S-a filmat cum îi dă alcool unui bebeluș și a postat clipul pe internet</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/10/16/palm-sau-cum-sa-creezi-un-telefon-inutil-la-1400-lei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/10/palm-telefon-1140x582.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/10/palm-telefon-1140x582.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/10/16/palm-sau-cum-sa-creezi-un-telefon-inutil-la-1400-lei/" rel="nofollow" target="_blank">Palm sau cum să creezi un telefon inutil la 1400 lei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/10/16/winamp-se-reinventeaza-si-se-relanseaza/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/10/winamp-1-e1539673255780-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/10/winamp-1-e1539673255780-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/10/16/winamp-se-reinventeaza-si-se-relanseaza/" rel="nofollow" target="_blank">Winamp se reinventează și se relansează</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/10/16/paul-allen-co-fondator-microsoft-moare-la-65-de-ani-de-cancer-limfatic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/10/Bill-gates-paul-allen-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/10/Bill-gates-paul-allen-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/10/16/paul-allen-co-fondator-microsoft-moare-la-65-de-ani-de-cancer-limfatic/" rel="nofollow" target="_blank">Paul Allen, co-fondator Microsoft, moare la 65 de ani de cancer limfatic</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-il-iubeste-femeile-dar-nu-prea-iese-cu-el-mihai-margineanu-la-film-doar-cu-cutia-de-popcorn-in-brate-180416.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F11%2F2%2F180416%2F452250337638222206237562798675070317232128n.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F11%2F2%2F180416%2F452250337638222206237562798675070317232128n.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-il-iubeste-femeile-dar-nu-prea-iese-cu-el-mihai-margineanu-la-film-doar-cu-cutia-de-popcorn-in-brate-180416.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Îl „iubește” femeile, dar nu prea „iese” cu el! Mihai Mărgineanu, la film doar cu cutia de popcorn în brațe</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/exclusiv-aroganta-marca-petrica-matu-stoian-artistul-ia-facut-cainelui-vila-imagini-senzationale-cu-locuinta-de-lux-a-animalului-180424.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F11%2F2%2F180424%2F452751172716078568250852485201101192691712n.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F11%2F2%2F180424%2F452751172716078568250852485201101192691712n.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/exclusiv-aroganta-marca-petrica-matu-stoian-artistul-ia-facut-cainelui-vila-imagini-senzationale-cu-locuinta-de-lux-a-animalului-180424.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">EXCLUSIV! Aroganţă marca Petrică Mâţu Stoian! Artistul i-a făcut câinelui vilă! Imagini senzaţionale cu locuinţa de lux a animalului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-oana-zavoranu-campioana-deghizarilor-de-halloween-a-vrut-sa-se-distreze-dar-toata-lumea-a-intors-capul-dupa-ea-180415.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F11%2F2%2F180415%2F4534484019822065487393523993061589359001600n.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F11%2F2%2F180415%2F4534484019822065487393523993061589359001600n.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-oana-zavoranu-campioana-deghizarilor-de-halloween-a-vrut-sa-se-distreze-dar-toata-lumea-a-intors-capul-dupa-ea-180415.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Oana Zăvoranu, campioana deghizărilor de Halloween. A vrut să se distreze, dar toată lumea a întors capul după ea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscop-rune-cu-mihai-voropchievici-pentru-saptamana-4-10-noiembrie-gemenii-trebuie-sa-se-pregateasca-pentru-o-perioada-buna-pestii-au-o-saptamana-in-care-dau-lovitura-18647350?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18647350/2/horoscop-rune-cu-mihai-voropchievici-pentru-saptamana-4-10-noiembrie-gemenii-trebuie-sa-se-559180.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18647350/2/horoscop-rune-cu-mihai-voropchievici-pentru-saptamana-4-10-noiembrie-gemenii-trebuie-sa-se-559180.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscop-rune-cu-mihai-voropchievici-pentru-saptamana-4-10-noiembrie-gemenii-trebuie-sa-se-pregateasca-pentru-o-perioada-buna-pestii-au-o-saptamana-in-care-dau-lovitura-18647350?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">HOROSCOP RUNE cu Mihai Voropchievici pentru săptămana 4-10 noiembrie. Gemenii trebuie să se pregătească pentru o perioadă bună, Peştii au o săptămână în care dau lovitura</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-urmatoarele-doua-luni-zodiile-care-vor-suferi-cumplit-vor-fi-pe-lista-neagra-18473256?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18473256/2/horoscop-mariana-cojocaru-12-18-august-2018.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18473256/2/horoscop-mariana-cojocaru-12-18-august-2018.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-urmatoarele-doua-luni-zodiile-care-vor-suferi-cumplit-vor-fi-pe-lista-neagra-18473256?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Horoscop MARIANA COJOCARU pentru următoarele două luni. Zodiile care vor suferi cumplit. Vor fi pe LISTA NEAGRĂ</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/zodiile-care-castiga-la-loto-in-toamna-lui-2018-primesc-gramezi-de-bani-18387402?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18387402/2/loto.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18387402/2/loto.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/zodiile-care-castiga-la-loto-in-toamna-lui-2018-primesc-gramezi-de-bani-18387402?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Zodiile care câştigă la LOTO în TOAMNA lui 2018 - Primesc grămezi de bani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2019-cipru-de-la-431-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/11/Limasol-1.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/11/Limasol-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2019-cipru-de-la-431-euro/" rel="nofollow" target="_blank">REVELION 2019 CIPRU de la 431 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/sejur-2019-autocar-thassos-h-sirines-2-de-la-240-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/10/Marble-Beach-insula-Thassos.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/10/Marble-Beach-insula-Thassos.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/sejur-2019-autocar-thassos-h-sirines-2-de-la-240-euro/" rel="nofollow" target="_blank">SEJUR 2019 autocar THASSOS -H. SIRINES 2* de la 240 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/sejur-2019-autocar-skiathos-h-stellina-3-de-la-429-lei/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/10/View-of-old-town-Skiathos-xlarge.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/10/View-of-old-town-Skiathos-xlarge.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/sejur-2019-autocar-skiathos-h-stellina-3-de-la-429-lei/" rel="nofollow" target="_blank">SEJUR 2019 – autocar  SKIATHOS – H. STELLINA 3* de la 429 lei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroopfllqnkkc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalroopfllqnkkc', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/este-luna-noua-in-scorpion-ce-inseamna-asta-pentru-zodia-ta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33449.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33449.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/este-luna-noua-in-scorpion-ce-inseamna-asta-pentru-zodia-ta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Este Lună Nouă în Scorpion. Ce înseamnă asta pentru zodia ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/psihologie/un-nivel-mare-de-stres-iti-micsoreaza-creierul-cand-trebuie-sa-te-ingrijorezi?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33446.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33446.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/psihologie/un-nivel-mare-de-stres-iti-micsoreaza-creierul-cand-trebuie-sa-te-ingrijorezi?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Un nivel mare de stres îți micșorează creierul. Când trebuie să te îngrijorezi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/psihologie/11-semne-ca-ai-prea-multi-oameni-negativi-in-viata-ta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33444.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33444.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/psihologie/11-semne-ca-ai-prea-multi-oameni-negativi-in-viata-ta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">11 semne că ai prea mulți oameni negativi în viața ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/o-zodie-are-probleme-mari-cu-banii-in-luna-noiembrie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33438.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33438.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/o-zodie-are-probleme-mari-cu-banii-in-luna-noiembrie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">O zodie are probleme mari cu banii în luna noiembrie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-saptamanal/horoscop-saptamanal-5-11-noiembrie-2018/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-saptamanal/horoscop-saptamanal-5-11-noiembrie-2018/" rel="nofollow" target="_blank">Horoscop săptămânal 5-11 Noiembrie 2018: te lovesti cu unele neintelegeri</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/dictionar-de-vise/ce-inseamna-cand-visezi-inel/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/dictionar-de-vise/ce-inseamna-cand-visezi-inel/" rel="nofollow" target="_blank">Ce inseamna cand visezi inel</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-4-noiembrie-2018/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-4-noiembrie-2018/" rel="nofollow" target="_blank">Horoscop 4 Noiembrie 2018: astăzi Capricornii vor oferi ajutor celor dragi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/dictionar-de-vise/ce-inseamna-cand-visezi-pantofi/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/dictionar-de-vise/ce-inseamna-cand-visezi-pantofi/" rel="nofollow" target="_blank">Ce inseamna cand visezi pantofi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-cum-va-fi-vremea-saptamana-viitoare_446111.html"   >PROGNOZA METEO. Cum va fi vremea săptămâna viitoare</a></li>
                        <li ><a href="//www.romaniatv.net/crima-odioasa-in-pitesti-un-politist-si-a-impuscat-copilul-de-numai-trei-ani-apoi-s-a-sinucis_446125.html"   >Crimă ODIOASĂ în Piteşti. Un poliţist şi-a împuşcat în cap copilul de numai trei ani, apoi s-a sinucis</a></li>
                        <li ><a href="//www.romaniatv.net/tel-drum-leaks-rise-project-anunta-ca-a-intrat-in-posesia-unei-valize-cu-documente-despre-liviu-dragnea_446164.html"   >"TEL DRUM LEAKS". RISE PROJECT anunţă că a intrat în posesia unei valize cu documente despre scandalul Tel Drum</a></li>
                        <li ><a href="//www.romaniatv.net/cutremur-in-vrancea-sambata-seara-seismul-s-a-produs-la-o-adancime-mai-mica-de-100-km_446155.html"   >Cutremur în Vrancea sâmbătă seară. Seismul s-a produs la o adâncime mai mică de 100 km</a></li>
                        <li ><a href="//www.romaniatv.net/crima-urmata-de-sinucidere-de-la-pitesti-noi-detalii-politistul-care-si-a-omorat-copilul-a-lasat-un-bilet-de-adio_446147.html"   >Crima urmată de sinucidere de la Piteşti, noi detalii. Poliţistul care şi-a omorât copilul a lăsat un bilet de adio</a></li>
                        <li ><a href="//www.romaniatv.net/o-cunoscuta-stilista-de-la-noi-a-murit-avea-numai-25-de-ani_446140.html"   >O cunoscută stilistă de la noi a murit! Avea numai 25 de ani</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-atentat-terorist-cutremura-lumea-copii-si-femei-ucisi-in-timp-ce-mergeau-la-biserica-numarul-victimelor-ar-putea-creste_446129.html"   >Un nou ATENTAT TERORIST CUTREMURĂ lumea! Copii şi femei UCIŞI în timp ce mergeau la biserică. Numărul VICTIMELOR ar putea creşte</a></li>
                        <li ><a href="//www.romaniatv.net/cine-este-politistul-care-si-a-omorat-copilul-de-trei-ani-iar-apoi-s-a-sinucis-noi-detalii-foto_446138.html"   >Cine este poliţistul care şi-a omorât copilul de trei ani, iar apoi s-a sinucis. Noi detalii FOTO</a></li>
                        <li ><a href="//www.romaniatv.net/accident-cu-31-de-masini-in-china-sunt-cel-putin-14-morti-video_446141.html"   >Accident cu 31 de maşini în China. Sunt cel puţin 14 morţi VIDEO</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/gigi-becali-reactie-la-vestea-despre-posibilul-sau-dosar-penal-a-alege-e-ceva-a-vota-este-altceva_446131.html"   >Gigi Becali, reacţie la vestea despre posibilul său dosar penal: A alege e ceva, a vota este altceva!</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/dieta-nutritie-4/dieta-cu-ciuperci-slabeste-12-kilograme-intr-o-luna-238375.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_189520-ciuperci.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_189520-ciuperci.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/dieta-nutritie-4/dieta-cu-ciuperci-slabeste-12-kilograme-intr-o-luna-238375.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Dieta cu ciuperci: Slabeste 12 kilograme intr-o luna </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/5-idei-care-starnesc-pasiunea-in-cuplu-238261.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_189300-cuplu.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_189300-cuplu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/5-idei-care-starnesc-pasiunea-in-cuplu-238261.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">5 idei care starnesc pasiunea in cuplu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/machiaj-terifiant-de-halloween-inspira-te-de-la-make-up-artisti-204214.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_165750-machiaj-halloween.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_165750-machiaj-halloween.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/machiaj-terifiant-de-halloween-inspira-te-de-la-make-up-artisti-204214.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Machiaj terifiant de Halloween! Inspira-te de la make-up artisti</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//media.rtv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('', { myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrorooeitdgah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalrorooeitdgah', { myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_446188.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/anaf-a-publicat-lista-cu-romanii-datornici-in-trimestrul-al-treilea-din-2018-verifica-aici-daca-ai-datorii_446028.html" title="ANAF a publicat lista cu rom&acirc;nii datornici &icirc;n trimestrul al treilea din 2018. VERIFICĂ AICI dacă ai DATORII" >
            

                            <img alt="    " data-src="//media.rtv.net/image/201811/w140/anaf_56664500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/anaf-a-publicat-lista-cu-romanii-datornici-in-trimestrul-al-treilea-din-2018-verifica-aici-daca-ai-datorii_446028.html" title="ANAF a publicat lista cu rom&acirc;nii datornici &icirc;n trimestrul al treilea din 2018. VERIFICĂ AICI dacă ai DATORII" >
                            ANAF a publicat lista cu românii datornici în trimestrul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 noi, 10:30
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/tel-drum-leaks-rise-project-anunta-ca-a-intrat-in-posesia-unei-valize-cu-documente-despre-liviu-dragnea_446164.html" title="&quot;TEL DRUM LEAKS&quot;. RISE PROJECT anunţă că a intrat &icirc;n posesia unei valize cu documente despre scandalul Tel Drum" >
            

                            <img alt="Liviu Dragnea" data-src="//media.rtv.net/image/201811/w140/tel_drum_25966300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/tel-drum-leaks-rise-project-anunta-ca-a-intrat-in-posesia-unei-valize-cu-documente-despre-liviu-dragnea_446164.html" title="&quot;TEL DRUM LEAKS&quot;. RISE PROJECT anunţă că a intrat &icirc;n posesia unei valize cu documente despre scandalul Tel Drum" >
                            "TEL DRUM LEAKS". RISE PROJECT anunţă că a intrat în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 noi, 22:27
            </div>
                        <div class="commentsNo">2</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/elevii-din-invatamantul-primar-si-prescolarii-se-intorc-la-cursuri-luni-cand-vor-avea-urmatoarea-va_445949.html" title="Elevii din &icirc;nvăţăm&acirc;ntul primar şi preşcolarii se &icirc;ntorc la cursuri luni. C&acirc;nd vor avea următoarea vacanţă" >
            

                            <img alt="Elevi în clasă" data-src="//media.rtv.net/image/201810/w140/elevi_scoala_650x435_39885600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/elevii-din-invatamantul-primar-si-prescolarii-se-intorc-la-cursuri-luni-cand-vor-avea-urmatoarea-va_445949.html" title="Elevii din &icirc;nvăţăm&acirc;ntul primar şi preşcolarii se &icirc;ntorc la cursuri luni. C&acirc;nd vor avea următoarea vacanţă" >
                            Elevii din învăţământul primar şi preşcolarii se întorc...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 noi, 10:33
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-cum-va-fi-vremea-saptamana-viitoare_446111.html" title="PROGNOZA METEO. Cum va fi vremea săptăm&acirc;na viitoare" >
            

                            <img alt="              " data-src="//media.rtv.net/image/201811/w140/toamna_82892700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-cum-va-fi-vremea-saptamana-viitoare_446111.html" title="PROGNOZA METEO. Cum va fi vremea săptăm&acirc;na viitoare" >
                            PROGNOZA METEO. Cum va fi vremea săptămâna viitoare
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 noi, 13:51
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/dragnea-rivali-lichidat-politic-psd-pucisti.html?utm_source=rtv&utm_medium=referral" title="&Icirc;L &Icirc;NFRUNTĂ pe Dragnea &icirc;nainte de CEx! TOCMAI EL S-A DAT CU PUCIŞTII? Breaking news &icirc;n politică."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2018-10/10-dragnea-draghici-rzv-465x390.jpg" alt="&Icirc;L &Icirc;NFRUNTĂ pe Dragnea &icirc;nainte de CEx! TOCMAI EL S-A DAT CU PUCIŞTII? Breaking news &icirc;n politică." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/dragnea-rivali-lichidat-politic-psd-pucisti.html?utm_source=rtv&utm_medium=referral" title="&Icirc;L &Icirc;NFRUNTĂ pe Dragnea &icirc;nainte de CEx! TOCMAI EL S-A DAT CU PUCIŞTII? Breaking news &icirc;n politică."  target="_blank" rel="nofollow" >
                            ÎL ÎNFRUNTĂ pe Dragnea înainte de CEx! TOCMAI EL S-A DAT...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/autostrada-urbana-aproape-gata-pre-receptia-ciotului-de-la-intrarea-a3-in-capitala-ar-putea-avea-loc-peste-15-zile-daca-nu-ploua_160588.html" title="Autostrada urbană e gata &icirc;n c&acirc;teva zile! Se leagă de Bucureşti"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201811/w460/aurbana3_02911800.jpg" alt="Autostrada urbană e gata &icirc;n c&acirc;teva zile! Se leagă de Bucureşti" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/autostrada-urbana-aproape-gata-pre-receptia-ciotului-de-la-intrarea-a3-in-capitala-ar-putea-avea-loc-peste-15-zile-daca-nu-ploua_160588.html" title="Autostrada urbană e gata &icirc;n c&acirc;teva zile! Se leagă de Bucureşti"  target="_blank" rel="nofollow" >
                            Autostrada urbană e gata în câteva zile! Se leagă de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//media.rtv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//media.rtv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//media.rtv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//media.rtv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//media.rtv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//media.rtv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//media.rtv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//media.rtv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalrovblofiliur"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalrovblofiliur', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
