<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Donald Trump se &icirc;nt&acirc;lneşte cu Kim Jong-Un...</title>

    <meta name="title" content="Donald Trump se &icirc;nt&acirc;lneşte cu Kim Jong-Un &icirc;n Singapore, pe Insula Sentosa | RTV.net | Romania TV" />
    <meta name="description" content="Summitul &amp;icirc;ntre preşedintele american Donald Trump şi liderul nord-coreean Kim Jong Un urmează să aibă loc pe Insula Sentosa, &amp;icirc;n sudul Singapore, a anunţat marţi Casa Albă, &amp;icirc;n contextul &amp;icirc;n care pregătirea evenimentului" />

	<meta name="keywords" content="Donald Trump,drone interzise,Hotelul Capella,Insula Sentosa,Kim Jong-un,Singapore,sisteme sonorizare,summit" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Donald Trump se &icirc;nt&acirc;lneşte cu Kim Jong-Un &icirc;n Singapore, pe Insula Sentosa"/>
    <meta property="og:description" content="Summitul &amp;icirc;ntre preşedintele american Donald Trump şi liderul nord-coreean Kim Jong Un urmează să aibă loc pe Insula Sentosa, &amp;icirc;n sudul Singapore, a anunţat marţi Casa Albă, &amp;icirc;n contextul &amp;icirc;n care pregătirea evenimentului"/>
            <meta property="og:image" content="http://media.rtv.net/image/201806/full/capella_hotel_77022600.png" />
    
            <meta property="og:url" content="//www.romaniatv.net/donald-trump-se-intalneste-cu-kim-jong-un-in-singapore-pe-insula-sentosa_423590.html"/>
    
            
        <meta property="article:published_time" content="2018-06-05T22:44:22+0300" />
        <meta property="article:modified_time" content="2018-06-05T22:44:22+0300" />
        <meta property="article:section" content="Asia si Oceania" />
                <meta property="article:tag" content="Donald Trump" />
                <meta property="article:tag" content="drone interzise" />
                <meta property="article:tag" content="Hotelul Capella" />
                <meta property="article:tag" content="Insula Sentosa" />
                <meta property="article:tag" content="Kim Jong-un" />
                <meta property="article:tag" content="Singapore" />
                <meta property="article:tag" content="sisteme sonorizare" />
                <meta property="article:tag" content="summit" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/donald-trump-se-intalneste-cu-kim-jong-un-in-singapore-pe-insula-sentosa_423590.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//mediartv1.freenode.ro/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//mediartv1.freenode.ro/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='583';
        var article_id='423590';        var suprasection_id='13';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Donald Trump,drone interzise,Hotelul Capella,Insula Sentosa,Kim Jong-un,Singapore,sisteme sonorizare,summit";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/donald-trump-se-intalneste-cu-kim-jong-un-in-singapore-pe-insula-sentosa_423590.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//mediartv1.freenode.ro/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Extern/Asia-si-oceania',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Extern/Asia-si-oceania',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:13:L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>
</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    <div class="cookieInfo">
        Siteul RTV.NET foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand <a href="//www.romaniatv.net/politica-cookies_37255.html" target="_blank">POLITICA COOKIES</a>  <span class="box">X</span>
    </div>

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    							<div id="adoceanthinkdigitalroxinlhllfeb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroxinlhllfeb', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//mediartv1.freenode.ro/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																									<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern"  class="active">EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																					<li><a  href="//www.romaniatv.net/europa.html" title="Europa" >EUROPA</a></li>
																	<li><a  href="//www.romaniatv.net/america.html" title="America" >AMERICA</a></li>
																	<li><a  href="//www.romaniatv.net/africa.html" title="Africa" >AFRICA</a></li>
																	<li><a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" class="active">ASIA SI OCEANIA</a></li>
																	<li><a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >DIASPORA</a></li>
																	<li><a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >REPUBLICA MOLDOVA</a></li>
																																																																																																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrotfrrjwdtan"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrotfrrjwdtan', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalroweklgjkobs"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalroweklgjkobs', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-06-05T22:44:22+0300">
    <meta itemprop="url" content="//www.romaniatv.net/donald-trump-se-intalneste-cu-kim-jong-un-in-singapore-pe-insula-sentosa_423590.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/extern.html"><span itemprop="articleSection">Extern</span></a> &gt;			<a href="//www.romaniatv.net/asiasioceania.html"><span itemprop="articleSection">Asia si Oceania</span></a> 	</div>
<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Donald Trump se întâlneşte cu Kim Jong-Un în Singapore, pe Insula Sentosa</h1>

	<span class="published_info">

					Publicat: (acum 48 min) //
			Actualizat: (acum 48 min)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>Summitul &icirc;ntre preşedintele american Donald Trump şi liderul nord-coreean Kim Jong Un urmează să aibă loc pe Insula Sentosa, &icirc;n sudul Singapore, a anunţat marţi Casa Albă, &icirc;n contextul &icirc;n care pregătirea evenimentului, prevăzut săptăm&acirc;na viitoare, se precipită, relatează Reuters.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//mediartv1.freenode.ro/image/201806/w620/capella_hotel_77022600.png" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalrospmsbwjgqg"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalrospmsbwjgqg', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalroyppeckpsso" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroyppeckpsso', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>


				<span itemprop="articleBody"><p>Bogatul oraş-stat a declarat luni o zonă centrală - în care se află sediile Ministerului său de Externe, Ambasadei Statelor Unite şi o serie de hoteluri - drept ”zonă specială” în perioada 10-14 iunie.<br /><br />Guvernul din Singapore a extins, potrivit gazetei sale oficiale online, această zonă la Sentosa şi la o porţiune de mare de peste un kilometru de-a lungul ţărmului de sud-vest, potrivit <a href="https://www.news.ro/externe/summitul-trump-kim-la-hotelul-capella-pe-insula-sentosa-in-sudul-singapore-anunta-casa-alba-1922401505102018062118150200" target="_blank" rel='nofollow'>news.ro</a>.<br /><br />”Locul summitului din Singapore între @POTUS şi liderul Kim Jong Un va fi Hotelul Capella, pe Insula Sentosa”, a anunţat marţi o purtătoare de cuvânt a Casei Albe, Sarah Sanders, adăugând ”mulţumim marilor noastre gazde din Singapore pentru ospitalitatea lor”.</p>
<p><strong>Citeşte şi <a href="http://www.romaniatv.net/casa-alba-face-anuntul-mult-asteptat-summitul-trump-kim-incepe-in-12-iunie-la-ora-locala-9-00_423381.html" target="_blank">Casa Albă face anunţul mult aşteptat: Summitul Trump-Kim, începe în 12 iunie, la ora locală 9.00</a></strong></p>
<p>Guvernul din Singapore a anunţat că poliţia va proceda la controale mai stricte ale persoanelor şi bunurilor personale şi că obiecte precum  sisteme de sonorizare şi drone vor fi interzise în zonă, potrivit <a href="https://www.news.ro/externe/summitul-trump-kim-la-hotelul-capella-pe-insula-sentosa-in-sudul-singapore-anunta-casa-alba-1922401505102018062118150200" target="_blank" rel='nofollow'>news.ro</a><br /><br />Sanders a declarat luni pentru presă că summitul urmează să înceapă în dimineaţa de 12 iunie.<br /><br />Consilieri pe probleme de securitate naţională îl informează zilnic pe Trump cu privire la summit, de care locatarul Casei Albe vrea să se folosească pentru a-l convinge pe Kim să închidă programul nuclear nord-coreean.</p></span>

		        <div id="SC_TBlock_504095" class="SC_TBlock"></div>
        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({ id : 504095, domain : "n.ads5-adnow.com" });
        </script>
        <script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
		
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrokigfeorqvc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrokigfeorqvc', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/donald-trump-se-intalneste-cu-kim-jong-un-in-singapore-pe-insula-sentosa_423590.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/donald-trump_8228">Donald Trump</a>
					<a href="//www.romaniatv.net/tag/drone-interzise_407668">drone interzise</a>
					<a href="//www.romaniatv.net/tag/hotelul-capella_586974">Hotelul Capella</a>
					<a href="//www.romaniatv.net/tag/insula-sentosa_586975">Insula Sentosa</a>
					<a href="//www.romaniatv.net/tag/kim-jong-un_14934">Kim Jong-un</a>
					<a href="//www.romaniatv.net/tag/singapore_2928">Singapore</a>
					<a href="//www.romaniatv.net/tag/sisteme-sonorizare_586977">sisteme sonorizare</a>
					<a href="//www.romaniatv.net/tag/summit_1303">summit</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ccr-sesizeaza-comisia-de-la-venetia-pentru-atacurile-virulente-declansate-impotriva-sa_423574.html" title="CCR sesizează cu UNANIMITATE de voturi Comisia de la Veneţia pentru atacurile &quot;virulente&quot; declanşate &icirc;mpotriva sa" >
                                    <img alt="     " data-src="//mediartv1.freenode.ro/image/201806/w140/ccr_17823000_21999900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ccr-sesizeaza-comisia-de-la-venetia-pentru-atacurile-virulente-declansate-impotriva-sa_423574.html" title="CCR sesizează cu UNANIMITATE de voturi Comisia de la Veneţia pentru atacurile &quot;virulente&quot; declanşate &icirc;mpotriva sa"  >
                CCR sesizează cu UNANIMITATE de voturi Comisia de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:26
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/nepoata-ministrului-sanatatii-s-a-sinucis_423605.html" title="Nepoata ministrului Sănătăţii s-a sinucis. Avea doar 27 de ani" >
                                    <img alt="              " data-src="//mediartv1.freenode.ro/image/201806/w140/received_1771299022912870_42454700.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/nepoata-ministrului-sanatatii-s-a-sinucis_423605.html" title="Nepoata ministrului Sănătăţii s-a sinucis. Avea doar 27 de ani"  >
                Nepoata ministrului Sănătăţii s-a sinucis. Avea doar 27...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/elena-udrea-prima-reactie-dupa-condamnarea-la-6-ani-de-inchisoare-in-dosarul-gala-bute_423546.html" title="Elena Udrea, prima reacţie după condamnarea &icirc;n dosarul Gala Bute: Sunt &icirc;ncă judecători care execută ordinele generalilor SRI" >
                                    <img alt="Elena Udrea, prima reacţie după condamnarea la 6 ani de închisoare în dosarul Gala Bute" data-src="//mediartv1.freenode.ro/image/201806/w140/646x404_58056100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/elena-udrea-prima-reactie-dupa-condamnarea-la-6-ani-de-inchisoare-in-dosarul-gala-bute_423546.html" title="Elena Udrea, prima reacţie după condamnarea &icirc;n dosarul Gala Bute: Sunt &icirc;ncă judecători care execută ordinele generalilor SRI"  >
                Elena Udrea, prima reacţie după condamnarea în dosarul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 18:07
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/noua-formula-de-calcul-a-pensiilor-ce-se-modifica-la-stagiul-de-cotizare_423611.html" title="Noua formulă de calcul a pensiilor. Ce se modifică la stagiul de cotizare şi la cuantumul pensiilor" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="    " data-src="//mediartv1.freenode.ro/image/201805/w140/sistemul_de_pensii_30958700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/noua-formula-de-calcul-a-pensiilor-ce-se-modifica-la-stagiul-de-cotizare_423611.html" title="Noua formulă de calcul a pensiilor. Ce se modifică la stagiul de cotizare şi la cuantumul pensiilor"  >
                Noua formulă de calcul a pensiilor. Ce se modifică la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:28
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/simona-halep-angelique-kerber-sferturi-la-roland-garros-2018-meciul-e-la-aceeasi-ora-cu-sarapova-muguruza_423569.html" title="SIMONA HALEP-ANGELIQUE KERBER, sferturi la Roland Garros 2018. Meciul e la aceeaşi oră cu Şarapova-Muguruza" >
                                    <img alt="Simona Halep şi Angelique Kerber deschid ziua de miercuri la Roland Garros" data-src="//mediartv1.freenode.ro/image/201806/w140/kerber_97703500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/simona-halep-angelique-kerber-sferturi-la-roland-garros-2018-meciul-e-la-aceeasi-ora-cu-sarapova-muguruza_423569.html" title="SIMONA HALEP-ANGELIQUE KERBER, sferturi la Roland Garros 2018. Meciul e la aceeaşi oră cu Şarapova-Muguruza"  >
                SIMONA HALEP-ANGELIQUE KERBER, sferturi la Roland Garros...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:22
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://www.wowbiz.ro/giani-kirita-spune-tot-adevarul-de-ce-a-lipsit-de-la-aeroport-atunci-cand-vladimir-draghia-s-a-intors-in-tara-cu-trofeul-exatlon-18149370" title="Giani Kirita a explicat de ce ce a lipsit de la aeroport atunci cand Vladimir Draghia s-a intors in tara cu trofeul EXATLON" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18149370/6/giani-vladimir-25713800.jpg" alt="Giani Kirita a explicat de ce ce a lipsit de la aeroport atunci cand Vladimir Draghia s-a intors in tara cu trofeul EXATLON" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/giani-kirita-spune-tot-adevarul-de-ce-a-lipsit-de-la-aeroport-atunci-cand-vladimir-draghia-s-a-intors-in-tara-cu-trofeul-exatlon-18149370" title="Giani Kirita a explicat de ce ce a lipsit de la aeroport atunci cand Vladimir Draghia s-a intors in tara cu trofeul EXATLON"  target="_blank"  target="_blank" rel="nofollow">
                Giani Kirita a explicat de ce ce a lipsit de la aeroport...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/elena-udrea-prima-reactie-dupa-ce-a-fost-condamnata-la-inchisoare-pana-decid-ce-voi-face-in-continuare-va-rog-sa-18149914" title="Elena Udrea, prima reactie dupa ce a fost condamnata la inchisoare! &quot;Pana decid ce voi face in continuare, va rog sa...&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18149914/4/elena-udrea3.jpg" alt="Elena Udrea, prima reactie dupa ce a fost condamnata la inchisoare! &quot;Pana decid ce voi face in continuare, va rog sa...&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/elena-udrea-prima-reactie-dupa-ce-a-fost-condamnata-la-inchisoare-pana-decid-ce-voi-face-in-continuare-va-rog-sa-18149914" title="Elena Udrea, prima reactie dupa ce a fost condamnata la inchisoare! &quot;Pana decid ce voi face in continuare, va rog sa...&quot;"  target="_blank"  target="_blank" rel="nofollow">
                Elena Udrea, prima reactie dupa ce a fost condamnata la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/catalin-cazacu-are-un-mare-regret-e-singur-pun-capul-singur-pe-perna-chiar-daca-lumea-crede-ca-sunt-un-cuceritor-inca-visez-ca-exista-cineva-acolo-care-va-pune-capul-langa-mine-pe-perna-18149512" title="Catalin Cazacu regreta ca a ramas SINGUR! Prima declaratie sincera despre viata personala: &quot;Regret ca...&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18149512/5/mantea2.jpg" alt="Catalin Cazacu regreta ca a ramas SINGUR! Prima declaratie sincera despre viata personala: &quot;Regret ca...&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/catalin-cazacu-are-un-mare-regret-e-singur-pun-capul-singur-pe-perna-chiar-daca-lumea-crede-ca-sunt-un-cuceritor-inca-visez-ca-exista-cineva-acolo-care-va-pune-capul-langa-mine-pe-perna-18149512" title="Catalin Cazacu regreta ca a ramas SINGUR! Prima declaratie sincera despre viata personala: &quot;Regret ca...&quot;"  target="_blank"  target="_blank" rel="nofollow">
                Catalin Cazacu regreta ca a ramas SINGUR! Prima...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/video-cum-s-a-dat-de-gol-un-agent-fbi-sub-acoperire-si-a-scapat-arma-si-a-impuscat-din-greseala-un-om-in-timpul-unui-dans-541003.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="VIDEO Cum s-a dat de gol un agent FBI sub acoperire: și-a scăpat arma și a &icirc;mpușcat din greșeală un om &icirc;n timpul unui dans" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908221-barbati.jpg?optimal" alt="VIDEO Cum s-a dat de gol un agent FBI sub acoperire: și-a scăpat arma și a &icirc;mpușcat din greșeală un om &icirc;n timpul unui dans" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/video-cum-s-a-dat-de-gol-un-agent-fbi-sub-acoperire-si-a-scapat-arma-si-a-impuscat-din-greseala-un-om-in-timpul-unui-dans-541003.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="VIDEO Cum s-a dat de gol un agent FBI sub acoperire: și-a scăpat arma și a &icirc;mpușcat din greșeală un om &icirc;n timpul unui dans"  target="_blank"  target="_blank" rel="nofollow">
                VIDEO Cum s-a dat de gol un agent FBI sub acoperire: și-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-agueero-are-o-noua-iubita-prins-in-ipostaze-intime-cu-un-supermodel-de-top-540994.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Ag&uuml;ero are o nouă iubită? Prins &icirc;n ipostaze intime cu un supermodel de top!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908175-karina-jelinek-1.jpg?optimal" alt="FOTO Ag&uuml;ero are o nouă iubită? Prins &icirc;n ipostaze intime cu un supermodel de top!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-agueero-are-o-noua-iubita-prins-in-ipostaze-intime-cu-un-supermodel-de-top-540994.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Ag&uuml;ero are o nouă iubită? Prins &icirc;n ipostaze intime cu un supermodel de top!"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Agüero are o nouă iubită? Prins în ipostaze intime...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/a-vrut-sa-parcheze-un-porsche-dar-a-intrat-sub-o-alta-masina-540987.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="A vrut să parcheze un Porsche, dar a &quot;intrat&quot; sub o altă mașină" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908146-porsche1.jpg" alt="A vrut să parcheze un Porsche, dar a &quot;intrat&quot; sub o altă mașină" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/a-vrut-sa-parcheze-un-porsche-dar-a-intrat-sub-o-alta-masina-540987.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="A vrut să parcheze un Porsche, dar a &quot;intrat&quot; sub o altă mașină"  target="_blank"  target="_blank" rel="nofollow">
                A vrut să parcheze un Porsche, dar a "intrat" sub o altă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/cernobil-noua-stare-de-urgenta-dupa-32-de-ani-pericol-de-radiatii.html?utm_source=rtv2&utm_medium=referral" title="Cernob&icirc;l. O NOUĂ STARE DE URGENȚĂ după 32 de ani. Pericol de radiații? Breaking news internaţional." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-06/cernobil-465x390.jpg" alt="Cernob&icirc;l. O NOUĂ STARE DE URGENȚĂ după 32 de ani. Pericol de radiații? Breaking news internaţional." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/cernobil-noua-stare-de-urgenta-dupa-32-de-ani-pericol-de-radiatii.html?utm_source=rtv2&utm_medium=referral" title="Cernob&icirc;l. O NOUĂ STARE DE URGENȚĂ după 32 de ani. Pericol de radiații? Breaking news internaţional."  target="_blank"  target="_blank" rel="nofollow">
                Cernobîl. O NOUĂ STARE DE URGENȚĂ după 32 de ani. Pericol...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/un-animal-monstruos-bantuie-padurile-de-pe-malul-prutului.html?utm_source=rtv2&utm_medium=referral" title="O ARĂTARE FIOROASĂ b&acirc;ntuie la graniţa Rom&acirc;niei. Localnicii sunt terorizați. Bestia atacă orice vietate!." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-06/images-cms-image-000046519-465x390.jpg" alt="O ARĂTARE FIOROASĂ b&acirc;ntuie la graniţa Rom&acirc;niei. Localnicii sunt terorizați. Bestia atacă orice vietate!." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/un-animal-monstruos-bantuie-padurile-de-pe-malul-prutului.html?utm_source=rtv2&utm_medium=referral" title="O ARĂTARE FIOROASĂ b&acirc;ntuie la graniţa Rom&acirc;niei. Localnicii sunt terorizați. Bestia atacă orice vietate!."  target="_blank"  target="_blank" rel="nofollow">
                O ARĂTARE FIOROASĂ bântuie la graniţa României....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/vadim-tudor-mormant-mostenirea-culturala.html?utm_source=rtv2&utm_medium=referral" title="Vadim Tudor SE VA RĂSUCI &Icirc;N MORM&Acirc;NT! Ce s-a &icirc;nt&acirc;mplat cu moştenirea lui culturală? LOVITURA dată din interiorul familiei." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-06/vadim-tudor-465x390.jpg" alt="Vadim Tudor SE VA RĂSUCI &Icirc;N MORM&Acirc;NT! Ce s-a &icirc;nt&acirc;mplat cu moştenirea lui culturală? LOVITURA dată din interiorul familiei." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/vadim-tudor-mormant-mostenirea-culturala.html?utm_source=rtv2&utm_medium=referral" title="Vadim Tudor SE VA RĂSUCI &Icirc;N MORM&Acirc;NT! Ce s-a &icirc;nt&acirc;mplat cu moştenirea lui culturală? LOVITURA dată din interiorul familiei."  target="_blank"  target="_blank" rel="nofollow">
                Vadim Tudor SE VA RĂSUCI ÎN MORMÂNT! Ce s-a întâmplat cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/gelu-oltean-fostul-sef-doi-si-un-sfert-divortat-19771360" title="DIVORT BOMBA in Romania! Si-au spus &quot;ADIO&quot; dupa 25 de ani de mariaj!" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/06/rss1-1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/gelu-oltean-fostul-sef-doi-si-un-sfert-divortat-19771360" title="DIVORT BOMBA in Romania! Si-au spus &quot;ADIO&quot; dupa 25 de ani de mariaj!"  target="_blank"  >
                DIVORT BOMBA in Romania! Si-au spus "ADIO" dupa 25 de ani...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/delia-profitat-de-vremea-buna-si-s-relaxat-la-piscina-vedeta-starnit-fanteziile-barbatilor-cu-formele-sale-sexy-costum-de-baie-19771269" title="Delia Matache, imagini INTERZISE in bikini! A arătat TOT" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/06/rss2.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/delia-profitat-de-vremea-buna-si-s-relaxat-la-piscina-vedeta-starnit-fanteziile-barbatilor-cu-formele-sale-sexy-costum-de-baie-19771269" title="Delia Matache, imagini INTERZISE in bikini! A arătat TOT"  target="_blank"  >
                Delia Matache, imagini INTERZISE in bikini! A arătat TOT
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/13-trucuri-care-te-scapa-din-situatiile-jenante_67977.html" title="13 trucuri GENIALE care te scapă din situaţiile jenante"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201806/w460/trucuri_95021400.jpg" alt="13 trucuri GENIALE care te scapă din situaţiile jenante" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/13-trucuri-care-te-scapa-din-situatiile-jenante_67977.html" title="13 trucuri GENIALE care te scapă din situaţiile jenante"  target="_blank" rel="nofollow" >
                            13 trucuri GENIALE care te scapă din situaţiile jenante
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-companii/ikea-a-inceput-angajarile-pentru-al-doilea-magazin-din-romania-ofera-350-de-locuri-de-munca-111667" title="Ikea a inceput angajarile pentru al doilea magazin din Romania. Ofera 350 de locuri de munca"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5b1535b605316.JPG" alt="Ikea a inceput angajarile pentru al doilea magazin din Romania. Ofera 350 de locuri de munca" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-companii/ikea-a-inceput-angajarile-pentru-al-doilea-magazin-din-romania-ofera-350-de-locuri-de-munca-111667" title="Ikea a inceput angajarile pentru al doilea magazin din Romania. Ofera 350 de locuri de munca"  target="_blank" rel="nofollow" >
                            Ikea a inceput angajarile pentru al doilea magazin din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/marius-bostanrepatriot-pleaca-tot-timpul-oameni-nu-scade-ritm.html?" title="Aceasta este cea mai mare BOGĂTIE a Rom&acirc;niei! Este ignorată de guvernanţi şi de politicieni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/2015-01/map115-465x215.jpg" alt="Aceasta este cea mai mare BOGĂTIE a Rom&acirc;niei! Este ignorată de guvernanţi şi de politicieni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/marius-bostanrepatriot-pleaca-tot-timpul-oameni-nu-scade-ritm.html?" title="Aceasta este cea mai mare BOGĂTIE a Rom&acirc;niei! Este ignorată de guvernanţi şi de politicieni"  target="_blank" rel="nofollow" >
                            Aceasta este cea mai mare BOGĂTIE a României! Este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://jurnalul.ro/bani-afaceri/economia/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-776663.html" title="Genocidul servit zilnic la farfurie rom&acirc;nilor. C&acirc;tă carne conţine un kilogram de carne"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/06/04/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-18618871.jpg" alt="Genocidul servit zilnic la farfurie rom&acirc;nilor. C&acirc;tă carne conţine un kilogram de carne" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/bani-afaceri/economia/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-776663.html" title="Genocidul servit zilnic la farfurie rom&acirc;nilor. C&acirc;tă carne conţine un kilogram de carne"  target="_blank" rel="nofollow" >
                            Genocidul servit zilnic la farfurie românilor. Câtă carne...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/stiri/observator/horoscopul-saptamanii-28-mai-3-iunie-cu-camelia-patrascanu-racii-au-foarte-multe-lucruri-de-corectat-775957.html" title="Horoscopul săptăm&acirc;nii 28 mai - 3 iunie cu Camelia Pătrășcanu. Racii au foarte multe lucruri de corectat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/05/27/horoscopul-saptamanii-28-mai-3-iunie-cu-camelia-patrascanu-racii-au-foarte-multe-lucruri-de-corectat-18617936.jpg" alt="Horoscopul săptăm&acirc;nii 28 mai - 3 iunie cu Camelia Pătrășcanu. Racii au foarte multe lucruri de corectat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/stiri/observator/horoscopul-saptamanii-28-mai-3-iunie-cu-camelia-patrascanu-racii-au-foarte-multe-lucruri-de-corectat-775957.html" title="Horoscopul săptăm&acirc;nii 28 mai - 3 iunie cu Camelia Pătrășcanu. Racii au foarte multe lucruri de corectat"  target="_blank" rel="nofollow" >
                            Horoscopul săptămânii 28 mai - 3 iunie cu Camelia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/horoscop/horoscop-luna-iunie-aduce-pericolul-unor-cheltuieli-uriase-775514.html" title="Horoscop: Luna iunie, o perioada plina de contradictii!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/05/25/horoscop-luna-iunie-aduce-pericolul-unor-cheltuieli-uriase-18617395.JPG" alt="Horoscop: Luna iunie, o perioada plina de contradictii!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/horoscop/horoscop-luna-iunie-aduce-pericolul-unor-cheltuieli-uriase-775514.html" title="Horoscop: Luna iunie, o perioada plina de contradictii!"  target="_blank" rel="nofollow" >
                            Horoscop: Luna iunie, o perioada plina de contradictii!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.click.ro/vedete/romanesti/gianina-din-las-fierbinti-fara-sutien-la-pro-tv-nu-o-vezi-atat-de-sexy" title="Gianina din &laquo;Las Fierbinţi&raquo;, fără sutien! La PRO TV nu o vezi at&acirc;t de sexy"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/foto_2-2_col-giani-geanina-dorel.jpg" alt="Gianina din &laquo;Las Fierbinţi&raquo;, fără sutien! La PRO TV nu o vezi at&acirc;t de sexy" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/romanesti/gianina-din-las-fierbinti-fara-sutien-la-pro-tv-nu-o-vezi-atat-de-sexy" title="Gianina din &laquo;Las Fierbinţi&raquo;, fără sutien! La PRO TV nu o vezi at&acirc;t de sexy"  target="_blank" rel="nofollow" >
                            Gianina din «Las Fierbinţi», fără sutien! La PRO TV nu o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.click.ro/vedete/celebritati/de-ce-i-s-interzis-lui-kate-sa-poarte-toate-bijuteriile-printesei-diana-meghan" title="De ce i s-a interzis lui Kate să poarte toate bijuteriile Prințesei Diana? Meghan Markle e de vină"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/thumbnail_250x150/public/medias/2018/06/04/kate-diana333-1.jpg" alt="De ce i s-a interzis lui Kate să poarte toate bijuteriile Prințesei Diana? Meghan Markle e de vină" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/celebritati/de-ce-i-s-interzis-lui-kate-sa-poarte-toate-bijuteriile-printesei-diana-meghan" title="De ce i s-a interzis lui Kate să poarte toate bijuteriile Prințesei Diana? Meghan Markle e de vină"  target="_blank" rel="nofollow" >
                            De ce i s-a interzis lui Kate să poarte toate bijuteriile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2018/05/20/vodafone-ia-amenda-de-la-anspdcp-pentru-o-campanie-de-obtinere-a-consimtamantului-pentru-utilizarea-datelor-cu-caracter-personal/" title="Vodafone ia amendă de la ANSPDCP pentru o campanie de obținere a consimțăm&acirc;ntului pentru utilizarea datelor cu caracter personal"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2018/05/sanctiune-contraventionala-vodafone-936x624.jpg" alt="Vodafone ia amendă de la ANSPDCP pentru o campanie de obținere a consimțăm&acirc;ntului pentru utilizarea datelor cu caracter personal" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2018/05/20/vodafone-ia-amenda-de-la-anspdcp-pentru-o-campanie-de-obtinere-a-consimtamantului-pentru-utilizarea-datelor-cu-caracter-personal/" title="Vodafone ia amendă de la ANSPDCP pentru o campanie de obținere a consimțăm&acirc;ntului pentru utilizarea datelor cu caracter personal"  target="_blank" rel="nofollow" >
                            Vodafone ia amendă de la ANSPDCP pentru o campanie de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/toaletele-publice-un-lux-pentru-anumite-sectoare-din-bucuresti-lista-completa-pe-sectoare_258655.html" title="TOALETELE publice, un lux pentru anumite sectoare din Bucureşti. Lista completă pe SECTOARE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201805/w300/image_2011_05_3_8581738_70_toaleta_publica_automata_bucuresti_72356600.jpg" alt="TOALETELE publice, un lux pentru anumite sectoare din Bucureşti. Lista completă pe SECTOARE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toaletele-publice-un-lux-pentru-anumite-sectoare-din-bucuresti-lista-completa-pe-sectoare_258655.html" title="TOALETELE publice, un lux pentru anumite sectoare din Bucureşti. Lista completă pe SECTOARE"  target="_blank" rel="nofollow" >
                            TOALETELE publice, un lux pentru anumite sectoare din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/reabilitare_94924000.jpg" alt="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="_blank" rel="nofollow" >
                            Reîncepe REABILITAREA TERMICĂ în Capitală! Lista completă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/a-intrat-cu-masina-pe-plaja-in-vama-veche-dar-a-ramas-blocat-ce-amenda-a-primit-soferul-video_258512.html" title="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201805/w300/vama_18320700.jpg" alt="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/a-intrat-cu-masina-pe-plaja-in-vama-veche-dar-a-ramas-blocat-ce-amenda-a-primit-soferul-video_258512.html" title="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO"  target="_blank" rel="nofollow" >
                            A intrat cu maşina pe plajă în Vama Veche, dar a rămas...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/ce-trebuie-neaparat-sa-incerci-vara-aceasta-cand-mergi-la-mare_67978.html" title="Ce să &icirc;ncerci NEAPĂRAT vara aceasta c&acirc;nd mergi la mare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201806/w460/vara_asta_05841800.jpg" alt="Ce să &icirc;ncerci NEAPĂRAT vara aceasta c&acirc;nd mergi la mare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/ce-trebuie-neaparat-sa-incerci-vara-aceasta-cand-mergi-la-mare_67978.html" title="Ce să &icirc;ncerci NEAPĂRAT vara aceasta c&acirc;nd mergi la mare"  target="_blank" rel="nofollow" >
                            Ce să încerci NEAPĂRAT vara aceasta când mergi la mare
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/11-calitati-ascunse-ale-unor-obiecte-comune_67968.html" title="11 calităţi ASCUNSE ale unor obiecte comune - Ce poţi face cu pasta de dinţi sau cutiile de conserve"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201805/w460/improvizatie_81954000.jpg" alt="11 calităţi ASCUNSE ale unor obiecte comune - Ce poţi face cu pasta de dinţi sau cutiile de conserve" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/11-calitati-ascunse-ale-unor-obiecte-comune_67968.html" title="11 calităţi ASCUNSE ale unor obiecte comune - Ce poţi face cu pasta de dinţi sau cutiile de conserve"  target="_blank" rel="nofollow" >
                            11 calităţi ASCUNSE ale unor obiecte comune - Ce poţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/10-solutii-naturale-care-sterg-durerile-de-stomac-cu-buretele_67969.html" title="10 soluţii NATURALE care şterg DURERILE de stomac cu buretele"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201805/w460/durere_abdominala_39180900.jpg" alt="10 soluţii NATURALE care şterg DURERILE de stomac cu buretele" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/10-solutii-naturale-care-sterg-durerile-de-stomac-cu-buretele_67969.html" title="10 soluţii NATURALE care şterg DURERILE de stomac cu buretele"  target="_blank" rel="nofollow" >
                            10 soluţii NATURALE care şterg DURERILE de stomac cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-companii/ikea-a-inceput-angajarile-pentru-al-doilea-magazin-din-romania-ofera-350-de-locuri-de-munca-111667" title="Ikea a inceput angajarile pentru al doilea magazin din Romania. Ofera 350 de locuri de munca"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5b1535b605316.JPG" alt="Ikea a inceput angajarile pentru al doilea magazin din Romania. Ofera 350 de locuri de munca" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-companii/ikea-a-inceput-angajarile-pentru-al-doilea-magazin-din-romania-ofera-350-de-locuri-de-munca-111667" title="Ikea a inceput angajarile pentru al doilea magazin din Romania. Ofera 350 de locuri de munca"  target="_blank" rel="nofollow" >
                            Ikea a inceput angajarile pentru al doilea magazin din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/stefan-slavnicu-numit-chief-technology-officer-in-cadrul-orange-belgia-111666" title="Stefan Slavnicu, numit Chief Technology Officer in cadrul Orange Belgia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5b15338d90d71.jpg" alt="Stefan Slavnicu, numit Chief Technology Officer in cadrul Orange Belgia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/stefan-slavnicu-numit-chief-technology-officer-in-cadrul-orange-belgia-111666" title="Stefan Slavnicu, numit Chief Technology Officer in cadrul Orange Belgia"  target="_blank" rel="nofollow" >
                            Stefan Slavnicu, numit Chief Technology Officer in cadrul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-lifestyle/angelina-jolie-revine-pe-marile-ecrane-in-maleficent-ii-111665" title="Angelina Jolie revine pe marile ecrane in Maleficent II"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5b111910629b7.jpg" alt="Angelina Jolie revine pe marile ecrane in Maleficent II" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-lifestyle/angelina-jolie-revine-pe-marile-ecrane-in-maleficent-ii-111665" title="Angelina Jolie revine pe marile ecrane in Maleficent II"  target="_blank" rel="nofollow" >
                            Angelina Jolie revine pe marile ecrane in Maleficent II
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/97210-presedintele-ccr-demonteaza-fake-news-urile-replica-usturatoare-pentru-iohannis" title="Presedintele CCR demonteaza fake-news-urile! Replica usturatoare pentru Iohannis"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/97210-media-148612389238595200_L.jpg" alt="Presedintele CCR demonteaza fake-news-urile! Replica usturatoare pentru Iohannis" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/97210-presedintele-ccr-demonteaza-fake-news-urile-replica-usturatoare-pentru-iohannis" title="Presedintele CCR demonteaza fake-news-urile! Replica usturatoare pentru Iohannis"  target="_blank" rel="nofollow" >
                            Presedintele CCR demonteaza fake-news-urile! Replica...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/97207-s-a-dus-si-dobre-la-protest-camuflat-in-sotron" title="S-a dus si Dobre la protest, camuflat in sotron..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/97207-0566b9f1-084f92a7-9f6a-4d73-b0c4-f0d038adc4f8_L.jpg" alt="S-a dus si Dobre la protest, camuflat in sotron..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/97207-s-a-dus-si-dobre-la-protest-camuflat-in-sotron" title="S-a dus si Dobre la protest, camuflat in sotron..."  target="_blank" rel="nofollow" >
                            S-a dus si Dobre la protest, camuflat in sotron...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/97206-podul-de-lemn-din-ploiesti-prioritatea-viceprimarului-ganea-cum-vrea-edilul-sa-grabeasca-procedura-de-reabilitare" title="&quot;Podul de lemn&quot; din Ploiesti, prioritatea viceprimarului Ganea. Cum vrea edilul sa grabeasca procedura de reabilitare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/97206-viceprimarul-ganea-anunta-semnarea-contractului-de-extindere-a-retelei-de-canalizare-in-4-cartiere-din-ploiesti_L.jpg" alt="&quot;Podul de lemn&quot; din Ploiesti, prioritatea viceprimarului Ganea. Cum vrea edilul sa grabeasca procedura de reabilitare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/97206-podul-de-lemn-din-ploiesti-prioritatea-viceprimarului-ganea-cum-vrea-edilul-sa-grabeasca-procedura-de-reabilitare" title="&quot;Podul de lemn&quot; din Ploiesti, prioritatea viceprimarului Ganea. Cum vrea edilul sa grabeasca procedura de reabilitare"  target="_blank" rel="nofollow" >
                            \"Podul de lemn\" din Ploiesti, prioritatea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//mediartv1.freenode.ro/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=423590" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="423590" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=423590" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-06-05 22:46:14 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/donald-trump-se-intalneste-cu-kim-jong-un-in-singapore-pe-insula-sentosa_423590.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6531</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 003 --><img src="//mediartv1.freenode.ro/assets_new/images/weather/thunder.svg"/></div>
            <div class="day">05 Jun</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">17 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">32 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalrosboriuslwi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrosboriuslwi', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//mediartv1.freenode.ro/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/starea-brexitului--a-ramas-mai-putin-de-un-an--iar-planul-marii-britanii-este-inca-neclar_154550.html"   target="_blank">BREXIT: Ce se întâmplă cu ieşirea Marii Britanii din UE</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrovahlfxihxn"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrovahlfxihxn', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/vladimir-draghia-se-pregateste-pentru-un-nou-proiect-sportiv-se-antreneaza-de-ani-de-zile-pentru-asta-uite-pe-ce-trofeu-a-pus-ochii-dupa-exatlon-18149429?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18149429/1/vladimir-draghia-la-exatlon-4.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18149429/1/vladimir-draghia-la-exatlon-4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/vladimir-draghia-se-pregateste-pentru-un-nou-proiect-sportiv-se-antreneaza-de-ani-de-zile-pentru-asta-uite-pe-ce-trofeu-a-pus-ochii-dupa-exatlon-18149429?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Vladimir Draghia se pregateste pentru un nou proiect sportiv! Se antreneaza de ani de zile pentru asta! Uite pe ce trofeu a pus ochii, dupa Exatlon</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/lege-noua-de-la-guvern-este-vorba-despre-alocatiile-copiilor-nu-se-mai-dau-bani-ce-se-intampla-cu-alocatiile-copiilor-18149371?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/18149371/1/carnet-cec-alocatii-copii.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/18149371/1/carnet-cec-alocatii-copii.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/lege-noua-de-la-guvern-este-vorba-despre-alocatiile-copiilor-nu-se-mai-dau-bani-ce-se-intampla-cu-alocatiile-copiilor-18149371?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Lege noua de la Guvern, este vorba despre alocatiile copiilor: nu se mai dau bani! Ce se intampla cu alocatiile copiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/vladimir-draghia-a-marturisit-de-ce-sta-cu-el-alice-iubita-sa-am-gasit-o-schimbata-ce-s-a-intamplat-in-cele-cinci-luni-in-care-au-fost-despartiti-18149240?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18149240/2/vladimir.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18149240/2/vladimir.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/vladimir-draghia-a-marturisit-de-ce-sta-cu-el-alice-iubita-sa-am-gasit-o-schimbata-ce-s-a-intamplat-in-cele-cinci-luni-in-care-au-fost-despartiti-18149240?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Vladimir Draghia a marturisit de ce sta cu el Alice, iubita sa! "Am gasit-o schimbata..." Ce s-a intamplat in cele cinci  luni in care au fost despartiti</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/dupa-ce-a-anuntat-ca-doneaza-marele-premiu-vladimir-draghia-ia-o-noua-decizie-surprinzatoare-ce-va-face-faimosul-cu-trofeul-de-la-exatlon-18146942?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18146942/1/vladimir-draghia-la-exatlon-4.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18146942/1/vladimir-draghia-la-exatlon-4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/dupa-ce-a-anuntat-ca-doneaza-marele-premiu-vladimir-draghia-ia-o-noua-decizie-surprinzatoare-ce-va-face-faimosul-cu-trofeul-de-la-exatlon-18146942?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Dupa ce a anuntat ca doneaza marele premiu, Vladimir Draghia ia o noua decizie surprinzatoare! Ce va face Faimosul cu trofeul de la EXATLON</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/banca-mondiala-a-imbunatatit-estimarea-de-crestere-a-economiei-romaniei-din-acest-an-cu-0-6-puncte-la-5-1prc_423614.html"   >Banca Mondială a îmbunătăţit estimarea de creştere a economiei României din acest an cu 0,6 puncte, la 5,1%</a></li>
                        <li ><a href="//www.romaniatv.net/noua-formula-de-calcul-a-pensiilor-ce-se-modifica-la-stagiul-de-cotizare_423611.html" class="exclusiv"  >Noua formulă de calcul a pensiilor. Ce se modifică la stagiul de cotizare şi la cuantumul pensiilor</a></li>
                        <li ><a href="//www.romaniatv.net/nepoata-ministrului-sanatatii-s-a-sinucis_423605.html"   >Nepoata ministrului Sănătăţii s-a sinucis. Avea doar 27 de ani</a></li>
                        <li ><a href="//www.romaniatv.net/sorin-ionita-expertul-oecd-care-l-a-criticat-pe-tudorel-toader-este-fost-arbitru-de-fotbal_423586.html"   >Sorin Ioniţă: "Expertul" OECD care l-a criticat pe Tudorel Toader este fost arbitru de fotbal. CV DRAGO KOS</a></li>
                        <li ><a href="//www.romaniatv.net/presedintele-ccr-explica-mandatul-lui-lazaroiu-poate-exercita-un-mandat-complet-de-9-ani-daca-anteriorul-nu-a-depasit-3-ani_423581.html"   >Preşedintele CCR explică mandatul lui Lăzăroiu: "Poate exercita un mandat complet de 9 ani dacă anteriorul nu a depăşit 3 ani"</a></li>
                        <li ><a href="//www.romaniatv.net/ccr-sesizeaza-comisia-de-la-venetia-pentru-atacurile-virulente-declansate-impotriva-sa_423574.html"   >CCR sesizează cu UNANIMITATE de voturi Comisia de la Veneţia pentru atacurile "virulente" declanşate împotriva sa</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-accident-nuclear-la-cernobil-incendiul-din-jurul-centralei-se-propaga-cu-repeziciune_423573.html"   >Un nou ACCIDENT NUCLEAR la Cernobîl. Incendiul din jurul centralei se propagă cu repeziciune</a></li>
                        <li ><a href="//www.romaniatv.net/simona-halep-angelique-kerber-sferturi-la-roland-garros-2018-meciul-e-la-aceeasi-ora-cu-sarapova-muguruza_423569.html"   >SIMONA HALEP-ANGELIQUE KERBER, sferturi la Roland Garros 2018. Meciul e la aceeaşi oră cu Şarapova-Muguruza</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-instabilitate-atmosferica-ploi-si-descarcari-electrice-in-urmatoarele-zile_423534.html"   >PROGNOZA METEO. Instabilitate atmosferică, ploi şi descărcări electrice în următoarele zile</a></li>
                        <li ><a href="//www.romaniatv.net/romania-finlanda-live-video-pro-tv-meci-istoric-ultimul-amical-al-tricolorilor_423567.html"   >Tricolorii, zmei în amicale. Victorie cu Finlanda în ultimul meci dinainte de startul în Liga Naţiunilor</a></li>
                        <li ><a href="//www.romaniatv.net/romanian-energy-day_423568.html"   >Romanian Energy Day a ajuns la cea de-a şaptea ediţie. Dezbateri cu invitaţi de marcă la Bruxelles</a></li>
                        <li ><a href="//www.romaniatv.net/elena-udrea-prima-reactie-dupa-condamnarea-la-6-ani-de-inchisoare-in-dosarul-gala-bute_423546.html"   >Elena Udrea, prima reacţie după condamnarea în dosarul Gala Bute: Sunt încă judecători care execută ordinele generalilor SRI</a></li>
                        <li ><a href="//www.romaniatv.net/prima-reactie-a-iubitului-elenei-udrea-dupa-ce-aceasta-a-fost-condamnata-la-6-ani-de-inchisoare-in-dosarul-gala-bute_423540.html"   >Prima reacţie a iubitului Elenei Udrea, după ce aceasta a fost condamnată la 6 ani de închisoare în dosarul "Gala Bute"</a></li>
                        <li ><a href="//www.romaniatv.net/ccr-femeile-trebuie-sa-aiba-dreptul-sa-continue-activitatea-pana-la-varsta-standard-de-pensionare-pentru-barbati_423533.html"   >CCR: Femeile trebuie să aibă dreptul să continue activitatea până la vârsta standard de pensionare pentru bărbaţi</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/avocatul-elenei-udrea-vom-utiliza-toate-caile-pentru-a-dovedi-ca-aceasta-decizie-e-una-nedreapta-si-neintemeiata_423532.html"   >Avocatul Elenei Udrea: Vom utiliza toate căile pentru a dovedi că această decizie e una nedreaptă şi neîntemeiată</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/stiri/justitie/reactia-elenei-udrea-dupa-ce-a-fost-condamnata-la-6-ani-de-inchisoare-776847.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/06/05/reactia-elenei-udrea-dupa-ce-a-fost-condamnata-la-6-ani-de-inchisoare-18619096.JPG"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/06/05/reactia-elenei-udrea-dupa-ce-a-fost-condamnata-la-6-ani-de-inchisoare-18619096.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/stiri/justitie/reactia-elenei-udrea-dupa-ce-a-fost-condamnata-la-6-ani-de-inchisoare-776847.html" rel="nofollow" target="_blank">Reacția Elenei Udrea după ce a fost condamnată la 6 ani de închisoare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/bani-afaceri/economia/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-776663.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/06/04/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-18618871.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/06/04/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-18618871.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/bani-afaceri/economia/genocidul-servit-zilnic-la-farfurie-romanilor-cata-carne-contine-un-kilogram-de-carne-776663.html" rel="nofollow" target="_blank">Genocidul servit zilnic la farfurie românilor. Câtă carne conţine un kilogram de carne</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-4-10-iunie-taurii-se-afla-intr-o-tensiune-constanta-776419.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/06/01/horoscop-saptamana-4-10-iunie-taurii-se-afla-intr-o-tensiune-constanta-18618558.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/06/01/horoscop-saptamana-4-10-iunie-taurii-se-afla-intr-o-tensiune-constanta-18618558.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-4-10-iunie-taurii-se-afla-intr-o-tensiune-constanta-776419.html" rel="nofollow" target="_blank">Horoscop săptămâna 4 - 10 iunie. Taurii se află într-o tensiune constantă </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/timp-liber/casa/profetii-despre-romania-predictiile-unui-profet-indian-despre-romanul-va-mantui-omenirea-703123.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/05/31/profetii-despre-romania-predictiile-unui-profet-indian-despre-romanul-va-mantui-omenirea-18523139.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/05/31/profetii-despre-romania-predictiile-unui-profet-indian-despre-romanul-va-mantui-omenirea-18523139.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/timp-liber/casa/profetii-despre-romania-predictiile-unui-profet-indian-despre-romanul-va-mantui-omenirea-703123.html" rel="nofollow" target="_blank">Profeții despre România. Predicțiile unui profet indian despre „românul care va mântui omenirea”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/13-trucuri-care-te-scapa-din-situatiile-jenante_67977.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201806/w460/trucuri_95021400.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201806/w460/trucuri_95021400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/13-trucuri-care-te-scapa-din-situatiile-jenante_67977.html" rel="nofollow" target="_blank">13 trucuri GENIALE care te scapă din situaţiile jenante</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/ce-trebuie-neaparat-sa-incerci-vara-aceasta-cand-mergi-la-mare_67978.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201806/w460/vara_asta_05841800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201806/w460/vara_asta_05841800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/ce-trebuie-neaparat-sa-incerci-vara-aceasta-cand-mergi-la-mare_67978.html" rel="nofollow" target="_blank">Ce să încerci NEAPĂRAT vara aceasta când mergi la mare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/11-calitati-ascunse-ale-unor-obiecte-comune_67968.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/improvizatie_81954000.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/improvizatie_81954000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/11-calitati-ascunse-ale-unor-obiecte-comune_67968.html" rel="nofollow" target="_blank">11 calităţi ASCUNSE ale unor obiecte comune - Ce poţi face cu pasta de dinţi sau cutiile de conserve</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/10-solutii-naturale-care-sterg-durerile-de-stomac-cu-buretele_67969.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/durere_abdominala_39180900.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/durere_abdominala_39180900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/10-solutii-naturale-care-sterg-durerile-de-stomac-cu-buretele_67969.html" rel="nofollow" target="_blank">10 soluţii NATURALE care şterg DURERILE de stomac cu buretele</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/galerie-foto-s-a-aplecat-prea-mult-iar-paparazzi-au-fost-pe-faza-blondina-a-facut-furori-540989.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908162-tallia-storm-00.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908162-tallia-storm-00.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/galerie-foto-s-a-aplecat-prea-mult-iar-paparazzi-au-fost-pe-faza-blondina-a-facut-furori-540989.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">GALERIE FOTO S-a aplecat prea mult, iar paparazzi au fost pe fază! Blondina a făcut furori!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/a-incercat-sa-evadeze-printr-o-metoda-ingenioasa-iar-acum-toata-lumea-se-amuza-pe-seama-ei-540980.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908116-penitenciarul-sequedin.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908116-penitenciarul-sequedin.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/a-incercat-sa-evadeze-printr-o-metoda-ingenioasa-iar-acum-toata-lumea-se-amuza-pe-seama-ei-540980.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">A încercat să evadeze printr-o metodă ingenioasă, iar acum toată lumea se amuză pe seama ei!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/video-foto-o-pancarta-publicitara-din-sua-a-inotat-4-000-de-mile-vezi-unde-a-ajuns-540984.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908142-pancart-00.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/06/04/908142-pancart-00.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/video-foto-o-pancarta-publicitara-din-sua-a-inotat-4-000-de-mile-vezi-unde-a-ajuns-540984.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">VIDEO & FOTO O pancartă publicitară din SUA a "înotat" 4.000 de mile! Vezi unde a ajuns</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/05/20/vodafone-ia-amenda-de-la-anspdcp-pentru-o-campanie-de-obtinere-a-consimtamantului-pentru-utilizarea-datelor-cu-caracter-personal/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/05/sanctiune-contraventionala-vodafone-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/05/sanctiune-contraventionala-vodafone-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/05/20/vodafone-ia-amenda-de-la-anspdcp-pentru-o-campanie-de-obtinere-a-consimtamantului-pentru-utilizarea-datelor-cu-caracter-personal/" rel="nofollow" target="_blank">Vodafone ia amendă de la ANSPDCP pentru o campanie de obținere a consimțământului pentru utilizarea datelor cu caracter personal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/05/11/unde-repari-telefonul-huawei-si-cum-obtii-reparatie-gratuita-pentru-p20-pro/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/05/p20pro-e1526034336509-1110x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/05/p20pro-e1526034336509-1110x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/05/11/unde-repari-telefonul-huawei-si-cum-obtii-reparatie-gratuita-pentru-p20-pro/" rel="nofollow" target="_blank">Cum repari Huawei P20 Pro gratuit și ultimele impresii după testare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/05/09/vodafone-achizitioneaza-upc-romania/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/05/upc-vodafone-e1525893668465-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/05/upc-vodafone-e1525893668465-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/05/09/vodafone-achizitioneaza-upc-romania/" rel="nofollow" target="_blank">Vodafone achiziționează UPC România</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-ea-este-sefa-in-casa-iar-mami-si-tati-trebuie-sa-o-asculte-imagini-senzationale-cu-sofia-care-face-ce-vrea-din-bianca-si-victor-167060.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F6%2F4%2F167060%2Fbiancavictor.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F6%2F4%2F167060%2Fbiancavictor.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-ea-este-sefa-in-casa-iar-mami-si-tati-trebuie-sa-o-asculte-imagini-senzationale-cu-sofia-care-face-ce-vrea-din-bianca-si-victor-167060.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI/ Ea este șefa în casă, iar mami și tati trebuie să o asculte! Imagini senzaționale cu Sofia care face ce vrea din Bianca și Victor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/exclusiv-drepti-ca-la-armata-cristina-ich-inconjurata-de-barbati-in-timp-ce-mananca-nimeni-nu-misca-nici-macar-fostul-iubit-167061.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F6%2F4%2F167061%2Fich.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F6%2F4%2F167061%2Fich.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/exclusiv-drepti-ca-la-armata-cristina-ich-inconjurata-de-barbati-in-timp-ce-mananca-nimeni-nu-misca-nici-macar-fostul-iubit-167061.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">EXCLUSIV / Drepți ca la armată! Cristina Ich, înconjurata de bărbați în timp ce manâncă! Nimeni nu mișcă, nici măcar fostul iubit!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/stiri-interne/zi-decisiva-pentru-irinel-columbeanu-azi-afla-ce-se-intampla-cu-averea-167069.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F6%2F4%2F167069%2Firi.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F6%2F4%2F167069%2Firi.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/stiri-interne/zi-decisiva-pentru-irinel-columbeanu-azi-afla-ce-se-intampla-cu-averea-167069.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Zi decisivă pentru Irinel Columbeanu! Azi află ce se întâmplă cu averea!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/imagini-la-betie-au-mers-in-club-dive-s-au-intors-taras-cum-s-au-facut-de-ras-dupa-o-noapte-de-petrecere-18179559?img=0&utm_source=rtvMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/imagini-la-betie.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/06/imagini-la-betie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/imagini-la-betie-au-mers-in-club-dive-s-au-intors-taras-cum-s-au-facut-de-ras-dupa-o-noapte-de-petrecere-18179559?img=0&utm_source=rtvMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Dive in patru labe! Imaginile rusinii, dupa ce au baut intr-un club din Capitala!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/cum-a-ajuns-andreea-mantea-pe-site-urile-de-adulti-17950143?img=0&utm_source=rtvMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/mantea-cancan.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/mantea-cancan.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/cum-a-ajuns-andreea-mantea-pe-site-urile-de-adulti-17950143?img=0&utm_source=rtvMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Andreea Mantea, GOALA pe site-urile pentru adulti! Prima reactie a vedetei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.miscareaderezistenta.ro" rel="nofollow" target=="_blank">MISCAREADEREZISTENTA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/sanatate/cancer-mamar-in-stadiu-avansat-vindecat-prin-imunoterapie-in-premiera-mondiala-46934.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/06/05/cancer-mamar-in-stadiu-avansat-vindecat-prin-imunoterapie-in-premiera-mondiala-42572.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/06/05/cancer-mamar-in-stadiu-avansat-vindecat-prin-imunoterapie-in-premiera-mondiala-42572.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/sanatate/cancer-mamar-in-stadiu-avansat-vindecat-prin-imunoterapie-in-premiera-mondiala-46934.html" rel="nofollow" target="_blank">Cancer mamar în stadiu avansat, vindecat prin imunoterapie, în premieră mondială</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/externe/incendiu-la-cernobil-46931.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/06/05/incendiu-la-cernobil-42570.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/06/05/incendiu-la-cernobil-42570.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/externe/incendiu-la-cernobil-46931.html" rel="nofollow" target="_blank">Incendiu la Cernobîl</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/sport/caz-unic-cluburi-de-fotbal-din-germania-doneaza-1-2-milioane-de-euro-pentru-salvarea-a-doua-foste-campioane-46929.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/06/05/caz-unic-cluburi-de-fotbal-din-germania-doneaza-1-2-milioane-de-euro-pentru-salvarea-a-doua-foste-campioane-42568.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/06/05/caz-unic-cluburi-de-fotbal-din-germania-doneaza-1-2-milioane-de-euro-pentru-salvarea-a-doua-foste-campioane-42568.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/sport/caz-unic-cluburi-de-fotbal-din-germania-doneaza-1-2-milioane-de-euro-pentru-salvarea-a-doua-foste-campioane-46929.html" rel="nofollow" target="_blank">Caz unic! Cluburi de fotbal din Germania donează 1,2 milioane de euro pentru salvarea a două foste campioane</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-iordania-liban-de-la-1490-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/Lebanon.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/Lebanon.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-iordania-liban-de-la-1490-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 IORDANIA – LIBAN de la 1490 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-corsica-sardinia-de-la-870-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/31CORSICAJP1-facebookJumbo.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/31CORSICAJP1-facebookJumbo.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-corsica-sardinia-de-la-870-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 CORSICA – SARDINIA de la 870 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 ISLANDA de la 1795 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromdmopogfwc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalromdmopogfwc', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/4-zodii-care-vor-avea-noroc-in-luna-iunie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32132.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32132.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/4-zodii-care-vor-avea-noroc-in-luna-iunie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">4 zodii care vor avea noroc în luna iunie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/buttered-rose-gold---culoarea-de-par-hot-din-vara-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32141.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32141.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/buttered-rose-gold---culoarea-de-par-hot-din-vara-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Buttered rose gold - culoarea de păr HOT din vara 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/neurologie/obiceiul-alimentar-care-creste-riscul-de-accident-vascular?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32131.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32131.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/neurologie/obiceiul-alimentar-care-creste-riscul-de-accident-vascular?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Obiceiul alimentar care crește riscul de accident vascular</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/madalina-ghenea-aparitie-neasteptata-la-festivalul-tiff-cine-a-insotit-o?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32134.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32134.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/madalina-ghenea-aparitie-neasteptata-la-festivalul-tiff-cine-a-insotit-o?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Mădălina Ghenea, apariție neașteptată la festivalul TIFF. Cine a însoțit-o</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/inalta-curte-de-casatie-si-justitie-ar-putea-pronunta-decizia-definitiva-in-dosarul-gala-bute-elena-udrea-6-ani-in-prima-instanta_423405.html"   >Elena Udrea, sentinţă definitivă: 6 ani de închisoare cu executare. Ce pedepse s-au mai dat în dosarul Gala Bute</a></li>
                        <li ><a href="//www.romaniatv.net/romania-finlanda-live-video-online-streaming-pro-tv_423452.html"   >ROMANIA - FINLANDA 2-0. Retragere cu victorie pentru Lobonţ în ultimul test înainte de goana după un nou turneu final</a></li>
                        <li ><a href="//www.romaniatv.net/simona-halep-a-dat-lovitura-anunt-de-ultima-ora-facut-pe-twitter-de-liderul-wta_423504.html"   >Simona Halep a dat LOVITURA. Anunţ de ULTIMĂ ORĂ făcut pe twitter de liderul WTA</a></li>
                        <li ><a href="//www.romaniatv.net/alerte-meteo-cod-galben-de-ploi-torentiale-intensificari-ale-vantului-si-grindina_423456.html"   >Alerte meteo COD GALBEN de ploi torenţiale, vânt şi grindină în mai multe judeţe</a></li>
                        <li ><a href="//www.romaniatv.net/accident-grav-in-zona-arcul-de-triumf-circulatie-este-inchisa-pe-ambele-sensuri-spre-bd-ion-mihalache_423513.html"   >Accident grav cu 7 maşini în zona Arcul de Triumf. Circulaţia închisă pe ambele sensuri pe Bd. Mareşal Averescu VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/romania-finlanda-live-video-pro-tv-meci-istoric-ultimul-amical-al-tricolorilor_423567.html"   >Tricolorii, zmei în amicale. Victorie cu Finlanda în ultimul meci dinainte de startul în Liga Naţiunilor</a></li>
                        <li ><a href="//www.romaniatv.net/anunt-de-ultima-ora-al-comandantului-csa-cristian-petrea-ce-se-intampla-cu-steaua-armatei_423443.html"   >Anunţ de ULTIMĂ ORĂ al comandantului CSA, Cristian Petrea. Ce se întâmplă cu STEAUA ARMATEI</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-despre-mandatul-depasit-al-judecatorului-ccr-sa-l-aresteze_423404.html"   >Liviu Dragnea despre mandatul depăşit al judecătorului CCR: "Să-l aresteze!"</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-accident-nuclear-la-cernobil-incendiul-din-jurul-centralei-se-propaga-cu-repeziciune_423573.html"   >Un nou ACCIDENT NUCLEAR la Cernobîl. Incendiul din jurul centralei se propagă cu repeziciune</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/iohannis-procurorii-trebuie-sa-ramana-independenti-nu-controlati-politic-o-decizie-ccr-nu-poate-fi-discutata-prin-referendum_423453.html"   >Iohannis: Procurorii trebuie să rămână independenţi, nu controlaţi politic. O decizie CCR nu poate fi discutată prin referendum</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/05/breakin-news-sentinta-definitiva-in-dosarul-gala-bute-elena-udrea-condamnata-la-inchisoare/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/udrea.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/udrea.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/05/breakin-news-sentinta-definitiva-in-dosarul-gala-bute-elena-udrea-condamnata-la-inchisoare/" rel="nofollow" target="_blank">BREAKIN NEWS! Sentinta definitiva in dosarul “Gala Bute”. Elena Udrea condamnata la inchisoare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/05/informatie-bomba-despre-accidentul-din-ungaria-se-schimba-totul-soferul-nu-avea-permis/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/accident-ungaria1.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/accident-ungaria1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/05/informatie-bomba-despre-accidentul-din-ungaria-se-schimba-totul-soferul-nu-avea-permis/" rel="nofollow" target="_blank">Informație bombă despre accidentul din Ungaria! Se schimbă totul: „Șoferul nu avea permis….”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/05/imagini-spectaculoase-cu-eruptia-vulcanului-fuego-bilantul-victimelor-eruptiei-vulcanului-a-ajuns-la-62-video/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/vulcano.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/vulcano.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/05/imagini-spectaculoase-cu-eruptia-vulcanului-fuego-bilantul-victimelor-eruptiei-vulcanului-a-ajuns-la-62-video/" rel="nofollow" target="_blank">Imagini spectaculoase cu eruptia vulcanului Fuego. Bilanţul victimelor erupţiei vulcanului a ajuns la 62 VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/05/jaf-intr-o-benzinarie-hotii-au-fugit-cu-aproape-35-000-de-euro-ajutati-de-un-angajat/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/60427797.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/60427797.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/05/jaf-intr-o-benzinarie-hotii-au-fugit-cu-aproape-35-000-de-euro-ajutati-de-un-angajat/" rel="nofollow" target="_blank">Jaf într-o benzinărie: hoții au fugit cu aproape 35.000 de euro, ajutați de un angajat!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://sanatate.acasa.ro/boli-7/petreci-mult-timp-in-fata-calculatorului-afla-daca-ai-nevoie-de-ochelari-de-protectie-218865.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186657-ochelari.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186657-ochelari.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://sanatate.acasa.ro/boli-7/petreci-mult-timp-in-fata-calculatorului-afla-daca-ai-nevoie-de-ochelari-de-protectie-218865.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Petreci mult timp in fata calculatorului? Afla daca ai nevoie de ochelari de protectie!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/sfaturi-pentru-buna-functionare-a-unei-relatii-218744.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186506-relatie.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186506-relatie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/sfaturi-pentru-buna-functionare-a-unei-relatii-218744.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Sfaturi pentru buna functionare a unei relatii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stil.acasa.ro/do-it-yourself-347/5-trucuri-de-intretinere-a-incaltamintei-ce-ti-vor-face-viata-mai-usoara-218856.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186646-incaltaminte.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186646-incaltaminte.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stil.acasa.ro/do-it-yourself-347/5-trucuri-de-intretinere-a-incaltamintei-ce-ti-vor-face-viata-mai-usoara-218856.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">5 trucuri de intretinere a incaltamintei ce-ti vor face viata mai usoara</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/dezvaluirile-lui-nostradamus-pentru-7-zodii-ce-a-prezis-pentru-zodia-ta-18067810?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18067810/3/nostradamus-previziuni-infricasatoare-pentru-2018-264697.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18067810/3/nostradamus-previziuni-infricasatoare-pentru-2018-264697.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/dezvaluirile-lui-nostradamus-pentru-7-zodii-ce-a-prezis-pentru-zodia-ta-18067810?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Dezvaluirile lui Nostradamus pentru 7 zodii! Ce a prezis pentru zodia ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/femeile-lui-dumnezeu-zodii-carora-domnul-le-a-dat-puteri-speciale-18078270?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18078270/2/femeile-lui-dumnezeu.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18078270/2/femeile-lui-dumnezeu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/femeile-lui-dumnezeu-zodii-carora-domnul-le-a-dat-puteri-speciale-18078270?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Femeile lui Dumnezeu. Zodii carora Domnul le-a dat puteri speciale </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/asta-e-cea-mai-rapida-dieta-slabesti-5-kilograme-intr-o-saptamana-18149120?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18149120/2/dieta.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18149120/2/dieta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/asta-e-cea-mai-rapida-dieta-slabesti-5-kilograme-intr-o-saptamana-18149120?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Asta e cea mai rapida dieta! Slabesti 5 kilograme intr-o saptamana</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrozddfdmqjrx"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalrozddfdmqjrx', { myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalropcfimrmqcd"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalropcfimrmqcd', { myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_423590.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/inalta-curte-de-casatie-si-justitie-ar-putea-pronunta-decizia-definitiva-in-dosarul-gala-bute-elena-udrea-6-ani-in-prima-instanta_423405.html" title="Elena Udrea, sentinţă definitivă: 6 ani de &icirc;nchisoare cu executare. Ce pedepse s-au mai dat &icirc;n dosarul Gala Bute" >
            

                            <img alt="Eena Udrea" data-src="//mediartv1.freenode.ro/image/201806/w140/ele_07379800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/inalta-curte-de-casatie-si-justitie-ar-putea-pronunta-decizia-definitiva-in-dosarul-gala-bute-elena-udrea-6-ani-in-prima-instanta_423405.html" title="Elena Udrea, sentinţă definitivă: 6 ani de &icirc;nchisoare cu executare. Ce pedepse s-au mai dat &icirc;n dosarul Gala Bute" >
                            Elena Udrea, sentinţă definitivă: 6 ani de închisoare cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 07:47
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/alerte-meteo-cod-galben-de-ploi-torentiale-intensificari-ale-vantului-si-grindina_423456.html" title="Alerte meteo COD GALBEN de ploi torenţiale, v&acirc;nt şi grindină &icirc;n mai multe judeţe" >
            

                            <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Alerte meteo COD GALBEN de ploi torenţiale, intensificări ale vântului şi grindină" data-src="//mediartv1.freenode.ro/image/201806/w140/prognoza_meteo_vreme_schimbatoare_in_mini_vacanta_de_1_mai_18504398_33879500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alerte-meteo-cod-galben-de-ploi-torentiale-intensificari-ale-vantului-si-grindina_423456.html" title="Alerte meteo COD GALBEN de ploi torenţiale, v&acirc;nt şi grindină &icirc;n mai multe judeţe" >
                            Alerte meteo COD GALBEN de ploi torenţiale, vânt şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 12:11
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/lista-datornicilor-anaf-va-fi-actualizata-anunt-de-ultima-ora-de-la-ministrul-finantelor-zeci-de-mii-de-romani-risca-amenzi-uriase_423520.html" title="LISTA DATORNICILOR ANAF va fi actualizată. Anunţ de ultimă oră de la ministrul Finanţelor. Zeci de mii de rom&acirc;ni riscă amenzi uriaşe" >
            

                            <img alt="      " data-src="//mediartv1.freenode.ro/image/201806/w140/anaf_spatiu_virtual_privat_47035000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/lista-datornicilor-anaf-va-fi-actualizata-anunt-de-ultima-ora-de-la-ministrul-finantelor-zeci-de-mii-de-romani-risca-amenzi-uriase_423520.html" title="LISTA DATORNICILOR ANAF va fi actualizată. Anunţ de ultimă oră de la ministrul Finanţelor. Zeci de mii de rom&acirc;ni riscă amenzi uriaşe" >
                            LISTA DATORNICILOR ANAF va fi actualizată. Anunţ de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 16:18
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/iohannis-procurorii-trebuie-sa-ramana-independenti-nu-controlati-politic-o-decizie-ccr-nu-poate-fi-discutata-prin-referendum_423453.html" title="Iohannis: Procurorii trebuie să răm&acirc;nă independenţi, nu controlaţi politic. O decizie CCR nu poate fi discutată prin referendum" >
            

                            <img alt="Iohannis: Procurorii trebuie să rămână independenţi, nu controlaţi politic. O decizie CCR nu poate fi discutată prin referendum" data-src="//mediartv1.freenode.ro/image/201806/w140/iohannis_2_99017000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/iohannis-procurorii-trebuie-sa-ramana-independenti-nu-controlati-politic-o-decizie-ccr-nu-poate-fi-discutata-prin-referendum_423453.html" title="Iohannis: Procurorii trebuie să răm&acirc;nă independenţi, nu controlaţi politic. O decizie CCR nu poate fi discutată prin referendum" >
                            Iohannis: Procurorii trebuie să rămână independenţi, nu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 11:57
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/un-celebru-manelist-a-fost-primit-la-ambasada-suediei.html?utm_source=rtv&utm_medium=referral" title="Un manelist din Rom&acirc;nia a ajuns la Ambasada Suediei. Cine este cel căruia I SE SPUNE SERGIU NICOLAESCU? Detalii inedite."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-06/ambasada-suediei-465x390.jpg" alt="Un manelist din Rom&acirc;nia a ajuns la Ambasada Suediei. Cine este cel căruia I SE SPUNE SERGIU NICOLAESCU? Detalii inedite." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/un-celebru-manelist-a-fost-primit-la-ambasada-suediei.html?utm_source=rtv&utm_medium=referral" title="Un manelist din Rom&acirc;nia a ajuns la Ambasada Suediei. Cine este cel căruia I SE SPUNE SERGIU NICOLAESCU? Detalii inedite."  target="_blank" rel="nofollow" >
                            Un manelist din România a ajuns la Ambasada Suediei. Cine...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/fabricantii-de-tigari-platesc-sume-colosale-statului-pentru-pachetele-de-contrabanda-flota-anaf-a-fost-cumparata-din-acesti-bani_154532.html" title="INCREDIBIL: Ce NU AI ŞTIUT despre ţigările v&acirc;ndute &icirc;n Rom&acirc;nia!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201806/w460/frauda_1479041224_80583100.jpg" alt="INCREDIBIL: Ce NU AI ŞTIUT despre ţigările v&acirc;ndute &icirc;n Rom&acirc;nia!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/fabricantii-de-tigari-platesc-sume-colosale-statului-pentru-pachetele-de-contrabanda-flota-anaf-a-fost-cumparata-din-acesti-bani_154532.html" title="INCREDIBIL: Ce NU AI ŞTIUT despre ţigările v&acirc;ndute &icirc;n Rom&acirc;nia!"  target="_blank" rel="nofollow" >
                            INCREDIBIL: Ce NU AI ŞTIUT despre ţigările vândute în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroqgiintnhfm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroqgiintnhfm', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//mediartv1.freenode.ro/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" class="active">Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//mediartv1.freenode.ro/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//mediartv1.freenode.ro/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//mediartv1.freenode.ro/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//mediartv1.freenode.ro/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//mediartv1.freenode.ro/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalronhpoqqhmph"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalronhpoqqhmph', {myMaster: 'L4lAzIk8h1bjGlHXUu60jrhOP_C4zO9E9ROxiUA27qz.b7' });
	</script>


    

    
    

    


    

    

    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->
</body>
</html>
