<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>E adevărat! Aceste alimentele care &icirc;ţi afectează...</title>

    <meta name="title" content="E adevărat! Aceste alimentele care &icirc;ţi afectează articulaţiile | RTV.net | Romania TV" />
    <meta name="description" content="&amp;Icirc;n timp, dacă nu ai grijă de articulații corespunzător, acestea se pot deteriora și se poate ajunge la probleme osoase." />

	<meta name="keywords" content="alimente,articulaţii,prajeli,zahăr" />

	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="E adevărat! Aceste alimentele care &icirc;ţi afectează articulaţiile"/>
    <meta property="og:description" content="&amp;Icirc;n timp, dacă nu ai grijă de articulații corespunzător, acestea se pot deteriora și se poate ajunge la probleme osoase."/>
            <meta property="og:image" content="http://media.rtv.net/image/201801/full/articulatii_70570800.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/e-adevarat-aceste-alimentele-care-iti-afecteaza-articulatiile_397017.html"/>
    
            
        <meta property="article:published_time" content="2018-01-09T09:54:03+0200" />
        <meta property="article:modified_time" content="2018-01-09T09:54:03+0200" />
        <meta property="article:section" content="Lifestyle" />
                <meta property="article:tag" content="alimente" />
                <meta property="article:tag" content="articulaţii" />
                <meta property="article:tag" content="prajeli" />
                <meta property="article:tag" content="zahăr" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/e-adevarat-aceste-alimentele-care-iti-afecteaza-articulatiile_397017.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//mediartv1.freenode.ro/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//mediartv1.freenode.ro/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='593';
        var article_id='397017';        var suprasection_id='15';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,alimente,articulaţii,prajeli,zahăr";
    </script>

    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//mediartv1.freenode.ro/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Life/Lifestyle',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Life/Lifestyle',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    
						
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:15:3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    <script type="text/javascript">
    var sati_name = "Life/Lifestyle";

	var springq =
		springq || [];
		springq.push({
			"s":"rtvnet",
			"cp":"Life/Lifestyle",
			"url": document.location.href
  		});
</script>


    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->



    

    </head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    <div class="cookieInfo">
        Siteul RTV.NET foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand <a href="//www.romaniatv.net/politica-cookies_37255.html" target="_blank">POLITICA COOKIES</a>  <span class="box">X</span>
    </div>

    
    

    							<div id="adoceanthinkdigitalroxcpjesfjah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroxcpjesfjah', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//mediartv1.freenode.ro/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																									<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life"  class="active">LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																													<li><a  href="//www.romaniatv.net/vedete.html" title="Vedete" >VEDETE</a></li>
																	<li><a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" class="active">LIFESTYLE</a></li>
																	<li><a  href="//www.romaniatv.net/funny.html" title="Funny" >FUNNY</a></li>
																	<li><a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >LUMEA ANIMALELOR</a></li>
																	<li><a  href="//www.romaniatv.net/arte.html" title="Arte" >ARTE</a></li>
																	<li><a  href="//www.romaniatv.net/bizar.html" title="Bizar" >BIZAR</a></li>
																	<li><a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >CĂLĂTORII</a></li>
																	<li><a  href="//www.romaniatv.net/culinar.html" title="Culinar" >CULINAR</a></li>
																	<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrotpcqgnoggx"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrotpcqgnoggx', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalrowoljdqesmy"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrowoljdqesmy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-01-09T09:54:03+0200">
    <meta itemprop="url" content="//www.romaniatv.net/e-adevarat-aceste-alimentele-care-iti-afecteaza-articulatiile_397017.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/life.html"><span itemprop="articleSection">Life</span></a> &gt;			<a href="//www.romaniatv.net/lifestyle.html"><span itemprop="articleSection">Lifestyle</span></a> 	</div>
<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">E adevărat! Aceste alimentele care îţi afectează articulaţiile</h1>

	<span class="published_info">

					Publicat: (acum 33 min) //
			Actualizat: (acum 33 min)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>&Icirc;n timp, dacă nu ai grijă de articulații corespunzător, acestea se pot deteriora și se poate ajunge la probleme osoase.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//mediartv1.freenode.ro/image/201801/w620/articulatii_70570800.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: clicksanatate.ro

		</div>
				<div class="clear20"></div>
	

							
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalroyjrsoqjgcy" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroyjrsoqjgcy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


				<span itemprop="articleBody"><p>Problema alimentației sănătoase este discutată din ce în ce mai des, mai ales că numărul cazurilor de diabet și obezitate sunt într-o continuă crește la nivel global.</p>
<p>În ceea ce privește sănătatea articulațiilor, alimentația joacă un rol esențial și asta din cauza faptului că un stil de viață nesănătos poate fi cauza anumitor probleme de sănătate cronice, a apariției diabetului sau chiar și a afecțiunilor cardiovasculare.</p>
<p><strong>Pericolul ascuns din zahăr</strong></p>
<p>Nimic fără dulce? Acesta este și motto-ul tău? Ei bine, total greșit. Zahărul contribuie la favorizarea apariției inflamațiilor. Cum îl găsești în absolut orice produs de pe rafturile magazinelor, este foarte greu să monitorizezi cantitatea de zahăr consumată pe zi.</p>
<p>Citeşte şi <a href="http://www.romaniatv.net/atentie-aceste-alimente-contribuie-la-scaderea-libidoului_396385.html" target="_blank">Atenţie! Aceste alimente contribuie la scăderea libidoului</a></p>
<p>Zahărul ar trebui exclus pe cât posibil din meniul tău. Cafeaua poți s-o îndulcești cu miere după ce s-a mai răcit, la fel și ceaiul.</p>
<p><strong>Prăjelile favorizează apariția inflamațiilor</strong></p>
<p>Atât prăjelile, cât și carbohidrații rafinați (cartofi, orez, pâine albă) sunt responsabili cu facilitarea surplusului de kilograme, a afecțiunilor cronice și implicit la apariția inflamațiilor.</p>
<p>Un alt obicei care slăbește imunitatea organismului este consumul de alcool, acesta afectând în egală măsură atât ficatul cât și articulațiile.</p>
<p><a href="http://www.clicksanatate.ro/Alimentele-care-iti-afecteaza-articulatiile_0_20195.html" target="_blank" rel='nofollow'>Află mai multe despre alimentele care îți afectează articulațiile AICI.</a> </p>
<p> </p></span>

				<div id="SC_TBlock_73876" class="SC_TBlock"></div>
		<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({ id : 73876, domain : "n.ads3-adnow.com" });
		</script>
		<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
					
		<div id="ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.inreadlife */
		ado.placement({ id: 'ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7', server: 'thinkdigitalro.adocean.pl' });
		</script>

	
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrokcitquluvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrokcitquluvi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/e-adevarat-aceste-alimentele-care-iti-afecteaza-articulatiile_397017.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/alimente_237">alimente</a>
					<a href="//www.romaniatv.net/tag/articulatii_6776">articulaţii</a>
					<a href="//www.romaniatv.net/tag/prajeli_54370">prajeli</a>
					<a href="//www.romaniatv.net/tag/zahar_8163">zahăr</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/politistul-acuzat-ca-a-agresat-sexual-doi-copii-prezentat-instantei-cu-propunerea-de-arestare-preve_397003.html" title="Poliţistul acuzat că a agresat sexual doi copii, prezentat instanţei cu propunerea de arestare preventivă" >
                                    <img alt="Politistul acuzat de pedofilie" data-src="//mediartv1.freenode.ro/image/201801/w140/suspect_pedofilie_1631_07162100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/politistul-acuzat-ca-a-agresat-sexual-doi-copii-prezentat-instantei-cu-propunerea-de-arestare-preve_397003.html" title="Poliţistul acuzat că a agresat sexual doi copii, prezentat instanţei cu propunerea de arestare preventivă"  >
                Poliţistul acuzat că a agresat sexual doi copii,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                09 ian, 09:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/vreme-neobisnuita-pentru-luna-ianuarie-anuntul-meteorologilor-a-fost-emis-cod-galben_396987.html" title="Vreme neobişnuită pentru luna ianuarie. Anunţul meteorologilor, a fost emis COD GALBEN UPDATE" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="    " data-src="//mediartv1.freenode.ro/image/201801/w140/prognoza_meteo_1_93796700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/vreme-neobisnuita-pentru-luna-ianuarie-anuntul-meteorologilor-a-fost-emis-cod-galben_396987.html" title="Vreme neobişnuită pentru luna ianuarie. Anunţul meteorologilor, a fost emis COD GALBEN UPDATE"  >
                Vreme neobişnuită pentru luna ianuarie. Anunţul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                09 ian, 10:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/live/liderii-psd-se-reunesc-in-prima-sedinta-din-acest-an-restructurarea-guvernului_396766.html" title="Liderii PSD, prima şedinţă din acest an. Restructurarea Guvernului, am&acirc;nată. Proteste la sediul PSD VIDEO" >
                                    <img alt="      " data-src="//mediartv1.freenode.ro/image/201801/w140/mihai_tudose_40050000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/live/liderii-psd-se-reunesc-in-prima-sedinta-din-acest-an-restructurarea-guvernului_396766.html" title="Liderii PSD, prima şedinţă din acest an. Restructurarea Guvernului, am&acirc;nată. Proteste la sediul PSD VIDEO"  >
                Liderii PSD, prima şedinţă din acest an. Restructurarea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 20:35
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/carmen-dan-despre-cazul-politistului-suspect-de-pedofilie-nu-am-vazut-pe-nimeni-sa-faca-un-pas-in-spate_397010.html" title="Carmen Dan, despre cazul poliţiştului suspect de pedofilie: Nu am văzut pe nimeni să facă un pas &icirc;n spate" >
                                    <img alt="Carmen Dan" data-src="//mediartv1.freenode.ro/image/201712/w140/carmen_dan_52794200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/carmen-dan-despre-cazul-politistului-suspect-de-pedofilie-nu-am-vazut-pe-nimeni-sa-faca-un-pas-in-spate_397010.html" title="Carmen Dan, despre cazul poliţiştului suspect de pedofilie: Nu am văzut pe nimeni să facă un pas &icirc;n spate"  >
                Carmen Dan, despre cazul poliţiştului suspect de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                09 ian, 09:32
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ins-rata-somajului-a-ajuns-la-4-7prc-in-luna-noiembrie-in-scadere-fata-de-luna-precedenta_397008.html" title="INS: Rata şomajului a ajuns la 4,7% &icirc;n luna noiembrie, &icirc;n scădere faţă de luna precedentă" >
                                    <img alt="          " data-src="//mediartv1.freenode.ro/image/201707/w140/somaj_80055100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ins-rata-somajului-a-ajuns-la-4-7prc-in-luna-noiembrie-in-scadere-fata-de-luna-precedenta_397008.html" title="INS: Rata şomajului a ajuns la 4,7% &icirc;n luna noiembrie, &icirc;n scădere faţă de luna precedentă"  >
                INS: Rata şomajului a ajuns la 4,7% în luna noiembrie, în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                09 ian, 09:40
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://www.wowbiz.ro/loredana-pastrama-si-iubitul-accident-dramatic-pe-autostrada-in-cehia-cumnata-lui-pepe-a-trecut-pe-langa-moarte-dupa-ce-masina-a-alunecat-pe-gheata-la-140-km-h-exclusiv-17567560" title="Loredana Pastrama si Cristi Peste, ACCIDENT cumplit pe autostrada! Cumnata lui Pepe si iubitul ei aveau 140 km/ora!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/17567560/10/loredana-pastrama.jpg" alt="Loredana Pastrama si Cristi Peste, ACCIDENT cumplit pe autostrada! Cumnata lui Pepe si iubitul ei aveau 140 km/ora!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/loredana-pastrama-si-iubitul-accident-dramatic-pe-autostrada-in-cehia-cumnata-lui-pepe-a-trecut-pe-langa-moarte-dupa-ce-masina-a-alunecat-pe-gheata-la-140-km-h-exclusiv-17567560" title="Loredana Pastrama si Cristi Peste, ACCIDENT cumplit pe autostrada! Cumnata lui Pepe si iubitul ei aveau 140 km/ora!"  target="_blank"  target="_blank" rel="nofollow">
                Loredana Pastrama si Cristi Peste, ACCIDENT cumplit pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/monalisa-a-murit-de-cancer-la-piele-dar-aceasta-solista-celebra-a-reusit-sa-scape-cantareata-fata-morgana-a-castigat-lupta-cu-boala-crunta-a-fost-drama-vietii-mele-foto-17566460" title="O cantareata celebra din Romania s-a VINDECAT de cancer la piele! &quot;Drama vietii mele&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/17566460/10/alina.jpg" alt="O cantareata celebra din Romania s-a VINDECAT de cancer la piele! &quot;Drama vietii mele&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/monalisa-a-murit-de-cancer-la-piele-dar-aceasta-solista-celebra-a-reusit-sa-scape-cantareata-fata-morgana-a-castigat-lupta-cu-boala-crunta-a-fost-drama-vietii-mele-foto-17566460" title="O cantareata celebra din Romania s-a VINDECAT de cancer la piele! &quot;Drama vietii mele&quot;"  target="_blank"  target="_blank" rel="nofollow">
                O cantareata celebra din Romania s-a VINDECAT de cancer...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/drama-ascunsa-a-adrianei-bahmuteanu-ajunsese-sa-nu-se-mai-ridice-din-pat-risca-o-operatie-complicata-exclusiv-17567059" title="Operatie complicata pentru Bahmu? Detalii socante despre starea brunetei​" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35026/17567059/8/bahmu.jpg" alt="Operatie complicata pentru Bahmu? Detalii socante despre starea brunetei​" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/drama-ascunsa-a-adrianei-bahmuteanu-ajunsese-sa-nu-se-mai-ridice-din-pat-risca-o-operatie-complicata-exclusiv-17567059" title="Operatie complicata pentru Bahmu? Detalii socante despre starea brunetei​"  target="_blank"  target="_blank" rel="nofollow">
                Operatie complicata pentru Bahmu? Detalii socante despre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://www.gsp.ro/gsp-special/diverse/foto-mesajul-unui-fotomodel-pentru-iubitul-fotbalist-nu-mai-vreau-sa-ma-intorc-la-frig-529806.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Mesajul unui fotomodel pentru iubitul fotbalist: &quot;Nu mai vreau să mă &icirc;ntorc la frig&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873379-joana-sanz-1.jpg" alt="FOTO Mesajul unui fotomodel pentru iubitul fotbalist: &quot;Nu mai vreau să mă &icirc;ntorc la frig&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.gsp.ro/gsp-special/diverse/foto-mesajul-unui-fotomodel-pentru-iubitul-fotbalist-nu-mai-vreau-sa-ma-intorc-la-frig-529806.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Mesajul unui fotomodel pentru iubitul fotbalist: &quot;Nu mai vreau să mă &icirc;ntorc la frig&quot;"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Mesajul unui fotomodel pentru iubitul fotbalist: "Nu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/foto-fotografii-asa-cum-nu-ai-mai-vazut-chloe-khan-a-adus-arabii-in-extaz-529812.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Fotografii așa cum nu ai mai văzut! Chloe Khan a adus arabii &icirc;n extaz" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873410-chloe-khan0.jpg" alt="FOTO Fotografii așa cum nu ai mai văzut! Chloe Khan a adus arabii &icirc;n extaz" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/foto-fotografii-asa-cum-nu-ai-mai-vazut-chloe-khan-a-adus-arabii-in-extaz-529812.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Fotografii așa cum nu ai mai văzut! Chloe Khan a adus arabii &icirc;n extaz"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Fotografii așa cum nu ai mai văzut! Chloe Khan a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/video-imagini-socante-patru-rechini-au-fost-la-un-pas-sa-atace-un-copil-529805.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="VIDEO Imagini șocante. Patru rechini au fost la un pas să atace un copil" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873378-rechini.jpg" alt="VIDEO Imagini șocante. Patru rechini au fost la un pas să atace un copil" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/video-imagini-socante-patru-rechini-au-fost-la-un-pas-sa-atace-un-copil-529805.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="VIDEO Imagini șocante. Patru rechini au fost la un pas să atace un copil"  target="_blank"  target="_blank" rel="nofollow">
                VIDEO Imagini șocante. Patru rechini au fost la un pas să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/adn-politistul-pedofil.html" title="POLIȚISTUL PEDOFIL a AGRESAT o fetiță &icirc;n 2012. Există FILMĂRI, NIMENI NU l-a PRINS. ACUM A RECUNOSCUT! &Icirc;ncă un VIOL, din 2009." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-01/pedofil-2015-1-465x390.jpg" alt="POLIȚISTUL PEDOFIL a AGRESAT o fetiță &icirc;n 2012. Există FILMĂRI, NIMENI NU l-a PRINS. ACUM A RECUNOSCUT! &Icirc;ncă un VIOL, din 2009." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/adn-politistul-pedofil.html" title="POLIȚISTUL PEDOFIL a AGRESAT o fetiță &icirc;n 2012. Există FILMĂRI, NIMENI NU l-a PRINS. ACUM A RECUNOSCUT! &Icirc;ncă un VIOL, din 2009."  target="_blank"  target="_blank" rel="nofollow">
                POLIȚISTUL PEDOFIL a AGRESAT o fetiță în 2012. Există...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/toleranta-zero-pedofili.html" title="TOLERANȚĂ ZERO FAȚĂ DE PEDOFILI! Promotorii ideilor &bdquo;liberale&rdquo; ne sugerează că vorbim doar despre o boală! Comentariu de DAN ANDRONIC." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2017-10/dan-andronic-465x390.jpg" alt="TOLERANȚĂ ZERO FAȚĂ DE PEDOFILI! Promotorii ideilor &bdquo;liberale&rdquo; ne sugerează că vorbim doar despre o boală! Comentariu de DAN ANDRONIC." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/toleranta-zero-pedofili.html" title="TOLERANȚĂ ZERO FAȚĂ DE PEDOFILI! Promotorii ideilor &bdquo;liberale&rdquo; ne sugerează că vorbim doar despre o boală! Comentariu de DAN ANDRONIC."  target="_blank"  target="_blank" rel="nofollow">
                TOLERANȚĂ ZERO FAȚĂ DE PEDOFILI! Promotorii ideilor...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/secretele-politistului-pedofil.html" title="Cine a TĂINUIT SECRETELE din spatele POLIȚISTULUI PEDOFIL." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-01/pedofil-eugen-stan-agerpres-pag1-465x390.jpg" alt="Cine a TĂINUIT SECRETELE din spatele POLIȚISTULUI PEDOFIL." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/secretele-politistului-pedofil.html" title="Cine a TĂINUIT SECRETELE din spatele POLIȚISTULUI PEDOFIL."  target="_blank"  target="_blank" rel="nofollow">
                Cine a TĂINUIT SECRETELE din spatele POLIȚISTULUI PEDOFIL.
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/ies-la-iveala-noi-informatii-ce-au-gasit-anchetatorii-la-domiciliul-politistului-pedofil-17567800" title="ULTIMA ORA. Ce au găsit anchetatorii la domiciliul politistului pedofil" target="_blank" rel="nofollow">
                                    <img  data-src="http://i0.1616.ro/media/441/2681/33713/17567800/5/sdsffds.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/ies-la-iveala-noi-informatii-ce-au-gasit-anchetatorii-la-domiciliul-politistului-pedofil-17567800" title="ULTIMA ORA. Ce au găsit anchetatorii la domiciliul politistului pedofil"  target="_blank"  >
                ULTIMA ORA. Ce au găsit anchetatorii la domiciliul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="" title=""  target="_blank"  >
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://adevarul.ro/locale/botosani/traumele-unuia-cei-mai-mari-tirani-istoriei-stalin-copilul-familia-unui-cizmar-betiv-indurat-batai-saracie-1_5a5380d7df52022f754d5f97/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/locale/botosani/traumele-unuia-cei-mai-mari-tirani-istoriei-stalin-copilul-familia-unui-cizmar-betiv-indurat-batai-saracie-1_5a5380d7df52022f754d5f97/index.html&utm_campaign=CrossPromo" title="Traumele lui Stalin, copilul din familia unui cizmar beţiv: a &icirc;ndurat bătăi şi sărăcie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2017/12/21/5a3bd0ed5ab6550cb870bda0/316x158.jpg" alt="Traumele lui Stalin, copilul din familia unui cizmar beţiv: a &icirc;ndurat bătăi şi sărăcie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/locale/botosani/traumele-unuia-cei-mai-mari-tirani-istoriei-stalin-copilul-familia-unui-cizmar-betiv-indurat-batai-saracie-1_5a5380d7df52022f754d5f97/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/locale/botosani/traumele-unuia-cei-mai-mari-tirani-istoriei-stalin-copilul-familia-unui-cizmar-betiv-indurat-batai-saracie-1_5a5380d7df52022f754d5f97/index.html&utm_campaign=CrossPromo" title="Traumele lui Stalin, copilul din familia unui cizmar beţiv: a &icirc;ndurat bătăi şi sărăcie"  target="_blank" rel="nofollow" >
                            Traumele lui Stalin, copilul din familia unui cizmar...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://adevarul.ro/news/eveniment/capcana-politistul-pedofil-nu-putut-descoperit-mai-devreme-1_5a53a432df52022f754e828c/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/news/eveniment/capcana-politistul-pedofil-nu-putut-descoperit-mai-devreme-1_5a53a432df52022f754e828c/index.html&utm_campaign=CrossPromo" title="Ce capcane i-au &icirc;ntins poliţiştii colegului lor pedofil de la Rutieră. De ce nu a putut fi descoperit mai devreme"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/01/08/5a538907df52022f754da3be/316x158.jpg" alt="Ce capcane i-au &icirc;ntins poliţiştii colegului lor pedofil de la Rutieră. De ce nu a putut fi descoperit mai devreme" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/news/eveniment/capcana-politistul-pedofil-nu-putut-descoperit-mai-devreme-1_5a53a432df52022f754e828c/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/news/eveniment/capcana-politistul-pedofil-nu-putut-descoperit-mai-devreme-1_5a53a432df52022f754e828c/index.html&utm_campaign=CrossPromo" title="Ce capcane i-au &icirc;ntins poliţiştii colegului lor pedofil de la Rutieră. De ce nu a putut fi descoperit mai devreme"  target="_blank" rel="nofollow" >
                            Ce capcane i-au întins poliţiştii colegului lor pedofil...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://adevarul.ro/locale/iasi/misterul-celui-mai-mare-penis-lume-masoara-mailung-organ-reproductiv-unui-barbat-1_582b108e5ab6550cb8878aa9/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/locale/iasi/misterul-celui-mai-mare-penis-lume-masoara-mailung-organ-reproductiv-unui-barbat-1_582b108e5ab6550cb8878aa9/index.html&utm_campaign=CrossPromo" title="Misterul celui mai mare penis din lume. C&acirc;t măsoară cel mai
lung organ reproductiv al unui bărbat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2016/11/15/582b114f5ab6550cb88791f5/316x158.jpg" alt="Misterul celui mai mare penis din lume. C&acirc;t măsoară cel mai
lung organ reproductiv al unui bărbat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/locale/iasi/misterul-celui-mai-mare-penis-lume-masoara-mailung-organ-reproductiv-unui-barbat-1_582b108e5ab6550cb8878aa9/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/locale/iasi/misterul-celui-mai-mare-penis-lume-masoara-mailung-organ-reproductiv-unui-barbat-1_582b108e5ab6550cb8878aa9/index.html&utm_campaign=CrossPromo" title="Misterul celui mai mare penis din lume. C&acirc;t măsoară cel mai
lung organ reproductiv al unui bărbat"  target="_blank" rel="nofollow" >
                            Misterul celui mai mare penis din lume. Cât măsoară cel...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/horoscop-ianuarie-2018-schimbari-in-intimitate-pentru-gemeni-raci-si_67470.html" title="Horoscop IANUARIE 2018 - Schimbări &icirc;n INTIMITATE pentru GEMENI, RACI şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/horoscopianuarie2018_49623500.jpg" alt="Horoscop IANUARIE 2018 - Schimbări &icirc;n INTIMITATE pentru GEMENI, RACI şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/horoscop-ianuarie-2018-schimbari-in-intimitate-pentru-gemeni-raci-si_67470.html" title="Horoscop IANUARIE 2018 - Schimbări &icirc;n INTIMITATE pentru GEMENI, RACI şi..."  target="_blank" rel="nofollow" >
                            Horoscop IANUARIE 2018 - Schimbări în INTIMITATE pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/acer-lanseaza-cel-mai-subtire-laptop-din-lume-111526" title="Acer lanseaza cel mai subtire laptop din lume"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a538346217ba.jpg" alt="Acer lanseaza cel mai subtire laptop din lume" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/acer-lanseaza-cel-mai-subtire-laptop-din-lume-111526" title="Acer lanseaza cel mai subtire laptop din lume"  target="_blank" rel="nofollow" >
                            Acer lanseaza cel mai subtire laptop din lume
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/mai-putin-de-10-dinttre-masinile-de-ocazie-sunt-verificate-de-cl.html" title="ANUNȚUL de care cumpărătorii de MAȘINI SECOND-HAND se TEMEAU! Ce au aflat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/2018-01/verificare-masina-sursa-autodnaro-465x215.jpg" alt="ANUNȚUL de care cumpărătorii de MAȘINI SECOND-HAND se TEMEAU! Ce au aflat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/mai-putin-de-10-dinttre-masinile-de-ocazie-sunt-verificate-de-cl.html" title="ANUNȚUL de care cumpărătorii de MAȘINI SECOND-HAND se TEMEAU! Ce au aflat"  target="_blank" rel="nofollow" >
                            ANUNȚUL de care cumpărătorii de MAȘINI SECOND-HAND se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-762068.html" title="Horoscop săptăm&acirc;na 8 - 14 ianuarie. Vărsătorii sunt plini de energie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/05/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-18600302.jpg" alt="Horoscop săptăm&acirc;na 8 - 14 ianuarie. Vărsătorii sunt plini de energie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-762068.html" title="Horoscop săptăm&acirc;na 8 - 14 ianuarie. Vărsătorii sunt plini de energie"  target="_blank" rel="nofollow" >
                            Horoscop săptămâna 8 - 14 ianuarie. Vărsătorii sunt plini...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/stiri/externe/nu-e-indicat-sa-cedam-locul-batranilor-in-mijloacele-de-transport-in-comun-755406.html" title="Nu e indicat să cedăm locul bătr&acirc;nilor &icirc;n mijloacele de transport &icirc;n comun"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2017/10/23/nu-e-indicat-sa-cedam-locul-batranilor-in-mijloacele-de-transport-in-comun-18591543.jpg" alt="Nu e indicat să cedăm locul bătr&acirc;nilor &icirc;n mijloacele de transport &icirc;n comun" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/stiri/externe/nu-e-indicat-sa-cedam-locul-batranilor-in-mijloacele-de-transport-in-comun-755406.html" title="Nu e indicat să cedăm locul bătr&acirc;nilor &icirc;n mijloacele de transport &icirc;n comun"  target="_blank" rel="nofollow" >
                            Nu e indicat să cedăm locul bătrânilor în mijloacele de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/stiri/observator/ai-cont-de-mail-la-yahoo-peste-3-miliarde-de-conturi-au-fost-sparte-de-hackeri-753798.html" title="Ai cont de mail la Yahoo? Peste 3 miliarde de conturi au fost sparte de hackeri"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2017/10/04/ai-cont-de-mail-la-yahoo-peste-3-miliarde-de-conturi-au-fost-sparte-de-hackeri-18589631.jpg" alt="Ai cont de mail la Yahoo? Peste 3 miliarde de conturi au fost sparte de hackeri" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/stiri/observator/ai-cont-de-mail-la-yahoo-peste-3-miliarde-de-conturi-au-fost-sparte-de-hackeri-753798.html" title="Ai cont de mail la Yahoo? Peste 3 miliarde de conturi au fost sparte de hackeri"  target="_blank" rel="nofollow" >
                            Ai cont de mail la Yahoo? Peste 3 miliarde de conturi au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.click.ro/vedete/romanesti/gabriela-cristea-data-afara-de-la-kanal-d-lipsit-prima-zi-de-munca" title="Gabriela Cristea, dată afară de la Kanal D? A lipsit &icirc;n prima zi de muncă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/01/08/gabi_cristea.jpg" alt="Gabriela Cristea, dată afară de la Kanal D? A lipsit &icirc;n prima zi de muncă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/romanesti/gabriela-cristea-data-afara-de-la-kanal-d-lipsit-prima-zi-de-munca" title="Gabriela Cristea, dată afară de la Kanal D? A lipsit &icirc;n prima zi de muncă"  target="_blank" rel="nofollow" >
                            Gabriela Cristea, dată afară de la Kanal D? A lipsit în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.click.ro/vedete/romanesti/dana-grecu-marturiseste-dupa-divort-mi-zis-ca-nu-mai-am-sclipire" title="Dana Grecu mărturisește după divorț: &laquo;Mi-a zis că nu mai am sclipire&raquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/01/08/dana_grecu.jpg" alt="Dana Grecu mărturisește după divorț: &laquo;Mi-a zis că nu mai am sclipire&raquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/romanesti/dana-grecu-marturiseste-dupa-divort-mi-zis-ca-nu-mai-am-sclipire" title="Dana Grecu mărturisește după divorț: &laquo;Mi-a zis că nu mai am sclipire&raquo;"  target="_blank" rel="nofollow" >
                            Dana Grecu mărturisește după divorț: «Mi-a zis că nu mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/11/triunghiul-bermudelor-2-825x510.jpg" alt="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="_blank" rel="nofollow" >
                            Misterul din spatele Triunghiului Bermudelor a fost în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201709/w300/chioscurile_au_fost_achizitionate_din_italia_91193700.jpg" alt="Primăria Capitalei vrea să construiască noi chioşcuri de ziare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="_blank" rel="nofollow" >
                            Primăria Capitalei vrea să construiască noi chioşcuri de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/pmb-masuri-de-fluidizare-a-traficului-innoirea-parcului-ratb-reconfigurare-urbana-parcari-noi_257729.html" title="PMB, măsuri de fluidizare a traficului: innoirea parcului RATB, reconfigurare urbană, parcări noi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="PMB, măsuri de fluidizare a traficului: innoirea parcului RATB, reconfigurare urbană, parcări noi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/pmb-masuri-de-fluidizare-a-traficului-innoirea-parcului-ratb-reconfigurare-urbana-parcari-noi_257729.html" title="PMB, măsuri de fluidizare a traficului: innoirea parcului RATB, reconfigurare urbană, parcări noi"  target="_blank" rel="nofollow" >
                            PMB, măsuri de fluidizare a traficului: innoirea parcului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/program-metrou-circulatia-metroului-se-modifica-intre-craciun-si-revelion-anunt-metrorex_257714.html" title="PROGRAM METROU. Circulaţia metroului se modifică &icirc;ntre Crăciun şi Revelion. Anunţ METROREX"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201608/w300/metro_90201500.jpg" alt="PROGRAM METROU. Circulaţia metroului se modifică &icirc;ntre Crăciun şi Revelion. Anunţ METROREX" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/program-metrou-circulatia-metroului-se-modifica-intre-craciun-si-revelion-anunt-metrorex_257714.html" title="PROGRAM METROU. Circulaţia metroului se modifică &icirc;ntre Crăciun şi Revelion. Anunţ METROREX"  target="_blank" rel="nofollow" >
                            PROGRAM METROU. Circulaţia metroului se modifică între...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/cutia-lui-dumnezeu-solutia-eficienta-pentru-orice-problema_67472.html" title="Cutia lui DUMNEZEU - Soluţia eficientă pentru ORICE problemă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/cutia_lui_dumnezeu_57743800.jpeg" alt="Cutia lui DUMNEZEU - Soluţia eficientă pentru ORICE problemă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/cutia-lui-dumnezeu-solutia-eficienta-pentru-orice-problema_67472.html" title="Cutia lui DUMNEZEU - Soluţia eficientă pentru ORICE problemă"  target="_blank" rel="nofollow" >
                            Cutia lui DUMNEZEU - Soluţia eficientă pentru ORICE problemă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/acest-test-simplu-te-va-face-mai-fericita_67467.html" title="Testul FERICIRII: Afli rezultatele &icirc;n mai puţin de UN MINUT!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201712/w460/test_fericire_85907800.jpg" alt="Testul FERICIRII: Afli rezultatele &icirc;n mai puţin de UN MINUT!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/acest-test-simplu-te-va-face-mai-fericita_67467.html" title="Testul FERICIRII: Afli rezultatele &icirc;n mai puţin de UN MINUT!"  target="_blank" rel="nofollow" >
                            Testul FERICIRII: Afli rezultatele în mai puţin de UN MINUT!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/8-sfaturi-de-la-persoane-care-si-au-gasit-online-dragostea-adevarata_67474.html" title="Şi-au găsit DRAGOSTEA adevărată ONLINE: 8 paşi SIGURI de la cei care au reuşit"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/online_53460800.jpg" alt="Şi-au găsit DRAGOSTEA adevărată ONLINE: 8 paşi SIGURI de la cei care au reuşit" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/8-sfaturi-de-la-persoane-care-si-au-gasit-online-dragostea-adevarata_67474.html" title="Şi-au găsit DRAGOSTEA adevărată ONLINE: 8 paşi SIGURI de la cei care au reuşit"  target="_blank" rel="nofollow" >
                            Şi-au găsit DRAGOSTEA adevărată ONLINE: 8 paşi SIGURI de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/acer-lanseaza-cel-mai-subtire-laptop-din-lume-111526" title="Acer lanseaza cel mai subtire laptop din lume"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a538346217ba.jpg" alt="Acer lanseaza cel mai subtire laptop din lume" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-it-c/acer-lanseaza-cel-mai-subtire-laptop-din-lume-111526" title="Acer lanseaza cel mai subtire laptop din lume"  target="_blank" rel="nofollow" >
                            Acer lanseaza cel mai subtire laptop din lume
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/citr-legea-insolventei-persoanelor-fizice-inaplicabila-111525" title="CITR: Legea insolventei persoanelor fizice, inaplicabila"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a537fa906405.JPG" alt="CITR: Legea insolventei persoanelor fizice, inaplicabila" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/citr-legea-insolventei-persoanelor-fizice-inaplicabila-111525" title="CITR: Legea insolventei persoanelor fizice, inaplicabila"  target="_blank" rel="nofollow" >
                            CITR: Legea insolventei persoanelor fizice, inaplicabila
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-media-marketing/9-predictii-de-social-media-marketing-pentru-2018-111524" title="9 predictii de social media marketing pentru 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a533b6b28333.jpg" alt="9 predictii de social media marketing pentru 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-media-marketing/9-predictii-de-social-media-marketing-pentru-2018-111524" title="9 predictii de social media marketing pentru 2018"  target="_blank" rel="nofollow" >
                            9 predictii de social media marketing pentru 2018
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  ">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/cititorii-stilmasculin-ro-au-ales-cel-mai-bun-brand-vestimentar-romanesc-masculin-in-2017/" title="Cititorii StilMasculin.ro au ales cel mai bun brand vestimentar rom&acirc;nesc masculin din 2017"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="http://www.stilmasculin.ro/wp-content/uploads/2017/10/Sacouri-si-camasi-casual.jpg" alt="Cititorii StilMasculin.ro au ales cel mai bun brand vestimentar rom&acirc;nesc masculin din 2017" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/cititorii-stilmasculin-ro-au-ales-cel-mai-bun-brand-vestimentar-romanesc-masculin-in-2017/" title="Cititorii StilMasculin.ro au ales cel mai bun brand vestimentar rom&acirc;nesc masculin din 2017"  target="_blank" rel="nofollow" >
                            Cititorii StilMasculin.ro au ales cel mai bun brand...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  mgLeft20">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/cum-sa-te-imbraci-pentru-seara-de-revelion/" title="Cum să te &icirc;mbraci pentru seara de revelion"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="Cum să te &icirc;mbraci pentru seara de revelion" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/cum-sa-te-imbraci-pentru-seara-de-revelion/" title="Cum să te &icirc;mbraci pentru seara de revelion"  target="_blank" rel="nofollow" >
                            Cum să te îmbraci pentru seara de revelion
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  mgLeft20">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/care-este-brandul-vestimentar-romanesc-masculin-al-anului-2017/" title="Care este brandul vestimentar rom&acirc;nesc masculin al anului 2017?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="http://www.stilmasculin.ro/wp-content/uploads/2016/01/10.jpg" alt="Care este brandul vestimentar rom&acirc;nesc masculin al anului 2017?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/care-este-brandul-vestimentar-romanesc-masculin-al-anului-2017/" title="Care este brandul vestimentar rom&acirc;nesc masculin al anului 2017?"  target="_blank" rel="nofollow" >
                            Care este brandul vestimentar românesc masculin al anului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/92612-liviu-dragnea-refuza-clar-si-face-reprosuri-celor-din-cex-ar-fi-un-pas-inapoi-a-fost-propunerea-lui-victor-ponta-video" title="Liviu Dragnea REFUZĂ clar și face reproșuri celor din CEX: &#039;Ar fi un pas &Icirc;NAPOI, a fost propunerea lui Victor Ponta&#039; / VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/92612-media-151543393294361600_L.jpg" alt="Liviu Dragnea REFUZĂ clar și face reproșuri celor din CEX: &#039;Ar fi un pas &Icirc;NAPOI, a fost propunerea lui Victor Ponta&#039; / VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/92612-liviu-dragnea-refuza-clar-si-face-reprosuri-celor-din-cex-ar-fi-un-pas-inapoi-a-fost-propunerea-lui-victor-ponta-video" title="Liviu Dragnea REFUZĂ clar și face reproșuri celor din CEX: &#039;Ar fi un pas &Icirc;NAPOI, a fost propunerea lui Victor Ponta&#039; / VIDEO"  target="_blank" rel="nofollow" >
                            Liviu Dragnea REFUZĂ clar și face reproșuri celor din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/gossip-ploiesti/item/92605-acuzatii-grave-la-adresa-unei-ploiestence-si-a-inselat-iubitul-cu-un-barbat-insurat-care-are-si-copil-cine-este-tanara-spargatoare-de-case" title="Acuzatii GRAVE la adresa unei ploiestence! &quot;Si-a inselat iubitul cu un barbat insurat, care are si copil&quot;. Cine este tanara &quot;spargatoare de case&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/gossip-ploiesti/92605-19424950-441408189572084-4338410215889174528-n_L.jpg" alt="Acuzatii GRAVE la adresa unei ploiestence! &quot;Si-a inselat iubitul cu un barbat insurat, care are si copil&quot;. Cine este tanara &quot;spargatoare de case&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/gossip-ploiesti/item/92605-acuzatii-grave-la-adresa-unei-ploiestence-si-a-inselat-iubitul-cu-un-barbat-insurat-care-are-si-copil-cine-este-tanara-spargatoare-de-case" title="Acuzatii GRAVE la adresa unei ploiestence! &quot;Si-a inselat iubitul cu un barbat insurat, care are si copil&quot;. Cine este tanara &quot;spargatoare de case&quot;"  target="_blank" rel="nofollow" >
                            Acuzatii GRAVE la adresa unei ploiestence! \"Si-a inselat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/92596-malin-bot-saltat-de-jandarmi-din-fata-sediului-psd-si-bagat-in-duba-alaturi-de-alti-protestatari-nu-aveau-autorizatie-si-foloseau-amplificatoare-de-voce" title="Mălin Bot, săltat de jandarmi din faţa sediului PSD şi băgat &icirc;n dubă alături de alţi protestatari. &quot;Nu aveau autorizatie si foloseau amplificatoare de voce&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/92596-malinbot-13342300_L.jpg" alt="Mălin Bot, săltat de jandarmi din faţa sediului PSD şi băgat &icirc;n dubă alături de alţi protestatari. &quot;Nu aveau autorizatie si foloseau amplificatoare de voce&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/92596-malin-bot-saltat-de-jandarmi-din-fata-sediului-psd-si-bagat-in-duba-alaturi-de-alti-protestatari-nu-aveau-autorizatie-si-foloseau-amplificatoare-de-voce" title="Mălin Bot, săltat de jandarmi din faţa sediului PSD şi băgat &icirc;n dubă alături de alţi protestatari. &quot;Nu aveau autorizatie si foloseau amplificatoare de voce&quot;"  target="_blank" rel="nofollow" >
                            Mălin Bot, săltat de jandarmi din faţa sediului PSD şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//mediartv1.freenode.ro/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=397017" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="397017" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=397017" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-01-09 09:56:17 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/e-adevarat-aceste-alimentele-care-iti-afecteaza-articulatiile_397017.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6348</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 200 --><img src="//mediartv1.freenode.ro/assets_new/images/weather/clouds.svg"/></div>
            <div class="day">09 Jan</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">4 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">5 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalroslppflnpso"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalroslppflnpso', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//mediartv1.freenode.ro/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/productia-mare-de-cereale-o-problema-pentru-romania-nu-avem-infrastructura-necesara-pentru-a-creste-exporturile_147750.html"   target="_blank">Ce se întâmplă cu MÂNCAREA în România</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrovkijcodltt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrovkijcodltt', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/acestea-sunt-cele-mai-periculoase-pastile-de-pe-piata-nu-le-mai-lua-chiar-daca-ti-le-prescrie-doctorul-17559916?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36147/17559916/1/cross-14.png"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36147/17559916/1/cross-14.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/acestea-sunt-cele-mai-periculoase-pastile-de-pe-piata-nu-le-mai-lua-chiar-daca-ti-le-prescrie-doctorul-17559916?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Acestea sunt cele mai periculoase pastile de pe piata! Nu le mai lua, chiar daca ti le prescrie doctorul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/meteorologii-au-facut-anuntul-romania-va-fi-lovita-de-ninsori-puternice-si-viscol-iata-cand-incepe-totul-17550797?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36147/17550797/1/cross-8.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36147/17550797/1/cross-8.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/meteorologii-au-facut-anuntul-romania-va-fi-lovita-de-ninsori-puternice-si-viscol-iata-cand-incepe-totul-17550797?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Meteorologii au facut anuntul: Romania va fi lovita de ninsori puternice si viscol! Iata cand incepe totul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/avertisment-daca-ai-peste-35-de-ani-nu-mai-lua-aceste-pastile-se-gasesc-peste-tot-dar-fac-foarte-mult-rau-17510664?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35269/17510664/1/cross-8.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35269/17510664/1/cross-8.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/avertisment-daca-ai-peste-35-de-ani-nu-mai-lua-aceste-pastile-se-gasesc-peste-tot-dar-fac-foarte-mult-rau-17510664?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Avertisment: daca ai peste 35 de ani, nu mai lua aceste pastile! Se gasesc peste tot, dar fac foarte mult rau!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/andreea-mantea-in-pat-cu-victor-slav-pare-incredibil-dar-este-cat-se-poate-de-adevarat-iata-ce-imagine-incendiara-a-postat-frumoasa-bruneta-pe-contul-ei-de-socializare-17532859?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/17532859/1/mantea-andreea.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/17532859/1/mantea-andreea.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/andreea-mantea-in-pat-cu-victor-slav-pare-incredibil-dar-este-cat-se-poate-de-adevarat-iata-ce-imagine-incendiara-a-postat-frumoasa-bruneta-pe-contul-ei-de-socializare-17532859?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Andreea Mantea, in pat cu Victor Slav! Pare incredibil, dar este cat se poate de adevarat! Iata ce imagine incendiara a postat frumoasa bruneta pe contul ei de socializare!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/carmen-dan-despre-cazul-politistului-suspect-de-pedofilie-nu-am-vazut-pe-nimeni-sa-faca-un-pas-in-spate_397010.html"   >Carmen Dan, despre cazul poliţiştului suspect de pedofilie: Nu am văzut pe nimeni să facă un pas în spate</a></li>
                        <li ><a href="//www.romaniatv.net/ins-rata-somajului-a-ajuns-la-4-7prc-in-luna-noiembrie-in-scadere-fata-de-luna-precedenta_397008.html"   >INS: Rata şomajului a ajuns la 4,7% în luna noiembrie, în scădere faţă de luna precedentă</a></li>
                        <li ><a href="//www.romaniatv.net/manager-infectii-nosocomiale-angajat-pe-3-500-de-lei-in-mana_396822.html"   >Manager infecţii nosocomiale, angajat pe 3.500 de lei "în mână"</a></li>
                        <li ><a href="//www.romaniatv.net/politistul-acuzat-ca-a-agresat-sexual-doi-copii-prezentat-instantei-cu-propunerea-de-arestare-preve_397003.html"   >Poliţistul acuzat că a agresat sexual doi copii, prezentat instanţei cu propunerea de arestare preventivă</a></li>
                        <li ><a href="//www.romaniatv.net/tragedie-in-judetul-iasi-un-tanar-de-18-ani-s-a-spanzurat-intr-o-padure_396998.html"   >Tragedie în judeţul Iaşi. Un tânăr de 18 ani s-a spânzurat într-o pădure</a></li>
                        <li ><a href="//www.romaniatv.net/mihai-chirica-despre-sedinta-conducerii-psd-de-la-iasi-sper-sa-nu-insemne-turism-social-democrat_396990.html"   >Mihai Chirica, despre şedinţa conducerii PSD de la Iaşi: Sper să nu însemne turism social-democrat</a></li>
                        <li ><a href="//www.romaniatv.net/vlad-voiculescu-noi-acuzatii-grave-pe-facebook-la-adresa-ministrului-bodog_396989.html"   >Vlad Voiculescu, noi acuzaţii grave pe Facebook la adresa ministrului Bodog</a></li>
                        <li ><a href="//www.romaniatv.net/jean-claude-juncker-anunta-cotizatii-mai-mari-la-bugetul-ue-dupa-brexit_396988.html"   >Jean-Claude Juncker anunţă cotizaţii mai mari la bugetul UE după Brexit</a></li>
                        <li ><a href="//www.romaniatv.net/vreme-neobisnuita-pentru-luna-ianuarie-anuntul-meteorologilor-a-fost-emis-cod-galben_396987.html"   >Vreme neobişnuită pentru luna ianuarie. Anunţul meteorologilor, a fost emis COD GALBEN UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/rezolutia-maghiarilor-privind-autonomia-tinutului-secuiesc-regiune-autonoma-cu-organism-legislativ-si-executiv_396959.html"   >Rezoluţia maghiarilor privind autonomia: Ţinutul Secuiesc, regiune autonomă cu organism legislativ şi executiv</a></li>
                        <li ><a href="//www.romaniatv.net/igpr-despre-politistul-pedofil-a-obtinut-calificativele-de-bun-si-foarte-bun_396958.html"   >IGPR, despre poliţistul pedofil: A obţinut calificativele de Bun şi Foarte Bun</a></li>
                        <li ><a href="//www.romaniatv.net/niculae-badalau-liviu-dragnea-ar-avea-sanse-sa-castige-alegerile-prezidentiale_396955.html"   >Niculae Bădălău: Liviu Dragnea ar avea şanse să câştige alegerile prezidenţiale</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-daca-psd-ar-desemna-acum-un-candidat-pentru-alegerile-prezidentiale-in-trei-luni-el-dispare_396954.html"   >Liviu Dragnea: Dacă PSD ar desemna acum un candidat pentru alegerile prezidenţiale, în trei luni el dispare</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-in-sedinta-cexn-s-a-discutat-despre-remaniere-dar-nu-si-despre-evaluarea-ministrilor_396952.html"   >Liviu Dragnea: În şedinţa CExN s-a discutat despre remaniere, dar nu şi despre evaluarea miniştrilor</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/liviu-dragnea-despre-autonomia-teritoriala-a-tinutului-secuiesc-e-neconstitutional-si-de-neacceptat_396950.html"   >Liviu Dragnea, despre autonomia teritorială a Ţinutului Secuiesc: E neconstituţional şi de neacceptat</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-762068.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/01/05/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-18600302.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/01/05/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-18600302.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-8-14-ianuarie-varsatorii-sunt-plini-de-energie-762068.html" rel="nofollow" target="_blank">Horoscop săptămâna 8 - 14 ianuarie. Vărsătorii sunt plini de energie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-pe-urmatorii-zece-ani-unii-se-vor-imbogati-rapid-761407.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2017/12/28/horoscop-pe-urmatorii-zece-ani-unii-se-vor-imbogati-rapid-18599386.JPG"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2017/12/28/horoscop-pe-urmatorii-zece-ani-unii-se-vor-imbogati-rapid-18599386.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-pe-urmatorii-zece-ani-unii-se-vor-imbogati-rapid-761407.html" rel="nofollow" target="_blank">HOROSCOP pe următorii zece ani. Unii se vor imbogati rapid!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscopul-saptamanii-25-31-decembrie-cu-camelia-patrascanu-berbecii-vor-avea-un-sfasit-de-an-plin-de-evenimente-761130.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2017/12/24/horoscopul-saptamanii-25-31-decembrie-cu-camelia-patrascanu-berbecii-vor-avea-un-sfasit-de-an-plin-de-evenimente-18599052.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2017/12/24/horoscopul-saptamanii-25-31-decembrie-cu-camelia-patrascanu-berbecii-vor-avea-un-sfasit-de-an-plin-de-evenimente-18599052.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscopul-saptamanii-25-31-decembrie-cu-camelia-patrascanu-berbecii-vor-avea-un-sfasit-de-an-plin-de-evenimente-761130.html" rel="nofollow" target="_blank">Horoscopul săptămânii 25-31 decembrie, cu Camelia Pătrășcanu. Berbecii vor avea un sfâșit de an plin de evenimente</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/stiri/externe/cum-au-alergat-doua-avioane-americane-dupa-un-ozn-760756.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2017/12/19/cum-au-alergat-doua-avioane-americane-dupa-un-ozn-18598588.JPG"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2017/12/19/cum-au-alergat-doua-avioane-americane-dupa-un-ozn-18598588.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/stiri/externe/cum-au-alergat-doua-avioane-americane-dupa-un-ozn-760756.html" rel="nofollow" target="_blank">Cum au &quot;alergat&quot; doua avioane americane dupa un OZN! VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/horoscop-ianuarie-2018-schimbari-in-intimitate-pentru-gemeni-raci-si_67470.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/horoscopianuarie2018_49623500.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/horoscopianuarie2018_49623500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/horoscop-ianuarie-2018-schimbari-in-intimitate-pentru-gemeni-raci-si_67470.html" rel="nofollow" target="_blank">Horoscop IANUARIE 2018 - Schimbări în INTIMITATE pentru GEMENI, RACI şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cutia-lui-dumnezeu-solutia-eficienta-pentru-orice-problema_67472.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/cutia_lui_dumnezeu_57743800.jpeg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/cutia_lui_dumnezeu_57743800.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cutia-lui-dumnezeu-solutia-eficienta-pentru-orice-problema_67472.html" rel="nofollow" target="_blank">Cutia lui DUMNEZEU - Soluţia eficientă pentru ORICE problemă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/acest-test-simplu-te-va-face-mai-fericita_67467.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201712/w460/test_fericire_85907800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201712/w460/test_fericire_85907800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/acest-test-simplu-te-va-face-mai-fericita_67467.html" rel="nofollow" target="_blank">Testul FERICIRII: Afli rezultatele în mai puţin de UN MINUT!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/8-sfaturi-de-la-persoane-care-si-au-gasit-online-dragostea-adevarata_67474.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/online_53460800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/online_53460800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/8-sfaturi-de-la-persoane-care-si-au-gasit-online-dragostea-adevarata_67474.html" rel="nofollow" target="_blank">Şi-au găsit DRAGOSTEA adevărată ONLINE: 8 paşi SIGURI de la cei care au reuşit</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-kim-kardashian-a-inceput-anul-in-cel-mai-sexy-mod-cu-o-fotografie-in-care-apare-goala-529810.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873408-kim-kardashian0.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873408-kim-kardashian0.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-kim-kardashian-a-inceput-anul-in-cel-mai-sexy-mod-cu-o-fotografie-in-care-apare-goala-529810.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Kim Kardashian a început anul în cel mai sexy mod, cu o fotografie în care apare goală!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/arestati-dupa-ce-au-fost-prinsi-facand-sex-oral-in-public-529804.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873375-sex-oral-1.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873375-sex-oral-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/arestati-dupa-ce-au-fost-prinsi-facand-sex-oral-in-public-529804.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">Arestați după ce au fost prinși făcând sex oral în public!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/experienta-de-neuitat-o-tanara-a-calatorit-singura-in-avion-529808.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873405-avion1.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/01/08/873405-avion1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/experienta-de-neuitat-o-tanara-a-calatorit-singura-in-avion-529808.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">Experiență de neuitat. O tânără a călătorit singură în avion!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/11/triunghiul-bermudelor-2-825x510.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/11/triunghiul-bermudelor-2-825x510.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">Misterul din spatele Triunghiului Bermudelor a fost în sfârşit „rezolvat”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">Trucul care te ajută să recuperezi mesajele şterse de pe telefonul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">Cum să spionezi un telefon mobil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/singurul-interviu-filmat-cu-florin-salam-dupa-un-an-de-tacere-ce-spune-artistul-despre-scandalul-cu-roxana-dobre-despre-copilul-pe-care-il-asteapta-si-despre-muzica-video-exclusiv-spynewsro-154080.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F1%2F8%2F154080%2Fsalam.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F1%2F8%2F154080%2Fsalam.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/singurul-interviu-filmat-cu-florin-salam-dupa-un-an-de-tacere-ce-spune-artistul-despre-scandalul-cu-roxana-dobre-despre-copilul-pe-care-il-asteapta-si-despre-muzica-video-exclusiv-spynewsro-154080.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Singurul INTERVIU FILMAT cu Florin Salam după un an de tăcere! Ce spune artistul despre scandalul cu Roxana Dobre, despre copilul pe care îl așteaptă și despre muzică / VIDEO EXCLUSIV SPYNEWS.RO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/detalii-nestiute-despre-femeile-din-viata-politistului-acuzat-de-pedofilie-154072.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F1%2F8%2F154072%2Fpedofil.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F1%2F8%2F154072%2Fpedofil.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/detalii-nestiute-despre-femeile-din-viata-politistului-acuzat-de-pedofilie-154072.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Detalii neştiute despre femeile din viaţa poliţistului acuzat de pedofilie!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/rudele-denisei-raducu-iau-implinit-cel-mai-mare-vis-al-vedetei-la-sase-luni-de-la-moarte-ce-sa-intamplat-de-curand-la-stefanesti-exclusiv-154079.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F1%2F8%2F154079%2Fdenisa.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F1%2F8%2F154079%2Fdenisa.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/rudele-denisei-raducu-iau-implinit-cel-mai-mare-vis-al-vedetei-la-sase-luni-de-la-moarte-ce-sa-intamplat-de-curand-la-stefanesti-exclusiv-154079.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Rudele Denisei Răducu i-au împlinit cel mai mare vis al vedetei la șase luni de la moarte! Ce s-a întâmplat, de curând, la Ștefănești / Exclusiv</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://dulcinebunii.fanatik.ro/vladimir-draghia-transformare-socanta-cum-a-ajuns-sa-arate-17564416?img=0" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/33389/17564416/28/draghia.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/33389/17564416/28/draghia.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://dulcinebunii.fanatik.ro/vladimir-draghia-transformare-socanta-cum-a-ajuns-sa-arate-17564416?img=0" rel="nofollow" target="_blank">Cum arată acum Vladimir Drăghia! Transformarea este şocantă! Nici prietenii nu îl mai recunosc! FOTO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://dulcinebunii.fanatik.ro/cuplu-soc-o-tanara-de-19-ani-se-iubeste-cu-un-barbat-de-52-17564496?img=0" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/34254/17564496/18/22.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/34254/17564496/18/22.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://dulcinebunii.fanatik.ro/cuplu-soc-o-tanara-de-19-ani-se-iubeste-cu-un-barbat-de-52-17564496?img=0" rel="nofollow" target="_blank">Cuplu-bombă! Putea să îi fie tată, dar îi este iubit! Ea are 19 ani şi face sex cu un bărbat de 52! Mama fetei e în stare de şoc! Galerie foto cu cei doi!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/horoscop-ianuarie-2018-schimbari-in-intimitate-pentru-gemeni-raci-si_67470.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/horoscopianuarie2018_49623500.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/horoscopianuarie2018_49623500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/horoscop-ianuarie-2018-schimbari-in-intimitate-pentru-gemeni-raci-si_67470.html" rel="nofollow" target="_blank">Horoscop IANUARIE 2018 - Schimbări în INTIMITATE pentru GEMENI, RACI şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cutia-lui-dumnezeu-solutia-eficienta-pentru-orice-problema_67472.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/cutia_lui_dumnezeu_57743800.jpeg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/cutia_lui_dumnezeu_57743800.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cutia-lui-dumnezeu-solutia-eficienta-pentru-orice-problema_67472.html" rel="nofollow" target="_blank">Cutia lui DUMNEZEU - Soluţia eficientă pentru ORICE problemă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/acest-test-simplu-te-va-face-mai-fericita_67467.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201712/w460/test_fericire_85907800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201712/w460/test_fericire_85907800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/acest-test-simplu-te-va-face-mai-fericita_67467.html" rel="nofollow" target="_blank">Testul FERICIRII: Afli rezultatele în mai puţin de UN MINUT!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/8-sfaturi-de-la-persoane-care-si-au-gasit-online-dragostea-adevarata_67474.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/online_53460800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/online_53460800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/8-sfaturi-de-la-persoane-care-si-au-gasit-online-dragostea-adevarata_67474.html" rel="nofollow" target="_blank">Şi-au găsit DRAGOSTEA adevărată ONLINE: 8 paşi SIGURI de la cei care au reuşit</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    

    

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.miscareaderezistenta.ro" rel="nofollow" target=="_blank">MISCAREADEREZISTENTA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/partidele-maghiare-din-romania-solicita-autonomia-tinutului-secuiesc-45336.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/01/09/partidele-maghiare-din-romania-solicita-autonomia-tinutului-secuiesc-39931.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/01/09/partidele-maghiare-din-romania-solicita-autonomia-tinutului-secuiesc-39931.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/partidele-maghiare-din-romania-solicita-autonomia-tinutului-secuiesc-45336.html" rel="nofollow" target="_blank">Partidele maghiare din România solicită autonomia Ținutului Secuiesc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/calendar/astazi-este-ziua-ta-cristian-minculescu-45335.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/01/09/astazi-este-ziua-ta-cristian-minculescu-39928.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/01/09/astazi-este-ziua-ta-cristian-minculescu-39928.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/calendar/astazi-este-ziua-ta-cristian-minculescu-45335.html" rel="nofollow" target="_blank">Astăzi este ziua ta - Cristian Minculescu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/politistul-pedofil-a-fost-retinut-pentru-24-de-ore-informatii-de-ultima-ora-45332.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/01/08/politistul-pedofil-a-fost-retinut-pentru-24-de-ore-informatii-de-ultima-ora-39924.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/01/08/politistul-pedofil-a-fost-retinut-pentru-24-de-ore-informatii-de-ultima-ora-39924.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/politistul-pedofil-a-fost-retinut-pentru-24-de-ore-informatii-de-ultima-ora-45332.html" rel="nofollow" target="_blank">Poliţistul pedofil a fost reţinut pentru 24 de ore. Informaţii de ULTIMĂ ORĂ! </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-avion-franta-spania-de-la-369-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2017/12/clermont1.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2017/12/clermont1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-avion-franta-spania-de-la-369-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 avion FRANTA & SPANIA de la 369 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-avion-spania-maura-si-maroc-de-la-463-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2017/12/960px-Gibraltar_aerial_view_looking_northwest.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2017/12/960px-Gibraltar_aerial_view_looking_northwest.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-avion-spania-maura-si-maroc-de-la-463-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 avion SPANIA MAURA si MAROC de la 463 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/last-minute-2018-croaziera-insulele-grecesti-de-la-789-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2017/12/private-jet-charter-to-santorini-greece.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2017/12/private-jet-charter-to-santorini-greece.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/last-minute-2018-croaziera-insulele-grecesti-de-la-789-euro/" rel="nofollow" target="_blank">LAST MINUTE 2018!!! CROAZIERA INSULELE GRECESTI de la 789 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromnnmmvqiwi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalromnnmmvqiwi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/3-cupluri-din-zodiac-care-se-casatoresc-in-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30737.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30737.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/3-cupluri-din-zodiac-care-se-casatoresc-in-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">3 cupluri din zodiac care se căsătoresc în 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/cele-doua-culori-pe-care-nu-ar-trebui-sa-le-porti-niciodata-impreuna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30740.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30740.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/cele-doua-culori-pe-care-nu-ar-trebui-sa-le-porti-niciodata-impreuna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cele două culori pe care nu ar trebui să le porti niciodată împreună</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cele-mai-fericite-zodii-din-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30734.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30734.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/cele-mai-fericite-zodii-din-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cele mai fericite zodii din 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/testul-ingerului-ce-mesaj-are-divinitatea-pentru-tine-in-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30733.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30733.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/testul-ingerului-ce-mesaj-are-divinitatea-pentru-tine-in-2018?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Testul Îngerului! Ce mesaj are Divinitatea pentru tine în 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/detalii-nestiute-despre-politistul-pedofil-colegii-il-poreclisera-violatorul-2015_396862.html"   >Detalii neştiute despre poliţistul pedofil. Colegii îl porecliseră Violatorul din 2015</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-vremea-se-raceste-semnificativ-si-temperaturile-scad-pana-la-10-grade-celsius_396860.html"   >PROGNOZA METEO PE DOUĂ SĂPTĂMÂNI: Vremea se răceşte semnificativ şi temperaturile scad până la -10 grade Celsius</a></li>
                        <li ><a href="//www.romaniatv.net/malin-bot-saltat-de-jandarmi-din-fata-sediului-psd-si-bagat-in-duba_396894.html"   >Mălin Bot, săltat de jandarmi din faţa sediului PSD şi băgat în dubă. El a fost amendat cu 6.000 de lei VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-8-14-ianuarie-2018_396808.html"   >HOROSCOP: E o săptămână cu complicaţii financiare, dar cu noroc în dragoste</a></li>
                        <li ><a href="//www.romaniatv.net/sotia-politistului-pedofil-prima-reactie-este-halucinanta-declaratia-ei-video_396920.html"   >Soţia poliţistului pedofil, prima reacţie. Este halucinantă declaraţia ei VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-chinezesc-mariana-cojocaru-previziunile-pentru-fiecare-zodie-in-anul-cainelui_396843.html" class="exclusiv"  >HOROSCOP 2018 MARIANA COJOCARU. Ce aduce anul CÂINELUI pentru fiecare zodie în parte VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/adrian-mutu-despre-cum-si-a-schimbat-religia-l-am-primit-pe-dumnezeu-eram-crestin-ortodox-iar-acum-sunt_396940.html"   >Adrian Mutu, despre cum şi-a schimbat religia. "L-am primit pe Dumnezeu. Eram creştin ortodox, iar acum sunt..."</a></li>
                        <li ><a href="//www.romaniatv.net/se-dau-bani-de-la-stat-peste-16-000-de-romani-vor-primi-fonduri-in-ianuarie_396845.html"   >Se dau bani de la stat: peste 16.000 de români vor primi fonduri în ianuarie</a></li>
                        <li ><a href="//www.romaniatv.net/detalii-surprinzatoare-despre-suspectul-de-pedofilie-din-lift-politistul-acuzat-de-agresiune-sexuala-e-fost-jandarm_396835.html"   >Detalii SURPRINZĂTOARE despre suspectul de pedofilie din lift. Poliţistul acuzat de agresiune sexuală e fost jandarm</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/horoscop-9-ianuarie-2018_396841.html"   >HOROSCOP 9 IANUARIE 2018. Trebuie să daţi dovadă de calm şi stăpânire de sine</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">Jaf la o bancă din judeţul Botoşani, în prag de sărbători</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">Patriarhul Daniel: Credinţa valorează mai mult decât tot aurul din lume</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">Cutremur de 3,2 grade pe scara Richter în judeţul Buzău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">Tragedie. Un pastor și-a ucis soția și cele două fiice!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://sanatate.acasa.ro/naturist-8/baia-care-te-scapa-de-toxine-si-de-raceli-217117.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_183948-cada.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_183948-cada.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://sanatate.acasa.ro/naturist-8/baia-care-te-scapa-de-toxine-si-de-raceli-217117.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Baia care te scapa de toxine si de raceli </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/experti-dragostea-la-prima-vedere-nu-exista-217033.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_183841-dragoste.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_183841-dragoste.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/experti-dragostea-la-prima-vedere-nu-exista-217033.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Experti: dragostea la prima vedere nu exista!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stil.acasa.ro/stil-feminin-57/tinute-all-black-inspira-te-de-la-vedete-217118.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_183945-deschidere-all-black-hepta.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_183945-deschidere-all-black-hepta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stil.acasa.ro/stil-feminin-57/tinute-all-black-inspira-te-de-la-vedete-217118.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">7 tinute all black! Inspira-te de la vedetele de la Globurile de Aur</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/oracolscop-08-14-ianuarie-2018-sfaturi-pentru-fiecare-zodie-in-parte-17569480?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/17569480/3/tarot-1775322-960-720.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/17569480/3/tarot-1775322-960-720.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/oracolscop-08-14-ianuarie-2018-sfaturi-pentru-fiecare-zodie-in-parte-17569480?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Oracolscop 08 - 14 ianuarie 2018. Sfaturi pentru fiecare zodie in parte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/de-ce-se-inchina-oamenii-cand-trec-pe-langa-biserica-cum-explica-preotii-acest-gest-16986240?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/16986240/2/femeie-se-inchina.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/16986240/2/femeie-se-inchina.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/de-ce-se-inchina-oamenii-cand-trec-pe-langa-biserica-cum-explica-preotii-acest-gest-16986240?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">De ce se inchina oamenii cand trec pe langa biserica? Cum explica preotii acest gest</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/acestea-sunt-zodiile-de-barbatii-care-te-trateaza-ca-pe-o-zeita-trebuie-sa-ii-ai-in-viata-ta-17564964?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/17564964/1/zodii-barbati.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/17564964/1/zodii-barbati.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/acestea-sunt-zodiile-de-barbatii-care-te-trateaza-ca-pe-o-zeita-trebuie-sa-ii-ai-in-viata-ta-17564964?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Acestea sunt zodiile de barbatii care te trateaza ca pe o zeita - Trebuie sa ii ai in viata ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroznetpskngd"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalroznetpskngd', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalropmggjihuyj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalropmggjihuyj', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_397017.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/politistul-acuzat-ca-a-agresat-sexual-doi-copii-prezentat-instantei-cu-propunerea-de-arestare-preve_397003.html" title="Poliţistul acuzat că a agresat sexual doi copii, prezentat instanţei cu propunerea de arestare preventivă" >
            

                            <img alt="Politistul acuzat de pedofilie" data-src="//mediartv1.freenode.ro/image/201801/w140/suspect_pedofilie_1631_07162100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/politistul-acuzat-ca-a-agresat-sexual-doi-copii-prezentat-instantei-cu-propunerea-de-arestare-preve_397003.html" title="Poliţistul acuzat că a agresat sexual doi copii, prezentat instanţei cu propunerea de arestare preventivă" >
                            Poliţistul acuzat că a agresat sexual doi copii,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                09 ian, 09:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/liviu-dragnea-daca-psd-ar-desemna-acum-un-candidat-pentru-alegerile-prezidentiale-in-trei-luni-el-dispare_396954.html" title="Liviu Dragnea: Dacă PSD ar desemna acum un candidat pentru alegerile prezidenţiale, &icirc;n trei luni el dispare" >
            

                            <img alt="Liviu Dragnea, prima reacţie despre dosarul Tel Drum: Resping toate acuzaţiile DNA. Nu mă consider vinovat" data-src="//mediartv1.freenode.ro/image/201711/w140/dragnea_3_73097100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/liviu-dragnea-daca-psd-ar-desemna-acum-un-candidat-pentru-alegerile-prezidentiale-in-trei-luni-el-dispare_396954.html" title="Liviu Dragnea: Dacă PSD ar desemna acum un candidat pentru alegerile prezidenţiale, &icirc;n trei luni el dispare" >
                            Liviu Dragnea: Dacă PSD ar desemna acum un candidat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 20:40
            </div>
                        <div class="commentsNo">5</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-vremea-se-raceste-semnificativ-si-temperaturile-scad-pana-la-10-grade-celsius_396860.html" title="PROGNOZA METEO PE DOUĂ SĂPTĂM&Acirc;NI: Vremea se răceşte semnificativ şi temperaturile scad p&acirc;nă la -10 grade Celsius" >
            

                            <img alt="Prognoza meteo pe două săptămâni" data-src="//mediartv1.freenode.ro/image/201801/w140/prognoza_meteo_8_21_ianuarie_60246500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-vremea-se-raceste-semnificativ-si-temperaturile-scad-pana-la-10-grade-celsius_396860.html" title="PROGNOZA METEO PE DOUĂ SĂPTĂM&Acirc;NI: Vremea se răceşte semnificativ şi temperaturile scad p&acirc;nă la -10 grade Celsius" >
                            PROGNOZA METEO PE DOUĂ SĂPTĂMÂNI: Vremea se răceşte...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 13:13
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://adevarul.ro/entertainment/comedy/farsA-unisex-nu-inseamna-faci-sex-capcana-intinsa-bruneta-barbatilor-8_5a546821df52022f755362a3/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/entertainment/comedy/farsA-unisex-nu-inseamna-faci-sex-capcana-intinsa-bruneta-barbatilor-8_5a546821df52022f755362a3/index.html&utm_campaign=CrossPromo" title="FARSĂ Unisex nu &icirc;nseamnă că faci sex. Capcana &icirc;ntinsă de o brunetă bărbaţilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/01/09/5a546874df52022f75536430/316x158.jpg" alt="FARSĂ Unisex nu &icirc;nseamnă că faci sex. Capcana &icirc;ntinsă de o brunetă bărbaţilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/entertainment/comedy/farsA-unisex-nu-inseamna-faci-sex-capcana-intinsa-bruneta-barbatilor-8_5a546821df52022f755362a3/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/entertainment/comedy/farsA-unisex-nu-inseamna-faci-sex-capcana-intinsa-bruneta-barbatilor-8_5a546821df52022f755362a3/index.html&utm_campaign=CrossPromo" title="FARSĂ Unisex nu &icirc;nseamnă că faci sex. Capcana &icirc;ntinsă de o brunetă bărbaţilor"  target="_blank" rel="nofollow" >
                            FARSĂ Unisex nu înseamnă că faci sex. Capcana întinsă de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/top-100-cele-mai-sexy-femei-2017.html" title="TOP 100 cele mai SEXY FEMEI din 2017. Ce forme au, ce picioare, ce trăsături... Raiul pe păm&acirc;nt! GALERIE."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-01/simbol_1-465x390.jpg" alt="TOP 100 cele mai SEXY FEMEI din 2017. Ce forme au, ce picioare, ce trăsături... Raiul pe păm&acirc;nt! GALERIE." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/top-100-cele-mai-sexy-femei-2017.html" title="TOP 100 cele mai SEXY FEMEI din 2017. Ce forme au, ce picioare, ce trăsături... Raiul pe păm&acirc;nt! GALERIE."  target="_blank" rel="nofollow" >
                            TOP 100 cele mai SEXY FEMEI din 2017. Ce forme au, ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/dobanzile-la-depozitele-populatiei-vor-creste-dupa-ce-nu-va-mai-fi-exces-de-lichiditate-in-piata-probabil-din-martie_148504.html" title="Ai bani &icirc;n bancă? Urmează să se &icirc;nt&acirc;mple ASTA"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201512/w460/ionut_dumitru_09958800.jpg" alt="Ai bani &icirc;n bancă? Urmează să se &icirc;nt&acirc;mple ASTA" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/dobanzile-la-depozitele-populatiei-vor-creste-dupa-ce-nu-va-mai-fi-exces-de-lichiditate-in-piata-probabil-din-martie_148504.html" title="Ai bani &icirc;n bancă? Urmează să se &icirc;nt&acirc;mple ASTA"  target="_blank" rel="nofollow" >
                            Ai bani în bancă? Urmează să se întâmple ASTA
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroqakgkkilms"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroqakgkkilms', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//mediartv1.freenode.ro/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" class="active">Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//mediartv1.freenode.ro/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//mediartv1.freenode.ro/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//mediartv1.freenode.ro/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//mediartv1.freenode.ro/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//mediartv1.freenode.ro/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalronbrmnxrpan"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalronbrmnxrpan', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    <script type="text/javascript">  (function() {
	var scr = document.createElement('script');
	scr.type = 'text/javascript'; scr.async = true;
	scr.src = '//mediartv1.freenode.ro/assets_new/js/spring-1.6.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(scr, s);
	})();
</script>



    
    

    


    

    <!-- <script async type="text/javascript" src="//a5a5a.com/be5occf0vexxzzs2zp3eq1iomals4d.js"></script> -->
    <script async type="text/javascript" src="//f92j5.com/be5occf0vexxzzs2zp3eq1iomals4d.js"></script>

    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->
</body>
</html>
