<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Prieteni cu beneficii: 10 argumente pro si contra</title>

    <meta name="title" content="Prieteni cu beneficii: 10 argumente pro si contra | RTV.net | Romania TV" />
    <meta name="description" content="Poti oare fi prieten cu o femeie, sa imparti din cand in cand patul cu ea si emotional sentimentele dintre voi sa ramana la stadiul de prietenie? Si, daca alegi sa intri intr-o asemenea relatie, stii oare ce ai de castigat si ce ai de pierdut? In ono" />

	<meta name="keywords" content="cuplu,femei,prieteni cu beneficii,relaţii" />

	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Prieteni cu beneficii: 10 argumente pro si contra"/>
    <meta property="og:description" content="Poti oare fi prieten cu o femeie, sa imparti din cand in cand patul cu ea si emotional sentimentele dintre voi sa ramana la stadiul de prietenie? Si, daca alegi sa intri intr-o asemenea relatie, stii oare ce ai de castigat si ce ai de pierdut? In ono"/>
            <meta property="og:image" content="http://media.rtv.net/image/201802/full/prieteni_41141900.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/prieteni-cu-beneficii-10-argumente-pro-si-contra_402109.html"/>
    
            
        <meta property="article:published_time" content="2018-02-05T23:10:46+0200" />
        <meta property="article:modified_time" content="2018-02-05T23:10:46+0200" />
        <meta property="article:section" content="Lifestyle" />
                <meta property="article:tag" content="cuplu" />
                <meta property="article:tag" content="femei" />
                <meta property="article:tag" content="prieteni cu beneficii" />
                <meta property="article:tag" content="relaţii" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/prieteni-cu-beneficii-10-argumente-pro-si-contra_402109.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//mediartv1.freenode.ro/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//mediartv1.freenode.ro/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='593';
        var article_id='402109';        var suprasection_id='15';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,cuplu,femei,prieteni cu beneficii,relaţii";
    </script>

    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//mediartv1.freenode.ro/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Life/Lifestyle',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Life/Lifestyle',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:15:3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    </head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    <div class="cookieInfo">
        Siteul RTV.NET foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand <a href="//www.romaniatv.net/politica-cookies_37255.html" target="_blank">POLITICA COOKIES</a>  <span class="box">X</span>
    </div>

    
    

    							<div id="adoceanthinkdigitalroxcpjesfjah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroxcpjesfjah', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//mediartv1.freenode.ro/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																									<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life"  class="active">LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																													<li><a  href="//www.romaniatv.net/vedete.html" title="Vedete" >VEDETE</a></li>
																	<li><a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" class="active">LIFESTYLE</a></li>
																	<li><a  href="//www.romaniatv.net/funny.html" title="Funny" >FUNNY</a></li>
																	<li><a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >LUMEA ANIMALELOR</a></li>
																	<li><a  href="//www.romaniatv.net/arte.html" title="Arte" >ARTE</a></li>
																	<li><a  href="//www.romaniatv.net/bizar.html" title="Bizar" >BIZAR</a></li>
																	<li><a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >CĂLĂTORII</a></li>
																	<li><a  href="//www.romaniatv.net/culinar.html" title="Culinar" >CULINAR</a></li>
																	<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrotpcqgnoggx"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrotpcqgnoggx', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalrowoljdqesmy"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrowoljdqesmy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-02-05T23:10:46+0200">
    <meta itemprop="url" content="//www.romaniatv.net/prieteni-cu-beneficii-10-argumente-pro-si-contra_402109.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/life.html"><span itemprop="articleSection">Life</span></a> &gt;			<a href="//www.romaniatv.net/lifestyle.html"><span itemprop="articleSection">Lifestyle</span></a> 	</div>
<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Prieteni cu beneficii: 10 argumente pro si contra</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Poti oare fi prieten cu o femeie, sa imparti din cand in cand patul cu ea si emotional sentimentele dintre voi sa ramana la stadiul de prietenie? Si, daca alegi sa intri intr-o asemenea relatie, stii oare ce ai de castigat si ce ai de pierdut? In onorea filmului &bdquo;Prieteni cu beneficii", specialistii de la glo.msm au dezvaluit la ce trebuie sa te astepti cand esti intr-o relatie ca aceasta.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//mediartv1.freenode.ro/image/201802/w620/prieteni_41141900.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalroyjrsoqjgcy" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroyjrsoqjgcy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


				<span itemprop="articleBody"><p>Iata atat argumentele pro cat si cele contra unei prietenii cu beneficii:<br />1. Pro: Este usor<br /><br />Va cunoasteti deja, iesiti de multe ori impreuna, hormonii tropaie in voi si niciunul dintre voi nu are pe cineva special si ... cu totii avem nevoi. In niciun moment nu va prefaceti ca exista dragoste intre voi, o relatie sau o intimitate „reala". Sunt doar doi prieteni care, ocazional, isi dau hainele jos si fac nebunii. <br />2. Contra: Este prea usor<br /><br />Indiferent ca esti prea lenes/a sa iesi la o intalnire sau iti este teama sa nu fi ranit, scenariul ar putea fi un reazam pentru tine. In general, o astfel de relatie functioneaza cand nu-ti prea pasa de el/ea. Relatiile normale se bazeaza pe a oferi, dar prietenia cu beneficii implica mai mult a primi decat a oferi.. In plus, cand ai parte de tot sexul pe care ti-l doresti, cand ti-l doresti, nu mai ai nici un motiv sa cauti si sa intalnesti potentiali/le parteneri/e. <br />3. Pro: Sparge un tipar<br /><br />Fara angajament, fara implicare emotionala, prietenia cu beneficii inseamna sex fara responsabilitatile unei relatii romantice, datorita faptului ca independenta ta nu are de suferit si, prin urmare, viata ta nu va trebui sa se schimbe prea mult. In plus, de vreme ce inca exista credinta ca o femeie nu poate face sex fara sa se implice emotional, o urmasa a Evei se va simti o non-conformista care sparge tiparele. <br /><br />Citeste continuarea pe <a href="%20http:/sfatulparintilor.ro/problemesex/probleme-sex/prieteni-cu-beneficii-10-argumente-pro-si-contra/" target="_blank" rel='nofollow'>SFATULPARINTILOR. RO.</a><br /><br /></p></span>

				<div id="SC_TBlock_73876" class="SC_TBlock"></div>
		<script type="text/javascript">
			(sc_adv_out = window.sc_adv_out || []).push({ id : 73876, domain : "n.ads3-adnow.com" });
		</script>
		<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
		
					
		<div id="ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.inreadlife */
		ado.placement({ id: 'ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7', server: 'thinkdigitalro.adocean.pl' });
		</script>

	
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrokcitquluvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrokcitquluvi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/prieteni-cu-beneficii-10-argumente-pro-si-contra_402109.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/cuplu_665">cuplu</a>
					<a href="//www.romaniatv.net/tag/femei_192">femei</a>
					<a href="//www.romaniatv.net/tag/prieteni-cu-beneficii_113868">prieteni cu beneficii</a>
					<a href="//www.romaniatv.net/tag/relatii_32983">relaţii</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/klaus-iohannis-este-in-vacanta-pana-la-sfarsitul-saptamanii-cuplul-prezidential-a-ales-ca-destinatie-insula-tenerife_402113.html" title="Klaus Iohannis este &icirc;n vacanţă p&acirc;nă la sf&acirc;rşitul săptăm&acirc;nii. Cuplul prezidenţial a ales ca destinaţie insula Tenerife" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Carmen si Klaus Iohannis" data-src="//mediartv1.freenode.ro/image/201802/w140/iojajaja_75637300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/klaus-iohannis-este-in-vacanta-pana-la-sfarsitul-saptamanii-cuplul-prezidential-a-ales-ca-destinatie-insula-tenerife_402113.html" title="Klaus Iohannis este &icirc;n vacanţă p&acirc;nă la sf&acirc;rşitul săptăm&acirc;nii. Cuplul prezidenţial a ales ca destinaţie insula Tenerife"  >
                Klaus Iohannis este în vacanţă până la sfârşitul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 23:45
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/declaratia-lui-victor-ponta-in-dosarul-tel-drum-ce-le-a-spus-fostul-premier-despre-liviu-dragnea_402049.html" title="Declaraţia lui Victor Ponta &icirc;n dosarul Tel Drum. Ce le-a spus fostul premier procurorilor despre Liviu Dragnea" >
                                    <img alt="Declaraţia lui Victor Ponta în dosarul Tel Drum. Ce le-a spus fostul premier despre Liviu Dragnea" data-src="//mediartv1.freenode.ro/image/201802/w140/victor_ponta_chemat_la_dna_pentru_a_fi_audiat_in_dosarul_lui_dan_sova_7395_60908200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/declaratia-lui-victor-ponta-in-dosarul-tel-drum-ce-le-a-spus-fostul-premier-despre-liviu-dragnea_402049.html" title="Declaraţia lui Victor Ponta &icirc;n dosarul Tel Drum. Ce le-a spus fostul premier procurorilor despre Liviu Dragnea"  >
                Declaraţia lui Victor Ponta în dosarul Tel Drum. Ce le-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 17:13
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/nepotul-lui-traian-basescu-condamnat-definitiv-la-trei-ani-de-inchisoare-cu-executare-pentru-trafic-de-influenta_402033.html" title="Nepotul lui Traian Băsescu, Dragoş Băsescu, condamnat definitiv la 3 ani de &icirc;nchisoare cu executare" >
                                    <img alt="Nepotul lui Traian Băsescu, condamnat definitiv la trei ani de închisoare cu executare pentru trafic de influenţă" data-src="//mediartv1.freenode.ro/image/201802/w140/nepotul_lui_traian_basescu__condamnat_la_inchisoare_pentru_coruptie_1484661892_10652300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/nepotul-lui-traian-basescu-condamnat-definitiv-la-trei-ani-de-inchisoare-cu-executare-pentru-trafic-de-influenta_402033.html" title="Nepotul lui Traian Băsescu, Dragoş Băsescu, condamnat definitiv la 3 ani de &icirc;nchisoare cu executare"  >
                Nepotul lui Traian Băsescu, Dragoş Băsescu, condamnat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 19:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/parchetul-general-anunt-de-ultima-ora-dupa-decizia-de-clasare-dispusa-de-dna-in-dosarul-microsoft_402042.html" title="Parchetul General &icirc;ncearcă să redeschidă dosarul Microsoft, prin recurs &icirc;n interesul legii" >
                                    <img alt="Parchetul General, anunţ de ultima oră după decizia de clasare dispusă de DNA în dosarul Microsoft" data-src="//mediartv1.freenode.ro/image/201802/w140/dna_48138900_04711700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/parchetul-general-anunt-de-ultima-ora-dupa-decizia-de-clasare-dispusa-de-dna-in-dosarul-microsoft_402042.html" title="Parchetul General &icirc;ncearcă să redeschidă dosarul Microsoft, prin recurs &icirc;n interesul legii"  >
                Parchetul General încearcă să redeschidă dosarul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 16:52
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/prognoza-meteo-pentru-doua-saptamani-un-nou-val-de-ploi-si-ninsori_401992.html" title="PROGNOZA METEO pentru două săptăm&acirc;ni: Urmează un nou val de ploi şi ninsori" >
                                    <img alt="PROGNOZA METEO pentru două săptămâni: un nou val de ploi şi ninsori" data-src="//mediartv1.freenode.ro/image/201802/w140/se_intoarce_iarna_ploi_si_ninsori_de_vineri_pana_duminica_seara_48130200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/prognoza-meteo-pentru-doua-saptamani-un-nou-val-de-ploi-si-ninsori_401992.html" title="PROGNOZA METEO pentru două săptăm&acirc;ni: Urmează un nou val de ploi şi ninsori"  >
                PROGNOZA METEO pentru două săptămâni: Urmează un nou val...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 15:35
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://www.wowbiz.ro/mormantul-stelei-popescu-a-luat-foc-ce-s-a-intamplat-la-locul-de-veci-al-artistei-video-exclusiv-17853201" title="Mormantul Stelei Popescu a luat FOC! Ce s-a intamplat la locul de veci al indragitei actrite​" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/17853201/7/stela1.jpg" alt="Mormantul Stelei Popescu a luat FOC! Ce s-a intamplat la locul de veci al indragitei actrite​" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/mormantul-stelei-popescu-a-luat-foc-ce-s-a-intamplat-la-locul-de-veci-al-artistei-video-exclusiv-17853201" title="Mormantul Stelei Popescu a luat FOC! Ce s-a intamplat la locul de veci al indragitei actrite​"  target="_blank"  target="_blank" rel="nofollow">
                Mormantul Stelei Popescu a luat FOC! Ce s-a intamplat la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/anda-adam-adevarul-din-spatele-camerelor-de-la-exatlon-eram-paziti-de-oameni-cu-pusca-e-mult-mai-rau-decat-se-vede-la-tv-17856040" title="Anda Adam, adevarul din spatele camerelor: &quot;Eram paziti de oameni cu pusca&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/17856040/8/andaadam1.jpg" alt="Anda Adam, adevarul din spatele camerelor: &quot;Eram paziti de oameni cu pusca&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/anda-adam-adevarul-din-spatele-camerelor-de-la-exatlon-eram-paziti-de-oameni-cu-pusca-e-mult-mai-rau-decat-se-vede-la-tv-17856040" title="Anda Adam, adevarul din spatele camerelor: &quot;Eram paziti de oameni cu pusca&quot;"  target="_blank"  target="_blank" rel="nofollow">
                Anda Adam, adevarul din spatele camerelor: "Eram paziti...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/sunt-irina-am-20-de-ani-si-am-facut-videochat-in-clasa-a-xii-a-povestea-unei-gorjence-care-s-a-dezbracat-pentru-bani-a-starnit-mila-17852909" title="&quot;Sunt Irina, am 20 de ani si am facut videochat in clasa a XII-a&quot; Povestea unei gorjence care s-a dezbracat pentru bani a starnit mila" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35026/17852909/5/videochat-mic.jpg" alt="&quot;Sunt Irina, am 20 de ani si am facut videochat in clasa a XII-a&quot; Povestea unei gorjence care s-a dezbracat pentru bani a starnit mila" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/sunt-irina-am-20-de-ani-si-am-facut-videochat-in-clasa-a-xii-a-povestea-unei-gorjence-care-s-a-dezbracat-pentru-bani-a-starnit-mila-17852909" title="&quot;Sunt Irina, am 20 de ani si am facut videochat in clasa a XII-a&quot; Povestea unei gorjence care s-a dezbracat pentru bani a starnit mila"  target="_blank"  target="_blank" rel="nofollow">
                "Sunt Irina, am 20 de ani si am facut videochat in clasa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://www.tolo.ro/?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV&p=43164" title="Ei sunt cei 10 ofițeri pe care i-au recunoscut la DIICOT fetele, &icirc;n dosarul de pedofilie și de trafic de persoane" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/04/879531-foto-site.jpg?optimal" alt="Ei sunt cei 10 ofițeri pe care i-au recunoscut la DIICOT fetele, &icirc;n dosarul de pedofilie și de trafic de persoane" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.tolo.ro/?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV&p=43164" title="Ei sunt cei 10 ofițeri pe care i-au recunoscut la DIICOT fetele, &icirc;n dosarul de pedofilie și de trafic de persoane"  target="_blank"  target="_blank" rel="nofollow">
                Ei sunt cei 10 ofițeri pe care i-au recunoscut la DIICOT...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://www.gsp.ro/sporturi/tenis/update-simona-halep-nu-va-juca-pentru-romania-la-fed-cup-cine-ii-va-lua-locul-pot-sa-confirm-532071.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="ULTIMA ORĂ Un ministru și-a dat demisia după ce a &icirc;nt&acirc;rziat un minut la o ședință a guvernului" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879655-705544-cpr6640.jpg?optimal" alt="ULTIMA ORĂ Un ministru și-a dat demisia după ce a &icirc;nt&acirc;rziat un minut la o ședință a guvernului" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.gsp.ro/sporturi/tenis/update-simona-halep-nu-va-juca-pentru-romania-la-fed-cup-cine-ii-va-lua-locul-pot-sa-confirm-532071.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="ULTIMA ORĂ Un ministru și-a dat demisia după ce a &icirc;nt&acirc;rziat un minut la o ședință a guvernului"  target="_blank"  target="_blank" rel="nofollow">
                ULTIMA ORĂ Un ministru și-a dat demisia după ce a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://www.gsp.ro/fotbal/liga-1/video-jucatorii-de-la-fcsb-au-petrecut-toata-noaptea-pe-manele-enache-a-facut-show-pe-ringul-de-dans-532073.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="VIDEO Jucătorii de la FCSB au petrecut toată noaptea pe manele &raquo; Enache a făcut SHOW pe ringul de dans" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879661-clipboard02.jpg?optimal" alt="VIDEO Jucătorii de la FCSB au petrecut toată noaptea pe manele &raquo; Enache a făcut SHOW pe ringul de dans" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.gsp.ro/fotbal/liga-1/video-jucatorii-de-la-fcsb-au-petrecut-toata-noaptea-pe-manele-enache-a-facut-show-pe-ringul-de-dans-532073.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="VIDEO Jucătorii de la FCSB au petrecut toată noaptea pe manele &raquo; Enache a făcut SHOW pe ringul de dans"  target="_blank"  target="_blank" rel="nofollow">
                VIDEO Jucătorii de la FCSB au petrecut toată noaptea pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/guvernul-batut-palma-ungaria.html" title="Guvernul Dăncilă A BĂTUT PALMA CU UNGARIA! Le dăm maghiarilor UNA DINTRE BOGĂŢIILE ŢĂRII. Breaking news!." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-02/sziarto-melescanu-465x390.jpg" alt="Guvernul Dăncilă A BĂTUT PALMA CU UNGARIA! Le dăm maghiarilor UNA DINTRE BOGĂŢIILE ŢĂRII. Breaking news!." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/guvernul-batut-palma-ungaria.html" title="Guvernul Dăncilă A BĂTUT PALMA CU UNGARIA! Le dăm maghiarilor UNA DINTRE BOGĂŢIILE ŢĂRII. Breaking news!."  target="_blank"  target="_blank" rel="nofollow">
                Guvernul Dăncilă A BĂTUT PALMA CU UNGARIA! Le dăm...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/bebe-cotimanis-amanta.html" title="O VEDETĂ DE LA PRO TV şi-a &icirc;nşelat soţia! IMAGINI CU AMANTA. Scandal imens, tabloide &icirc;n alertă." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-02/pro-tv-logo-465x390.jpg" alt="O VEDETĂ DE LA PRO TV şi-a &icirc;nşelat soţia! IMAGINI CU AMANTA. Scandal imens, tabloide &icirc;n alertă." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/bebe-cotimanis-amanta.html" title="O VEDETĂ DE LA PRO TV şi-a &icirc;nşelat soţia! IMAGINI CU AMANTA. Scandal imens, tabloide &icirc;n alertă."  target="_blank"  target="_blank" rel="nofollow">
                O VEDETĂ DE LA PRO TV şi-a înşelat soţia! IMAGINI CU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/strict-secret-marina-militara.html" title="STRICT SECRET! Marina Militară a pierdut, &icirc;n septembrie, singurul său submersibil funcțional. REACŢIA MApN CONFIRMĂ informaţiile EVZ." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-02/secris-foto-465x390.jpg" alt="STRICT SECRET! Marina Militară a pierdut, &icirc;n septembrie, singurul său submersibil funcțional. REACŢIA MApN CONFIRMĂ informaţiile EVZ." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/strict-secret-marina-militara.html" title="STRICT SECRET! Marina Militară a pierdut, &icirc;n septembrie, singurul său submersibil funcțional. REACŢIA MApN CONFIRMĂ informaţiile EVZ."  target="_blank"  target="_blank" rel="nofollow">
                STRICT SECRET! Marina Militară a pierdut, în septembrie,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/experienta-groaznica-a-danei-rogoz-a-povestit-cum-si-a-pierdut-copilul-explicatia-fabuloasa-a-baietelului-17853419" title="Dana Rogoz si-a pierdut copilul. Anuntul facut acum: &quot;L-am pierdut pe Vlad&quot; -" target="_blank" rel="nofollow">
                                    <img  data-src="http://i0.1616.ro/media/441/2681/33749/17853419/8/rogo3.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/experienta-groaznica-a-danei-rogoz-a-povestit-cum-si-a-pierdut-copilul-explicatia-fabuloasa-a-baietelului-17853419" title="Dana Rogoz si-a pierdut copilul. Anuntul facut acum: &quot;L-am pierdut pe Vlad&quot; -"  target="_blank"  >
                Dana Rogoz si-a pierdut copilul. Anuntul facut acum:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="" title=""  target="_blank"  >
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://adevarul.ro/news/eveniment/video-scandal-intr-un-avion-plin-romani-mergea-italia-pilotul-anulat-decolarea-chemat-politia-1_5a76cf27df52022f752cbc78/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/news/eveniment/video-scandal-intr-un-avion-plin-romani-mergea-italia-pilotul-anulat-decolarea-chemat-politia-1_5a76cf27df52022f752cbc78/index.html&utm_campaign=CrossPromo" title="VIDEO Scandal &icirc;ntr-un avion plin cu rom&acirc;ni care mergea spre Italia. Pilotul a anulat decolarea şi a chemat poliţia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/02/04/5a76d020df52022f752cc176/316x158.jpg?1517736328" alt="VIDEO Scandal &icirc;ntr-un avion plin cu rom&acirc;ni care mergea spre Italia. Pilotul a anulat decolarea şi a chemat poliţia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/news/eveniment/video-scandal-intr-un-avion-plin-romani-mergea-italia-pilotul-anulat-decolarea-chemat-politia-1_5a76cf27df52022f752cbc78/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/news/eveniment/video-scandal-intr-un-avion-plin-romani-mergea-italia-pilotul-anulat-decolarea-chemat-politia-1_5a76cf27df52022f752cbc78/index.html&utm_campaign=CrossPromo" title="VIDEO Scandal &icirc;ntr-un avion plin cu rom&acirc;ni care mergea spre Italia. Pilotul a anulat decolarea şi a chemat poliţia"  target="_blank" rel="nofollow" >
                            VIDEO Scandal într-un avion plin cu români care mergea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://adevarul.ro/news/sport/12-cele-mai-sexi-sportive-lume-femeile-incins-imaginatia-barbatilor-8_5a76c608df52022f752c844b/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/news/sport/12-cele-mai-sexi-sportive-lume-femeile-incins-imaginatia-barbatilor-8_5a76c608df52022f752c844b/index.html&utm_campaign=CrossPromo" title="Cele mai sexi 12 sportive din lume. Femeile care au &icirc;ncins imaginaţia bărbaţilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/02/04/5a76c984df52022f752c97b3/316x158.jpg" alt="Cele mai sexi 12 sportive din lume. Femeile care au &icirc;ncins imaginaţia bărbaţilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/news/sport/12-cele-mai-sexi-sportive-lume-femeile-incins-imaginatia-barbatilor-8_5a76c608df52022f752c844b/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/news/sport/12-cele-mai-sexi-sportive-lume-femeile-incins-imaginatia-barbatilor-8_5a76c608df52022f752c844b/index.html&utm_campaign=CrossPromo" title="Cele mai sexi 12 sportive din lume. Femeile care au &icirc;ncins imaginaţia bărbaţilor"  target="_blank" rel="nofollow" >
                            Cele mai sexi 12 sportive din lume. Femeile care au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://adevarul.ro/life-style/dragoste-si-sex/ce-fel-filme-porno-plac-femeilor-pozitia-surprinzatoare-scenele-romantice-topul-preferintelor-1_55be16cdf5eaafab2c2b887d/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/life-style/dragoste-si-sex/ce-fel-filme-porno-plac-femeilor-pozitia-surprinzatoare-scenele-romantice-topul-preferintelor-1_55be16cdf5eaafab2c2b887d/index.html&utm_campaign=CrossPromo" title="Ce fel de filme porno le plac femeilor: poziţia surprinzătoare pe care o au scenele romantice &icirc;n topul preferinţelor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2013/12/15/52ade2d1c7b855ff56bae836/316x158.jpg" alt="Ce fel de filme porno le plac femeilor: poziţia surprinzătoare pe care o au scenele romantice &icirc;n topul preferinţelor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/life-style/dragoste-si-sex/ce-fel-filme-porno-plac-femeilor-pozitia-surprinzatoare-scenele-romantice-topul-preferintelor-1_55be16cdf5eaafab2c2b887d/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/life-style/dragoste-si-sex/ce-fel-filme-porno-plac-femeilor-pozitia-surprinzatoare-scenele-romantice-topul-preferintelor-1_55be16cdf5eaafab2c2b887d/index.html&utm_campaign=CrossPromo" title="Ce fel de filme porno le plac femeilor: poziţia surprinzătoare pe care o au scenele romantice &icirc;n topul preferinţelor"  target="_blank" rel="nofollow" >
                            Ce fel de filme porno le plac femeilor: poziţia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/cei-care-folosesc-asa-hartia-igienica-au-mai-multi-bani_67571.html" title="Cei care folosesc AŞA h&acirc;rtia igienică au mai mulţi BANI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/hartie_igienica_86438200.jpg" alt="Cei care folosesc AŞA h&acirc;rtia igienică au mai mulţi BANI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/cei-care-folosesc-asa-hartia-igienica-au-mai-multi-bani_67571.html" title="Cei care folosesc AŞA h&acirc;rtia igienică au mai mulţi BANI"  target="_blank" rel="nofollow" >
                            Cei care folosesc AŞA hârtia igienică au mai mulţi BANI
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/berarii-romaniei-au-un-nou-presedinte-111546" title="Berarii Romaniei au un nou Presedinte"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a71a8af60962.jpg" alt="Berarii Romaniei au un nou Presedinte" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/berarii-romaniei-au-un-nou-presedinte-111546" title="Berarii Romaniei au un nou Presedinte"  target="_blank" rel="nofollow" >
                            Berarii Romaniei au un nou Presedinte
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/dolarul-la-un-nou-minim-istoric37.html?" title="CUTREMUR VALUTAR. Au anunțat!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/2016-09/dolar-465x215.jpg" alt="CUTREMUR VALUTAR. Au anunțat!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/dolarul-la-un-nou-minim-istoric37.html?" title="CUTREMUR VALUTAR. Au anunțat!"  target="_blank" rel="nofollow" >
                            CUTREMUR VALUTAR. Au anunțat!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-763709.html" title="Horoscop săptăm&acirc;na 29 ianuarie - 4 februarie. Emoţiile ating cote maxime"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/26/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-18602261.jpg" alt="Horoscop săptăm&acirc;na 29 ianuarie - 4 februarie. Emoţiile ating cote maxime" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-763709.html" title="Horoscop săptăm&acirc;na 29 ianuarie - 4 februarie. Emoţiile ating cote maxime"  target="_blank" rel="nofollow" >
                            Horoscop săptămâna 29 ianuarie - 4 februarie. Emoţiile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/it/tehnica/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-763819.html" title="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/24/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-18602405.jpg" alt="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/it/tehnica/criza-pe-piata-de-placi-video-a-ajuns-si-in-romania-scandal-intre-gameri-si-cei-care-mineaza-dupa-bitcoin-763819.html" title="CRIZA pe PIAȚA de plăci video a ajuns și &icirc;n Rom&acirc;nia. Scandal &icirc;ntre gameri și cei care &rdquo;minează&rdquo; după bitcoin"  target="_blank" rel="nofollow" >
                            CRIZA pe PIAȚA de plăci video a ajuns și în România....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/it/stiinta/fizicianul-american-michio-kaku-stie-cand-ne-vom-ataca-ozn-urile-762229.html" title="Fizicianul american Michio Kaku stie cand ne vor ataca OZN-urile!  VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/01/08/fizicianul-american-michio-kaku-stie-cand-ne-vom-ataca-ozn-urile-18600480.JPG" alt="Fizicianul american Michio Kaku stie cand ne vor ataca OZN-urile!  VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/it/stiinta/fizicianul-american-michio-kaku-stie-cand-ne-vom-ataca-ozn-urile-762229.html" title="Fizicianul american Michio Kaku stie cand ne vor ataca OZN-urile!  VIDEO"  target="_blank" rel="nofollow" >
                            Fizicianul american Michio Kaku stie cand ne vor ataca...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.click.ro/vedete/romanesti/scene-de-sex-cu-rona-hartner-uite-cum-arata-complet-goala-la-24-de-ani" title="Scene interzise minorilor cu Rona Hartner! Uite cum arăta dezbrăcată complet la 24 de ani!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2017/04/03/rona-main_0.jpg" alt="Scene interzise minorilor cu Rona Hartner! Uite cum arăta dezbrăcată complet la 24 de ani!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/romanesti/scene-de-sex-cu-rona-hartner-uite-cum-arata-complet-goala-la-24-de-ani" title="Scene interzise minorilor cu Rona Hartner! Uite cum arăta dezbrăcată complet la 24 de ani!"  target="_blank" rel="nofollow" >
                            Scene interzise minorilor cu Rona Hartner! Uite cum arăta...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.click.ro/vedete/celebritati/bunaciunile-astea-au-incins-imaginatia-masculilor-pe-o-plaja-din-miami" title="Bunăciunile astea au &icirc;ncins imaginația masculilor pe o plajă din Miami"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/02/05/da.jpg" alt="Bunăciunile astea au &icirc;ncins imaginația masculilor pe o plajă din Miami" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/celebritati/bunaciunile-astea-au-incins-imaginatia-masculilor-pe-o-plaja-din-miami" title="Bunăciunile astea au &icirc;ncins imaginația masculilor pe o plajă din Miami"  target="_blank" rel="nofollow" >
                            Bunăciunile astea au încins imaginația masculilor pe o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/11/triunghiul-bermudelor-2-825x510.jpg" alt="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="_blank" rel="nofollow" >
                            Misterul din spatele Triunghiului Bermudelor a fost în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201709/w300/chioscurile_au_fost_achizitionate_din_italia_91193700.jpg" alt="Primăria Capitalei vrea să construiască noi chioşcuri de ziare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/primaria-capitalei-vrea-sa-construiasca-noi-chioscuri-de-ziare_257374.html" title="Primăria Capitalei vrea să construiască noi chioşcuri de ziare"  target="_blank" rel="nofollow" >
                            Primăria Capitalei vrea să construiască noi chioşcuri de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/pmb-masuri-de-fluidizare-a-traficului-innoirea-parcului-ratb-reconfigurare-urbana-parcari-noi_257729.html" title="PMB, măsuri de fluidizare a traficului: innoirea parcului RATB, reconfigurare urbană, parcări noi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="PMB, măsuri de fluidizare a traficului: innoirea parcului RATB, reconfigurare urbană, parcări noi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/pmb-masuri-de-fluidizare-a-traficului-innoirea-parcului-ratb-reconfigurare-urbana-parcari-noi_257729.html" title="PMB, măsuri de fluidizare a traficului: innoirea parcului RATB, reconfigurare urbană, parcări noi"  target="_blank" rel="nofollow" >
                            PMB, măsuri de fluidizare a traficului: innoirea parcului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/program-metrou-circulatia-metroului-se-modifica-intre-craciun-si-revelion-anunt-metrorex_257714.html" title="PROGRAM METROU. Circulaţia metroului se modifică &icirc;ntre Crăciun şi Revelion. Anunţ METROREX"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201608/w300/metro_90201500.jpg" alt="PROGRAM METROU. Circulaţia metroului se modifică &icirc;ntre Crăciun şi Revelion. Anunţ METROREX" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/program-metrou-circulatia-metroului-se-modifica-intre-craciun-si-revelion-anunt-metrorex_257714.html" title="PROGRAM METROU. Circulaţia metroului se modifică &icirc;ntre Crăciun şi Revelion. Anunţ METROREX"  target="_blank" rel="nofollow" >
                            PROGRAM METROU. Circulaţia metroului se modifică între...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/daca-ai-acest-nivel-al-iq-ului-atragi-sexul-opus-ca-un-magnet_67570.html" title="Dacă ai ACEST nivel al IQ-ului, atragi sexul opus ca un MAGNET"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/iq_46637400.jpg" alt="Dacă ai ACEST nivel al IQ-ului, atragi sexul opus ca un MAGNET" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/daca-ai-acest-nivel-al-iq-ului-atragi-sexul-opus-ca-un-magnet_67570.html" title="Dacă ai ACEST nivel al IQ-ului, atragi sexul opus ca un MAGNET"  target="_blank" rel="nofollow" >
                            Dacă ai ACEST nivel al IQ-ului, atragi sexul opus ca un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/test-psihologic--ce-vezi-in-imagine-tradeaza-cauza-problemelor-din-viata-ta_67528.html" title="TEST psihologic: Ce vezi in imagine trădează CAUZA problemelor din viaţa ta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/what_you_see_first_in_this_picture_reveals_much_about_your_current_life_situation_72622200.jpg" alt="TEST psihologic: Ce vezi in imagine trădează CAUZA problemelor din viaţa ta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/test-psihologic--ce-vezi-in-imagine-tradeaza-cauza-problemelor-din-viata-ta_67528.html" title="TEST psihologic: Ce vezi in imagine trădează CAUZA problemelor din viaţa ta"  target="_blank" rel="nofollow" >
                            TEST psihologic: Ce vezi in imagine trădează CAUZA...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/pilda-focului--cand-simti-ca-ai-pierdut-totul---_67566.html" title="Pilda FOCULUI: C&acirc;nd simţi că ai pierdut totul..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201801/w460/10_trips_desert_island_2_alberto_fernandez_horcajo_57984000.jpg" alt="Pilda FOCULUI: C&acirc;nd simţi că ai pierdut totul..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/pilda-focului--cand-simti-ca-ai-pierdut-totul---_67566.html" title="Pilda FOCULUI: C&acirc;nd simţi că ai pierdut totul..."  target="_blank" rel="nofollow" >
                            Pilda FOCULUI: Când simţi că ai pierdut totul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/berarii-romaniei-au-un-nou-presedinte-111546" title="Berarii Romaniei au un nou Presedinte"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a71a8af60962.jpg" alt="Berarii Romaniei au un nou Presedinte" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/berarii-romaniei-au-un-nou-presedinte-111546" title="Berarii Romaniei au un nou Presedinte"  target="_blank" rel="nofollow" >
                            Berarii Romaniei au un nou Presedinte
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/piata-de-resurse-umane-in-2018-criza-se-amplifica-razboiul-pentru-talente-se-incinge-111545" title="Piata de resurse umane in 2018. Criza se amplifica, razboiul pentru talente se incinge"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a71a6e34f1af.jpg" alt="Piata de resurse umane in 2018. Criza se amplifica, razboiul pentru talente se incinge" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/piata-de-resurse-umane-in-2018-criza-se-amplifica-razboiul-pentru-talente-se-incinge-111545" title="Piata de resurse umane in 2018. Criza se amplifica, razboiul pentru talente se incinge"  target="_blank" rel="nofollow" >
                            Piata de resurse umane in 2018. Criza se amplifica,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-new-media/piata-de-e-commerce-din-romania-inregistreaza-cea-mai-mare-crestere-din-europa-tedintele-din-2018-111544" title="Piata de e-commerce din Romania inregistreaza cea mai mare crestere din Europa. Tedintele din 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5a708a1fa0047.jpg" alt="Piata de e-commerce din Romania inregistreaza cea mai mare crestere din Europa. Tedintele din 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-new-media/piata-de-e-commerce-din-romania-inregistreaza-cea-mai-mare-crestere-din-europa-tedintele-din-2018-111544" title="Piata de e-commerce din Romania inregistreaza cea mai mare crestere din Europa. Tedintele din 2018"  target="_blank" rel="nofollow" >
                            Piata de e-commerce din Romania inregistreaza cea mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  ">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/cititorii-stilmasculin-ro-au-ales-cel-mai-bun-brand-made-to-measure-bespoke-din-romania-in-2017/" title="Cititorii StilMasculin.ro au ales cel mai bun brand made to measure/bespoke din Rom&acirc;nia &icirc;n 2017"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="Cititorii StilMasculin.ro au ales cel mai bun brand made to measure/bespoke din Rom&acirc;nia &icirc;n 2017" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/cititorii-stilmasculin-ro-au-ales-cel-mai-bun-brand-made-to-measure-bespoke-din-romania-in-2017/" title="Cititorii StilMasculin.ro au ales cel mai bun brand made to measure/bespoke din Rom&acirc;nia &icirc;n 2017"  target="_blank" rel="nofollow" >
                            Cititorii StilMasculin.ro au ales cel mai bun brand made...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  mgLeft20">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/cea-mai-buna-vitrina-din-2017/" title="Cea mai bună vitrină din 2017"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="Cea mai bună vitrină din 2017" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/cea-mai-buna-vitrina-din-2017/" title="Cea mai bună vitrină din 2017"  target="_blank" rel="nofollow" >
                            Cea mai bună vitrină din 2017
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersPink2  mgLeft20">
        <div class="image">
                            <a href="http://www.stilmasculin.ro/cum-mi-am-aranjat-barba-la-getts-men-exclusive-floreasca/" title="Cum mi-am aranjat barba la Gett&rsquo;s Men Exclusive Floreasca"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STILMASCULIN.RO</span></div>
                <img src="" alt="Cum mi-am aranjat barba la Gett&rsquo;s Men Exclusive Floreasca" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.stilmasculin.ro/cum-mi-am-aranjat-barba-la-getts-men-exclusive-floreasca/" title="Cum mi-am aranjat barba la Gett&rsquo;s Men Exclusive Floreasca"  target="_blank" rel="nofollow" >
                            Cum mi-am aranjat barba la Gett’s Men Exclusive Floreasca
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/gossip-ploiesti/item/93822-sunt-irina-am-20-de-ani-si-am-facut-videochat-in-clasa-a-xii-a-povestea-unei-ploiestence-care-s-a-dezbracat-pentru-bani-a-starnit-mila" title="&quot;Sunt Irina, am 20 de ani si am facut videochat in clasa a XII a&quot;. Povestea unei ploiestence care s-a dezbracat pentru bani a starnit mila"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/gossip-ploiesti/93822-img_L.jpg" alt="&quot;Sunt Irina, am 20 de ani si am facut videochat in clasa a XII a&quot;. Povestea unei ploiestence care s-a dezbracat pentru bani a starnit mila" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/gossip-ploiesti/item/93822-sunt-irina-am-20-de-ani-si-am-facut-videochat-in-clasa-a-xii-a-povestea-unei-ploiestence-care-s-a-dezbracat-pentru-bani-a-starnit-mila" title="&quot;Sunt Irina, am 20 de ani si am facut videochat in clasa a XII a&quot;. Povestea unei ploiestence care s-a dezbracat pentru bani a starnit mila"  target="_blank" rel="nofollow" >
                            \"Sunt Irina, am 20 de ani si am facut videochat in clasa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/93811-prahova-a-finalizat-programul-national-pentru-unire-cine-sunt-cei-care-au-elaborat-planul-si-ce-prevede-acesta" title="Prahova a finalizat Programul National pentru Unire. Cine sunt cei care au elaborat planul si ce prevede acesta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/93811-27654614-168069777304418-1207113427354655778-n_L.jpg" alt="Prahova a finalizat Programul National pentru Unire. Cine sunt cei care au elaborat planul si ce prevede acesta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/93811-prahova-a-finalizat-programul-national-pentru-unire-cine-sunt-cei-care-au-elaborat-planul-si-ce-prevede-acesta" title="Prahova a finalizat Programul National pentru Unire. Cine sunt cei care au elaborat planul si ce prevede acesta"  target="_blank" rel="nofollow" >
                            Prahova a finalizat Programul National pentru Unire. Cine...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/93810-comitetul-prahova-centenar-a-decis-cinci-noi-busturi-isi-fac-loc-pe-aleea-unirii-in-parcul-constantin-stere" title="Comitetul Prahova Centenar a DECIS: Cinci noi busturi isi fac loc pe Aleea Unirii, in Parcul &quot;Constantin Stere&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/93810-27545321-1215187785285396-8895854137673586451-n_L.jpg" alt="Comitetul Prahova Centenar a DECIS: Cinci noi busturi isi fac loc pe Aleea Unirii, in Parcul &quot;Constantin Stere&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/93810-comitetul-prahova-centenar-a-decis-cinci-noi-busturi-isi-fac-loc-pe-aleea-unirii-in-parcul-constantin-stere" title="Comitetul Prahova Centenar a DECIS: Cinci noi busturi isi fac loc pe Aleea Unirii, in Parcul &quot;Constantin Stere&quot;"  target="_blank" rel="nofollow" >
                            Comitetul Prahova Centenar a DECIS: Cinci noi busturi isi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//mediartv1.freenode.ro/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=402109" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="402109" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=402109" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-02-06 00:12:26 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/prieteni-cu-beneficii-10-argumente-pro-si-contra_402109.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6347</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//mediartv1.freenode.ro/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">06 Feb</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">-1 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">8 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalroslppflnpso"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalroslppflnpso', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//mediartv1.freenode.ro/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/strainii-au-adus-90-de-milioane-de-euro-in-agricultura-anul-trecut--in-top--un-offshore-din-luxembourg-si-cea-mai-mare-banca-din-liechtenstein_121723.html"   target="_blank">Străinii care FAC BANI din MÂNCAREA ROMÂNILOR</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrovkijcodltt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrovkijcodltt', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/acestea-sunt-cele-mai-periculoase-pastile-de-pe-piata-nu-le-mai-lua-chiar-daca-ti-le-prescrie-doctorul-17559916?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36147/17559916/1/cross-14.png"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36147/17559916/1/cross-14.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/acestea-sunt-cele-mai-periculoase-pastile-de-pe-piata-nu-le-mai-lua-chiar-daca-ti-le-prescrie-doctorul-17559916?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Acestea sunt cele mai periculoase pastile de pe piata! Nu le mai lua, chiar daca ti le prescrie doctorul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/cine-sunt-concurentii-noi-de-la-exatlon-surpriza-4-noi-luptatori-s-au-alaturat-echipelor-faimosii-si-razboinicii-17844526?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/17844526/2/concurenti-noi.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/17844526/2/concurenti-noi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/cine-sunt-concurentii-noi-de-la-exatlon-surpriza-4-noi-luptatori-s-au-alaturat-echipelor-faimosii-si-razboinicii-17844526?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank"> Cine sunt concurentii noi de la EXATLON Surpriza: 4 noi luptatori s-au alaturat echipelor #Faimosii si #Razboinicii.</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/exatlon-stiai-ca-ionut-rusu-de-la-echipa-razboinicilor-este-casatorit-uite-cum-arata-sotia-lui-17833728?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/17833728/2/ionut-rusu.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/17833728/2/ionut-rusu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/exatlon-stiai-ca-ionut-rusu-de-la-echipa-razboinicilor-este-casatorit-uite-cum-arata-sotia-lui-17833728?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">EXATLON: Stiai ca Ionut Rusu de la Echipa Razboinicilor este casatorit? Uite cum arata sotia lui</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/cand-vine-marele-cutremur-in-romania-directorul-infp-a-facut-anuntul-ce-spune-despre-posibilitatea-producerii-unui-seism-ca-cel-din-1977-17832288?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/35034/17832288/1/cutremur-1977.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/35034/17832288/1/cutremur-1977.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/cand-vine-marele-cutremur-in-romania-directorul-infp-a-facut-anuntul-ce-spune-despre-posibilitatea-producerii-unui-seism-ca-cel-din-1977-17832288?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Cand vine marele cutremur in Romania? Directorul INFP a facut anuntul! Ce spune despre posibilitatea producerii unui seism ca cel din 1977</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/spacex-lanseaza-marti-cea-mai-puternica-racheta-din-lume_402115.html"   >SpaceX lansează marţi cea mai puternică rachetă din lume</a></li>
                        <li ><a href="//www.romaniatv.net/toader-in-2016-2017-o-treime-din-fondurile-pentru-investitii-la-nivelul-instantelor-alocate-curtii-de-apel-ploiesti_402114.html"   >Toader: În 2016-2017, o treime din fondurile pentru investiţii la nivelul instanţelor, alocate Curţii de Apel Ploieşti</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-este-in-vacanta-pana-la-sfarsitul-saptamanii-cuplul-prezidential-a-ales-ca-destinatie-insula-tenerife_402113.html" class="exclusiv"  >Klaus Iohannis este în vacanţă până la sfârşitul săptămânii. Cuplul prezidenţial a ales ca destinaţie insula Tenerife</a></li>
                        <li ><a href="//www.romaniatv.net/comisia-nationala-de-prognoza-a-marit-estimarile-de-crestere-economica-7-1prc-in-2017-si-6-1prc-in-2018_402112.html"   >Comisia Naţională de Prognoză a mărit estimările de creştere economică: 7,1% în 2017 şi 6,1% în 2018</a></li>
                        <li ><a href="//www.romaniatv.net/indicele-dow-jones-in-scadere-tensiune-pe-piata-financiara-externa_402111.html"   >Indicele Dow Jones, în scădere. Tensiune pe piaţa financiară externă</a></li>
                        <li ><a href="//www.romaniatv.net/prieteni-cu-beneficii-10-argumente-pro-si-contra_402109.html"   >Prieteni cu beneficii: 10 argumente pro si contra</a></li>
                        <li ><a href="//www.romaniatv.net/gulas-a-la-jamie-oliver_402108.html"   >Gulaş a la Jamie Oliver</a></li>
                        <li ><a href="//www.romaniatv.net/intalniri-pe-net-7-lucruri-la-care-sa-fii-atent_402107.html"   >Intalniri pe net. 7 lucruri la care sa fii atent</a></li>
                        <li ><a href="//www.romaniatv.net/9-tipuri-de-sex-pe-care-orice-femeie-ar-trebui-sa-le-incerce_402106.html"   >9 tipuri de sex pe care orice femeie ar trebui să le încerce</a></li>
                        <li ><a href="//www.romaniatv.net/cura-de-slabire-6-mituri-despre-slabit-demolate_402105.html"   >Cura de slăbire: 6 mituri despre slăbit demolate</a></li>
                        <li ><a href="//www.romaniatv.net/buze-crapate--cele-mai-bune-remedii-pentru-buze-crapate-pe-timp-de-iarna_402104.html"   >Buze crapate. Cele mai bune remedii pentru buze crapate pe timp de iarna</a></li>
                        <li ><a href="//www.romaniatv.net/sorina-pintea-in-acest-moment-legea-vaccinarii-trebuie-sa-fie-o-prioritate-pentru-noi_402103.html"   >Sorina Pintea: În acest moment Legea vaccinării trebuie să fie o prioritate pentru noi</a></li>
                        <li ><a href="//www.romaniatv.net/oracolscop-astrocafe-ro-mesajele-osho-zen-tarot-pentru-saptamana-5-11-februarie-2018_402102.html"   >Oracolscop Astrocafe.ro. Mesajele Osho Zen Tarot pentru săptămâna 5 - 11 februarie 2018</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-astrocafe-ro-pentru-saptamana-5-11-februarie-2018-previziuni-pentru-toate-zodiile_402101.html"   >Horoscop Astrocafe.ro pentru săptămna 5 - 11 februarie 2018. Previziuni pentru toate zodiile</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/horoscop-zilnic--marti-6-februarie-2018--solutia-zilei-la-conflicte-si-oportunitati--in-functie-de-zodie_402100.html"   >Horoscop zilnic. MARŢI 6 FEBRUARIE 2018. Soluţia zilei la conflicte şi oportunităţi, în funcţie de zodie</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/stiri/observator/horoscop-chinezesc-2018-pentru-toate-zodiile-anul-cainelui-de-pamant-va-schimba-totul-pentru-o-zodie-757813.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/02/01/horoscop-chinezesc-2018-pentru-toate-zodiile-anul-cainelui-de-pamant-va-schimba-totul-pentru-o-zodie-18594603.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/02/01/horoscop-chinezesc-2018-pentru-toate-zodiile-anul-cainelui-de-pamant-va-schimba-totul-pentru-o-zodie-18594603.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/stiri/observator/horoscop-chinezesc-2018-pentru-toate-zodiile-anul-cainelui-de-pamant-va-schimba-totul-pentru-o-zodie-757813.html" rel="nofollow" target="_blank">Horoscop chinezesc 2018 pentru toate zodiile. Anul câinelui de Pământ va schimba totul pentru O ZODIE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/stiri/observator/horoscopul-kabbalah-descopera-cele-12-semne-mistice-ale-vietii-764214.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/01/29/horoscopul-kabbalah-descopera-cele-12-semne-mistice-ale-vietii-18602866.jpeg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/01/29/horoscopul-kabbalah-descopera-cele-12-semne-mistice-ale-vietii-18602866.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/stiri/observator/horoscopul-kabbalah-descopera-cele-12-semne-mistice-ale-vietii-764214.html" rel="nofollow" target="_blank">Horoscopul Kabbalah. Descopera cele 12 semne mistice ale vietii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/stiri/observator/horoscopul-saptamanii-29-ianuarie-4-februarie-cu-astrologul-camelia-patrascanu-previziuni-complete-pentru-fiecare-zodie-764129.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/01/28/horoscopul-saptamanii-29-ianuarie-4-februarie-cu-astrologul-camelia-patrascanu-previziuni-complete-pentru-fiecare-zodie-18602762.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/01/28/horoscopul-saptamanii-29-ianuarie-4-februarie-cu-astrologul-camelia-patrascanu-previziuni-complete-pentru-fiecare-zodie-18602762.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/stiri/observator/horoscopul-saptamanii-29-ianuarie-4-februarie-cu-astrologul-camelia-patrascanu-previziuni-complete-pentru-fiecare-zodie-764129.html" rel="nofollow" target="_blank">Horoscopul săptămânii 29 ianuarie-4 februarie, cu astrologul Camelia Pătrășcanu. Previziuni complete pentru fiecare ZODIE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-763709.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/01/26/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-18602261.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/01/26/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-18602261.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamana-29-ianuarie-4-februarie-emotiile-ating-cote-maxime-763709.html" rel="nofollow" target="_blank">Horoscop săptămâna 29 ianuarie - 4 februarie. Emoţiile ating cote maxime</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cei-care-folosesc-asa-hartia-igienica-au-mai-multi-bani_67571.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/hartie_igienica_86438200.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/hartie_igienica_86438200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cei-care-folosesc-asa-hartia-igienica-au-mai-multi-bani_67571.html" rel="nofollow" target="_blank">Cei care folosesc AŞA hârtia igienică au mai mulţi BANI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/daca-ai-acest-nivel-al-iq-ului-atragi-sexul-opus-ca-un-magnet_67570.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/iq_46637400.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/iq_46637400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/daca-ai-acest-nivel-al-iq-ului-atragi-sexul-opus-ca-un-magnet_67570.html" rel="nofollow" target="_blank">Dacă ai ACEST nivel al IQ-ului, atragi sexul opus ca un MAGNET</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/test-psihologic--ce-vezi-in-imagine-tradeaza-cauza-problemelor-din-viata-ta_67528.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/what_you_see_first_in_this_picture_reveals_much_about_your_current_life_situation_72622200.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/what_you_see_first_in_this_picture_reveals_much_about_your_current_life_situation_72622200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/test-psihologic--ce-vezi-in-imagine-tradeaza-cauza-problemelor-din-viata-ta_67528.html" rel="nofollow" target="_blank">TEST psihologic: Ce vezi in imagine trădează CAUZA problemelor din viaţa ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/pilda-focului--cand-simti-ca-ai-pierdut-totul---_67566.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/10_trips_desert_island_2_alberto_fernandez_horcajo_57984000.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/10_trips_desert_island_2_alberto_fernandez_horcajo_57984000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/pilda-focului--cand-simti-ca-ai-pierdut-totul---_67566.html" rel="nofollow" target="_blank">Pilda FOCULUI: Când simţi că ai pierdut totul...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/video-aceasta-este-cea-mai-proasta-incercare-de-a-vandaliza-o-masina-vei-rade-fara-incetare-532061.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879613-mop.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879613-mop.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/video-aceasta-este-cea-mai-proasta-incercare-de-a-vandaliza-o-masina-vei-rade-fara-incetare-532061.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">VIDEO Aceasta este cea mai proastă încercare de a vandaliza o mașină. Vei râde fără încetare!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.gsp.ro/sporturi/altele/super-bowl-video-cele-mai-tari-reclame-difuzate-la-finala-nfl-532054.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879576-mtndewdoritos.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879576-mtndewdoritos.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.gsp.ro/sporturi/altele/super-bowl-video-cele-mai-tari-reclame-difuzate-la-finala-nfl-532054.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">SUPER BOWL » VIDEO Cele mai tari reclame difuzate la finala NFL!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.gsp.ro/fotbal/liga-1/video-jucatorii-de-la-fcsb-au-petrecut-toata-noaptea-pe-manele-enache-a-facut-show-pe-ringul-de-dans-532073.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879661-clipboard02.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/02/05/879661-clipboard02.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.gsp.ro/fotbal/liga-1/video-jucatorii-de-la-fcsb-au-petrecut-toata-noaptea-pe-manele-enache-a-facut-show-pe-ringul-de-dans-532073.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">VIDEO Jucătorii de la FCSB au petrecut toată noaptea pe manele » Enache a făcut SHOW pe ringul de dans</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/11/triunghiul-bermudelor-2-825x510.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/11/triunghiul-bermudelor-2-825x510.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">Misterul din spatele Triunghiului Bermudelor a fost în sfârşit „rezolvat”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">Trucul care te ajută să recuperezi mesajele şterse de pe telefonul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">Cum să spionezi un telefon mobil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/o-artista-celebra-a-renuntat-la-showbiz-dupa-ce-a-vazut-ce-a-patit-denisa-raducu-ii-e-frica-sa-nu-se-imbolnaveasca-si-ea-156501.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F2%2F5%2F156501%2Fartistadenisa.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F2%2F5%2F156501%2Fartistadenisa.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/o-artista-celebra-a-renuntat-la-showbiz-dupa-ce-a-vazut-ce-a-patit-denisa-raducu-ii-e-frica-sa-nu-se-imbolnaveasca-si-ea-156501.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">O artistă celebră a renunțat la showbiz după ce a văzut ce a pățit Denisa Răducu! Îi e frică să nu se îmbolnăvească și ea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/ce-facea-sotia-lui-bebe-cotimanis-in-timp-ce-actorul-se-bucura-de-momente-romantice-cu-cealalta-femeie-video-paparazzi-156505.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F2%2F5%2F156505%2Fcotimanis.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F2%2F5%2F156505%2Fcotimanis.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/ce-facea-sotia-lui-bebe-cotimanis-in-timp-ce-actorul-se-bucura-de-momente-romantice-cu-cealalta-femeie-video-paparazzi-156505.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Ce făcea soția lui Bebe Cotimanis în timp ce actorul se bucura de momente romantice cu cealaltă femeie / Video paparazzi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-daniel-pancu-prins-la-pariuri-alaturi-de-o-legenda-din-generatia-de-aur-simbolul-rapidului-risca-o-sanctiune-drastica-156506.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F2%2F5%2F156506%2Fpancu.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F2%2F5%2F156506%2Fpancu.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-daniel-pancu-prins-la-pariuri-alaturi-de-o-legenda-din-generatia-de-aur-simbolul-rapidului-risca-o-sanctiune-drastica-156506.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Daniel Pancu, prins la pariuri alături de o legendă din „Generaţia de Aur”! Simbolul Rapidului riscă o sancţiune drastică!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://goo.gl/KW6XAv" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/33389/15477312/20/profa2.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/33389/15477312/20/profa2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://goo.gl/KW6XAv" rel="nofollow" target="_blank">IMAGINILE RUŞINII cu această profesoară! Fotografii BOMBĂ din cancelarie!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://goo.gl/e8T2Sc" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/421/2661/33389/17823733/41/bianca.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/421/2661/33389/17823733/41/bianca.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://goo.gl/e8T2Sc" rel="nofollow" target="_blank">BIANCA, imagini bombă din intimitate! Vedeta TV, fără jenă!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cei-care-folosesc-asa-hartia-igienica-au-mai-multi-bani_67571.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/hartie_igienica_86438200.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/hartie_igienica_86438200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cei-care-folosesc-asa-hartia-igienica-au-mai-multi-bani_67571.html" rel="nofollow" target="_blank">Cei care folosesc AŞA hârtia igienică au mai mulţi BANI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/daca-ai-acest-nivel-al-iq-ului-atragi-sexul-opus-ca-un-magnet_67570.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/iq_46637400.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/iq_46637400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/daca-ai-acest-nivel-al-iq-ului-atragi-sexul-opus-ca-un-magnet_67570.html" rel="nofollow" target="_blank">Dacă ai ACEST nivel al IQ-ului, atragi sexul opus ca un MAGNET</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/test-psihologic--ce-vezi-in-imagine-tradeaza-cauza-problemelor-din-viata-ta_67528.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/what_you_see_first_in_this_picture_reveals_much_about_your_current_life_situation_72622200.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/what_you_see_first_in_this_picture_reveals_much_about_your_current_life_situation_72622200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/test-psihologic--ce-vezi-in-imagine-tradeaza-cauza-problemelor-din-viata-ta_67528.html" rel="nofollow" target="_blank">TEST psihologic: Ce vezi in imagine trădează CAUZA problemelor din viaţa ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/pilda-focului--cand-simti-ca-ai-pierdut-totul---_67566.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201801/w460/10_trips_desert_island_2_alberto_fernandez_horcajo_57984000.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201801/w460/10_trips_desert_island_2_alberto_fernandez_horcajo_57984000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/pilda-focului--cand-simti-ca-ai-pierdut-totul---_67566.html" rel="nofollow" target="_blank">Pilda FOCULUI: Când simţi că ai pierdut totul...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    

    

            <div class="boxNews shadow partnersPink">
    <div class="boxHead"><a href="https://superbebe.ro/" rel="nofollow" target=="_blank">SUPERBEBE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/stiri/apa-clocotita-mama-spital/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/stiri/apa-clocotita-mama-spital/" rel="nofollow" target="_blank">O fetita a cazut intr-o oala cu apa clocotita, dar mama ei nu a dus-o la spital</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/stiri/securitatea-elevilor/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/stiri/securitatea-elevilor/" rel="nofollow" target="_blank">Exista o delasare inadmisibila cu privire la securitatea elevilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/sanatate/alerta-sezonul-gripal-depasit-pragul-epidemic/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/sanatate/alerta-sezonul-gripal-depasit-pragul-epidemic/" rel="nofollow" target="_blank">Alerta! Sezonul gripal a depasit pragul epidemic</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/educatie/elevele-care-l-au-filmat-pe-profesorul-care-se-masturba-clasa-s-au-ales-cu-nota-scazuta-la-purtare/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/educatie/elevele-care-l-au-filmat-pe-profesorul-care-se-masturba-clasa-s-au-ales-cu-nota-scazuta-la-purtare/" rel="nofollow" target="_blank">Elevele care l-au filmat pe profesorul care se masturba in clasa s-au ales cu nota scazuta la purtare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.miscareaderezistenta.ro" rel="nofollow" target=="_blank">MISCAREADEREZISTENTA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/cine-va-fi-noul-purtator-de-cuvant-al-guvernului-45624.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/02/05/cine-va-fi-noul-purtator-de-cuvant-al-guvernului-40283.jpeg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/02/05/cine-va-fi-noul-purtator-de-cuvant-al-guvernului-40283.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/cine-va-fi-noul-purtator-de-cuvant-al-guvernului-45624.html" rel="nofollow" target="_blank">Cine va fi noul purtător de cuvânt al Guvernului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/actualitate/a-disparut-singura-drona-subacvatica-a-romaniei-45621.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/02/05/a-disparut-singura-drona-subacvatica-a-romaniei-40280.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/02/05/a-disparut-singura-drona-subacvatica-a-romaniei-40280.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/actualitate/a-disparut-singura-drona-subacvatica-a-romaniei-45621.html" rel="nofollow" target="_blank">A dispărut singura dronă subacvatică a României!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/externe/moscova-sub-ninsoarea-secolului-nu-a-mai-nins-asa-de-60-de-ani-45619.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/02/05/moscova-sub-ninsoarea-secolului-nu-a-mai-nins-asa-de-60-de-ani-40276.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/02/05/moscova-sub-ninsoarea-secolului-nu-a-mai-nins-asa-de-60-de-ani-40276.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/externe/moscova-sub-ninsoarea-secolului-nu-a-mai-nins-asa-de-60-de-ani-45619.html" rel="nofollow" target="_blank">Moscova, sub ninsoarea secolului. Nu a mai nins aşa de 60 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/senior-voyage-2018-rusia-de-la-855-euro-taxe-incluse/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/02/moscow-russia-kremlin-city-4635.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/02/moscow-russia-kremlin-city-4635.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/senior-voyage-2018-rusia-de-la-855-euro-taxe-incluse/" rel="nofollow" target="_blank">SENIOR VOYAGE 2018 RUSIA de la 855 euro (taxe incluse)</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/senior-voyage-2018-costa-del-sol-de-la-485-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/02/sol.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/02/sol.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/senior-voyage-2018-costa-del-sol-de-la-485-euro/" rel="nofollow" target="_blank">SENIOR VOYAGE 2018 COSTA DEL SOL de la 485 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/senior-voyage-2018-valencia-costa-blanca-de-la-460-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/02/costaa.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/02/costaa.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/senior-voyage-2018-valencia-costa-blanca-de-la-460-euro/" rel="nofollow" target="_blank">SENIOR VOYAGE 2018 VALENCIA & COSTA BLANCA de la 460 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromnnmmvqiwi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalromnnmmvqiwi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/femeia-din-zodiac-care-este-intruchiparea-raului?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30953.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30953.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/femeia-din-zodiac-care-este-intruchiparea-raului?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Femeia din zodiac care este întruchiparea răului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/ce-sa-adaugi-in-sampon-ca-sa-opresti-caderea-parului?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30951.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30951.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/ce-sa-adaugi-in-sampon-ca-sa-opresti-caderea-parului?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Ce să adaugi în șampon ca să oprești căderea părului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/6-zodii-care-nu-au-curaj-sa-spuna-ce-simt?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30955.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30955.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/6-zodii-care-nu-au-curaj-sa-spuna-ce-simt?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">6 zodii care nu au curaj să spună ce simt</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/7-parfumuri-care-atrag-barbatii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30957.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30957.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/7-parfumuri-care-atrag-barbatii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">7 parfumuri care atrag bărbații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/horoscop-mariana-cojocaru-urmeaza-o-perioada-cu-suferinta-si-durere-pentru-zodii-ce-aduce-luna-indragostitilor_401929.html"   >HOROSCOP MARIANA COJOCARU: Urmează o perioada cu suferinţă şi durere pentru zodii. Ce aduce Luna îndrăgostiţilor</a></li>
                        <li ><a href="//www.romaniatv.net/salarii-mai-mici-in-2018-cine-sunt-bugetarii-care-vor-pierde-sume-consistente-anul-acesta_401966.html"   >Salarii mai mici în 2018. Cine sunt bugetarii care vor pierde sume consistente anul acesta</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-pentru-doua-saptamani-un-nou-val-de-ploi-si-ninsori_401992.html"   >PROGNOZA METEO pentru două săptămâni: Urmează un nou val de ploi şi ninsori</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-ajutor-social-pregatit-de-guvern-se-vor-acorda-lunar-tichete-in-valoare-de-500-de-lei-cum-poti-beneficia_402020.html"   >Un nou ajutor social pregatit de Guvern. Se vor acorda lunar tichete în valoare de 500 de lei. Cum poţi beneficia</a></li>
                        <li ><a href="//www.romaniatv.net/declaratia-lui-victor-ponta-in-dosarul-tel-drum-ce-le-a-spus-fostul-premier-despre-liviu-dragnea_402049.html"   >Declaraţia lui Victor Ponta în dosarul Tel Drum. Ce le-a spus fostul premier procurorilor despre Liviu Dragnea</a></li>
                        <li ><a href="//www.romaniatv.net/nepotul-lui-traian-basescu-condamnat-definitiv-la-trei-ani-de-inchisoare-cu-executare-pentru-trafic-de-influenta_402033.html"   >Nepotul lui Traian Băsescu, Dragoş Băsescu, condamnat definitiv la 3 ani de închisoare cu executare </a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-5-11-februarie-camelia-patrascanu-zodia-care-isi-calculeaza-iesirea-dintr-o-relatie_401923.html"   >Horoscop 5-11 februarie Camelia Pătrăşcanu: Zodia care îşi calculează ieşirea dintr-o relaţie, probleme cu cheltuielile</a></li>
                        <li ><a href="//www.romaniatv.net/zodiac-chinezesc-2018-horoscop-chinezesc-2018-schimbari-majore-din-februarie-anul-cainelui-de-pamant_401981.html"   >ZODIAC CHINEZESC 2018, HOROSCOP CHINEZESC 2018: Schimbări majore din februarie, ANUL CAINELUI DE PAMANT</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-cristina-demetrescu_401921.html"   >HOROSCOP CRISTINA DEMETRESCU: Probleme conjugale, trei zodii trebuie să o ia de la capăt</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/o-noua-sarbatoare-nationala-pentru-romania-proiectul-de-lege-a-fost-adoptat-tacit-de-senat_401955.html"   >O nouă sărbătoare naţională pentru România. Proiectul de lege a fost adoptat tacit de Senat</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/jaf-armat-banca.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/jaf-la-o-banca-din-judetul-botosani-prag-de-sarbatori/" rel="nofollow" target="_blank">Jaf la o bancă din judeţul Botoşani, în prag de sărbători</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/patriarhul-daniel-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/25/patriarhul-daniel-credinta-valoreaza-mai-mult-decat-tot-aurul-din-lume/" rel="nofollow" target="_blank">Patriarhul Daniel: Credinţa valorează mai mult decât tot aurul din lume</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/MzAmaGFzaD03YTVkMmEyOGFmOGEzYWExYWQwNTgwMjk0NTY1NDVkYQ.thumb_.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/cutremur-de-32-grade-pe-scara-richter-judetul-buzau/" rel="nofollow" target="_blank">Cutremur de 3,2 grade pe scara Richter în judeţul Buzău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2017/12/crima-cutremuratoare-intr-o-familie-romano-indiana-din-uk-tatal-indian-si-a-ucis-unul-dintre-copii_1219419.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2017/12/24/tragedie-un-pastor-si-ucis-sotia-si-cele-doua-fiice/" rel="nofollow" target="_blank">Tragedie. Un pastor și-a ucis soția și cele două fiice!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://sanatate.acasa.ro/naturist-8/5-intrebari-pe-care-sa-ti-le-pui-inainte-sa-intri-la-dieta-217468.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_184485-dieta.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_184485-dieta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://sanatate.acasa.ro/naturist-8/5-intrebari-pe-care-sa-ti-le-pui-inainte-sa-intri-la-dieta-217468.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">5 intrebari pe care sa ti le pui inainte sa intri la dieta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/6-lucruri-pe-care-trebuie-sa-le-stii-despre-valentine-s-day-217438.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_184447-valentines-day.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_184447-valentines-day.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/6-lucruri-pe-care-trebuie-sa-le-stii-despre-valentine-s-day-217438.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">6 lucruri pe care trebuie sa le stii despre Valentine’s Day</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stil.acasa.ro/stil-feminin-57/7-rochii-pe-care-le-poti-imbraca-de-ziua-indragostitilor-217440.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_184455-rochie.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_184455-rochie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stil.acasa.ro/stil-feminin-57/7-rochii-pe-care-le-poti-imbraca-de-ziua-indragostitilor-217440.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">7 rochii pe care le poti imbraca de Ziua Indragostitilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/3-lucruri-pe-care-femeile-le-cauta-atunci-cand-vor-o-aventura-extraconjugala-16882573?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35059/16882573/1/girl-2068143-1280.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35059/16882573/1/girl-2068143-1280.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/3-lucruri-pe-care-femeile-le-cauta-atunci-cand-vor-o-aventura-extraconjugala-16882573?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">3 lucruri pe care femeile le cauta atunci cand vor o aventura extraconjugala</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscop-complet-astrocafe-pentru-saptamana-5-11-februarie-2018-o-zodie-pierde-bani-alta-isi-pierde-iubirea-17849547?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/17849547/1/zodiac1.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/17849547/1/zodiac1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscop-complet-astrocafe-pentru-saptamana-5-11-februarie-2018-o-zodie-pierde-bani-alta-isi-pierde-iubirea-17849547?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Horoscop complet AstroCafe pentru saptamana 5 - 11 februarie 2018: O zodie pierde bani, alta isi pierde iubirea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-saptamana-5-11-februarie-o-zodie-are-nevoie-de-raspunsuri-alta-este-foarte-tensionata-17849600?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/17849600/1/camelia1.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/17849600/1/camelia1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-saptamana-5-11-februarie-o-zodie-are-nevoie-de-raspunsuri-alta-este-foarte-tensionata-17849600?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Horoscop Camelia Patrascanu pentru saptamana 5 - 11 februarie: O zodie are nevoie de raspunsuri, alta este foarte tensionata</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroznetpskngd"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalroznetpskngd', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalropmggjihuyj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalropmggjihuyj', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_402109.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/salarii-mai-mici-in-2018-cine-sunt-bugetarii-care-vor-pierde-sume-consistente-anul-acesta_401966.html" title="Salarii mai mici &icirc;n 2018. Cine sunt bugetarii care vor pierde sume consistente anul acesta" >
            

                            <img alt="Salarii mai mici în 2018. Cine sunt bugetarii care vor pierde sume consistente anul acesta" data-src="//mediartv1.freenode.ro/image/201802/w140/bugetari_25147500_13324900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/salarii-mai-mici-in-2018-cine-sunt-bugetarii-care-vor-pierde-sume-consistente-anul-acesta_401966.html" title="Salarii mai mici &icirc;n 2018. Cine sunt bugetarii care vor pierde sume consistente anul acesta" >
                            Salarii mai mici în 2018. Cine sunt bugetarii care vor...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 11:58
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-pentru-doua-saptamani-un-nou-val-de-ploi-si-ninsori_401992.html" title="PROGNOZA METEO pentru două săptăm&acirc;ni: Urmează un nou val de ploi şi ninsori" >
            

                            <img alt="PROGNOZA METEO pentru două săptămâni: un nou val de ploi şi ninsori" data-src="//mediartv1.freenode.ro/image/201802/w140/se_intoarce_iarna_ploi_si_ninsori_de_vineri_pana_duminica_seara_48130200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-pentru-doua-saptamani-un-nou-val-de-ploi-si-ninsori_401992.html" title="PROGNOZA METEO pentru două săptăm&acirc;ni: Urmează un nou val de ploi şi ninsori" >
                            PROGNOZA METEO pentru două săptămâni: Urmează un nou val...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 feb, 12:58
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/premierul-viorica-dancila-si-seful-psd-liviu-dragnea-vin-la-romania-tv_401871.html" title="Liviu Dragnea: Şeful SPP avea o practică foarte nocivă. Mergea pe la Parchete şi transmitea anumite mesaje" >
            

                            <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Dancila si Dragnea" data-src="//mediartv1.freenode.ro/image/201802/w140/dancila_si_dragnea_32123400.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/premierul-viorica-dancila-si-seful-psd-liviu-dragnea-vin-la-romania-tv_401871.html" title="Liviu Dragnea: Şeful SPP avea o practică foarte nocivă. Mergea pe la Parchete şi transmitea anumite mesaje" >
                            Liviu Dragnea: Şeful SPP avea o practică foarte nocivă....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 feb, 19:21
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://adevarul.ro/life-style/stil-de-viata/topul-alimentelor-devin-cancerigene-inmomentul-reincalzirii-1_5a775eb9df52022f75308a0f/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/life-style/stil-de-viata/topul-alimentelor-devin-cancerigene-inmomentul-reincalzirii-1_5a775eb9df52022f75308a0f/index.html&utm_campaign=CrossPromo" title="Alimente care devin cancerigene &icirc;n
momentul re&icirc;ncălzirii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ADEVARUL.RO</span></div>
                <img src="http://adevarul.ro/assets/adevarul.ro/MRImage/2018/02/04/5a776002df52022f7530912c/316x158.jpg" alt="Alimente care devin cancerigene &icirc;n
momentul re&icirc;ncălzirii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://adevarul.ro/life-style/stil-de-viata/topul-alimentelor-devin-cancerigene-inmomentul-reincalzirii-1_5a775eb9df52022f75308a0f/index.html?utm_source=rtvnet&utm_medium=http://adevarul.ro/life-style/stil-de-viata/topul-alimentelor-devin-cancerigene-inmomentul-reincalzirii-1_5a775eb9df52022f75308a0f/index.html&utm_campaign=CrossPromo" title="Alimente care devin cancerigene &icirc;n
momentul re&icirc;ncălzirii"  target="_blank" rel="nofollow" >
                            Alimente care devin cancerigene în
momentul reîncălzirii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/vremea-romania-meteo-ciudate-anm.html" title="Vremea. CIUDĂŢENIILE METEO CONTINUĂ. Pericol imens pentru sănătate. NEWS ALERT!."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-02/soare-465x390.jpg" alt="Vremea. CIUDĂŢENIILE METEO CONTINUĂ. Pericol imens pentru sănătate. NEWS ALERT!." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/vremea-romania-meteo-ciudate-anm.html" title="Vremea. CIUDĂŢENIILE METEO CONTINUĂ. Pericol imens pentru sănătate. NEWS ALERT!."  target="_blank" rel="nofollow" >
                            Vremea. CIUDĂŢENIILE METEO CONTINUĂ. Pericol imens pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/se-naste-un-nou-patron-de-top-in-retailul-autohton--reteaua-succes-ar-putea-fi-preluata-de-un-om-de-afaceri-la-inceput-de-drum_149460.html" title="Cel mai AMBIŢIOS patron de magazin. CE A FĂCUT"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201301/w460/magazin_succes_03027600.jpg" alt="Cel mai AMBIŢIOS patron de magazin. CE A FĂCUT" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/se-naste-un-nou-patron-de-top-in-retailul-autohton--reteaua-succes-ar-putea-fi-preluata-de-un-om-de-afaceri-la-inceput-de-drum_149460.html" title="Cel mai AMBIŢIOS patron de magazin. CE A FĂCUT"  target="_blank" rel="nofollow" >
                            Cel mai AMBIŢIOS patron de magazin. CE A FĂCUT
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroqakgkkilms"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroqakgkkilms', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//mediartv1.freenode.ro/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" class="active">Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//mediartv1.freenode.ro/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//mediartv1.freenode.ro/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//mediartv1.freenode.ro/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//mediartv1.freenode.ro/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//mediartv1.freenode.ro/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalronbrmnxrpan"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalronbrmnxrpan', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    

    
    

    


    

    <!-- <script async type="text/javascript" src="//a5a5a.com/be5occf0vexxzzs2zp3eq1iomals4d.js"></script> -->
    <script async type="text/javascript" src="//f92j5.com/be5occf0vexxzzs2zp3eq1iomals4d.js"></script>

    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->
</body>
</html>
