<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Ana Bogdan are coronavirus. Sportiva are probleme...</title>

    <meta name="title" content="Ana Bogdan are coronavirus. Sportiva are probleme musculare şi cu respiraţia | RTV.net | Romania TV" />
    <meta name="description" content="Jucătoarea de tenis Ana Bogdan, locul 91 WTA, a anunţat, vineri, &amp;icirc;n social media, că a fost testată pozitiv cu coronavirus, ea preciz&amp;acirc;nd că are probleme musculare şi cu respiraţia, dar este optimistă că se va recupera repede." />

	<meta name="keywords" content="Ana Bogdan,sportiv coronavirus" />

    
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Ana Bogdan are coronavirus. Sportiva are probleme musculare şi cu respiraţia"/>
    <meta property="og:description" content="Jucătoarea de tenis Ana Bogdan, locul 91 WTA, a anunţat, vineri, &amp;icirc;n social media, că a fost testată pozitiv cu coronavirus, ea preciz&amp;acirc;nd că are probleme musculare şi cu respiraţia, dar este optimistă că se va recupera repede."/>
            <meta property="og:image" content="http://media.rtv.net/image/202011/full/bogdan_14980600.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html"/>
    
            
        <meta property="article:published_time" content="2020-11-06T15:01:34+0200" />
        <meta property="article:modified_time" content="2020-11-06T15:01:34+0200" />
        <meta property="article:section" content="Sport" />
                <meta property="article:tag" content="Ana Bogdan" />
                <meta property="article:tag" content="sportiv coronavirus" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
	<script>
        if(localStorage){
            localStorage.removeItem('_ao_consent_data_v2');
            localStorage.removeItem('euconsent-v2');
        }
    </script>
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.rtv.net';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'fqUELXCDZUKR9', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script src="//www.romaniatv.net/consent/config.2.0.js?v=1.0.0"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='578';
        var article_id='543606';        var suprasection_id='17';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Ana Bogdan,sportiv coronavirus";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Sport',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Sport',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		function rroLoadDfpScript() {

		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			googletag.cmd.push(function() {
				googletag.pubads().disableInitialLoad();
			});

			rroSendDfpRequest();


		}
	</script>

		<script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport"  class="active">SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-11-06T15:01:34+0200">
    <meta itemprop="url" content="//www.romaniatv.net/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/sport.html"><span itemprop="articleSection">Sport</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Ana Bogdan are coronavirus. Sportiva are probleme musculare şi cu respiraţia</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>Jucătoarea de tenis Ana Bogdan, locul 91 WTA, a anunţat, vineri, &icirc;n social media, că a fost testată pozitiv cu coronavirus, ea preciz&acirc;nd că are probleme musculare şi cu respiraţia, dar este optimistă că se va recupera repede.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202011/w620/bogdan_14980600.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>"<strong>Cam aşa voi arăta si eu in urmatoarele 14 zile însă la mine nu părul este aşa ravaşit (sau poate si el in unele zile), ci respiraţia este...si muschii sunt putin afectati.. Dar sunt optimista ca ma voi recupera repede si voi fi bine.Tot ce imi doresc este sa fiti sanatosi cu totii si sa va protejati!</strong>", a scris Ana Bogdan pe Instagram.</p>
<p>Anunţul Anei Bogdan vine la câteva zile după ce şi fostul lider WTA Simona Halep a anunţat că a fost testată pozitiv cu coronavirus.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>
</span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/ana-bogdan_364452">Ana Bogdan</a>
					<a href="//www.romaniatv.net/tag/sportiv-coronavirus_681279">sportiv coronavirus</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/rezultat-alegeri-sua_543595.html" title="REZULTAT ALEGERI SUA. Joe Biden se află la doar un singur vot de a deveni noul preşedinte al SUA" >
                                    <img alt="Electoratul american pare să-l fi preferat pe Joe Biden" data-src="//cmedia.romaniatv.net/image/202011/w140/biden_05325500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/rezultat-alegeri-sua_543595.html" title="REZULTAT ALEGERI SUA. Joe Biden se află la doar un singur vot de a deveni noul preşedinte al SUA"  >
                REZULTAT ALEGERI SUA. Joe Biden se află la doar un singur...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 13:42
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/live/raed-arafat-declaratii-de-ultima-ora-despre-noile-restrictii-instituite-de-luni-in-romania_543574.html" title="Raed Arafat: Şcolile &Icirc;NCHISE &icirc;n toată ţara, mai puţin creşele şi after-school-urile; Telemunca, OBLIGATORIE" >
                                    <img alt="Raed Arafat" data-src="//cmedia.romaniatv.net/image/202011/w140/raed_arafat_87782700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/live/raed-arafat-declaratii-de-ultima-ora-despre-noile-restrictii-instituite-de-luni-in-romania_543574.html" title="Raed Arafat: Şcolile &Icirc;NCHISE &icirc;n toată ţara, mai puţin creşele şi after-school-urile; Telemunca, OBLIGATORIE"  >
                Raed Arafat: Şcolile ÎNCHISE în toată ţara, mai puţin...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 12:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/pietele-se-inchid-dar-mall-urile-raman-deschise-explicatia-lui-raed-arafat-la-piata-nu-se-foloses_543583.html" title="Pieţele se &icirc;nchid, dar mall-urile răm&acirc;n deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul" >
                                    <img alt="Pieţele se închid, dar mall-urile rămân deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul" data-src="//cmedia.romaniatv.net/image/202011/w140/3a0ab8ce_5d55_448a_9df4_65a4b13d18b2_w1200_r1_92910200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/pietele-se-inchid-dar-mall-urile-raman-deschise-explicatia-lui-raed-arafat-la-piata-nu-se-foloses_543583.html" title="Pieţele se &icirc;nchid, dar mall-urile răm&acirc;n deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul"  >
                Pieţele se închid, dar mall-urile rămân deschise....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 13:36
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ministrul-educatiei-francez-vrea-sa-evite-cu-orice-pret-inchiderea-liceelor-situatia-este-sub-cont_543619.html" title="Ministrul Educaţiei francez vrea să evite cu orice preţ &icirc;nchiderea liceelor: &quot;Situaţia este sub control&quot;" >
                                    <img alt="elevi in clasa" data-src="//cmedia.romaniatv.net/image/202010/w140/pexels_arthur_krijgsman_4019754_99200800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/ministrul-educatiei-francez-vrea-sa-evite-cu-orice-pret-inchiderea-liceelor-situatia-este-sub-cont_543619.html" title="Ministrul Educaţiei francez vrea să evite cu orice preţ &icirc;nchiderea liceelor: &quot;Situaţia este sub control&quot;"  >
                Ministrul Educaţiei francez vrea să evite cu orice preţ...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 16:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/panica-dupa-anuntarea-restrictiilor-romanii-si-au-parasit-orasele-cozi-uriase-de-masini-pe-dn-1_543618.html" title="Panică după anunţarea restricţiilor. Mii de bucureşteni şi-au părăsit oraşele. Cozi uriaşe de maşini pe DN 1" >
                                    <img alt="Mii de bucuresteni pleaca din oras inainte de cel de-al doilea LOCKDOWN! Aglomeratie mare pe DN1" data-src="//cmedia.romaniatv.net/image/202011/w140/mii_de_bucuresteni_pleaca_din_oras_inainte_de_cel_de_al_doilea_lockdown_aglomeratie_mare_pe_dn1_21705100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/panica-dupa-anuntarea-restrictiilor-romanii-si-au-parasit-orasele-cozi-uriase-de-masini-pe-dn-1_543618.html" title="Panică după anunţarea restricţiilor. Mii de bucureşteni şi-au părăsit oraşele. Cozi uriaşe de maşini pe DN 1"  >
                Panică după anunţarea restricţiilor. Mii de bucureşteni...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 15:56
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/rasturnare-de-situatie-in-cazul-fetei-incendiate-din-giurgiu-principalul-suspect-este-chiar-soferul-de-tir-20113494?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Răsturnare de situație! Șoferul de TIR care a sunat la 112, principalul suspect! Un martor l-a văzut &icirc;n timp ce..." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1649/20113494/1/collage-fata.jpg" alt="Răsturnare de situație! Șoferul de TIR care a sunat la 112, principalul suspect! Un martor l-a văzut &icirc;n timp ce..." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/rasturnare-de-situatie-in-cazul-fetei-incendiate-din-giurgiu-principalul-suspect-este-chiar-soferul-de-tir-20113494?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Răsturnare de situație! Șoferul de TIR care a sunat la 112, principalul suspect! Un martor l-a văzut &icirc;n timp ce..."  target="_blank"   rel="nofollow">
                Răsturnare de situație! Șoferul de TIR care a sunat la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/document-cnsu-cine-trebuie-sa-prezinte-declaratia-pe-propria-raspundere-incepand-de-luni-20113425?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Declarația pe propria răspundere, &icirc;ncep&acirc;nd de luni! Cine trebuie să o prezinte" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1649/20113425/1/screenshot-2020-11-06-at-12-13-44.png" alt="Declarația pe propria răspundere, &icirc;ncep&acirc;nd de luni! Cine trebuie să o prezinte" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/document-cnsu-cine-trebuie-sa-prezinte-declaratia-pe-propria-raspundere-incepand-de-luni-20113425?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Declarația pe propria răspundere, &icirc;ncep&acirc;nd de luni! Cine trebuie să o prezinte"  target="_blank"   rel="nofollow">
                Declarația pe propria răspundere, începând de luni! Cine...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/oana-zavoranu-a-dat-vestea-pregateste-o-mare-lovitura-20113290?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Oana Zăvoranu a dat vestea! Pregatește o mare lovitură" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1649/20113290/1/oanazavoranu7-1280x720-1-758x426.jpg" alt="Oana Zăvoranu a dat vestea! Pregatește o mare lovitură" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/oana-zavoranu-a-dat-vestea-pregateste-o-mare-lovitura-20113290?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Oana Zăvoranu a dat vestea! Pregatește o mare lovitură"  target="_blank"   rel="nofollow">
                Oana Zăvoranu a dat vestea! Pregatește o mare lovitură
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/se-retrage-gigi-becali-la-manastire-giovanni-a-dat-cartile-pe-fata-615120.html?utm_campaign=impact-articol&utm_source=impact.ro&utm_medium=widget" title="Mănăstirea pe care ar fi pus ochii Becali pentru a merge &icirc;n sihăstrie" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/05112020/1604573081366.jpg" alt="Mănăstirea pe care ar fi pus ochii Becali pentru a merge &icirc;n sihăstrie" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/fotbal/liga-1/se-retrage-gigi-becali-la-manastire-giovanni-a-dat-cartile-pe-fata-615120.html?utm_campaign=impact-articol&utm_source=impact.ro&utm_medium=widget" title="Mănăstirea pe care ar fi pus ochii Becali pentru a merge &icirc;n sihăstrie"  target="_blank"   rel="nofollow">
                Mănăstirea pe care ar fi pus ochii Becali pentru a merge...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="" alt="" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="" title=""  target="_blank"   rel="nofollow">
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="" alt="" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="" title=""  target="_blank"   rel="nofollow">
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/raluca-pastrama-a-rupt-tacerea-dupa-divortul-de-pepe-ce-a-zis-la-poarta.html" title="Raluca Pastramă a rupt tăcerea după divorțul de Pepe. Ce a zis &bdquo;la poartă&rdquo;" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/11/pepe.jpg" alt="Raluca Pastramă a rupt tăcerea după divorțul de Pepe. Ce a zis &bdquo;la poartă&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/raluca-pastrama-a-rupt-tacerea-dupa-divortul-de-pepe-ce-a-zis-la-poarta.html" title="Raluca Pastramă a rupt tăcerea după divorțul de Pepe. Ce a zis &bdquo;la poartă&rdquo;"  target="_blank"   >
                Raluca Pastramă a rupt tăcerea după divorțul de Pepe. Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/breaking-news-iohannis-s-a-razgandit-le-lasam-deschise.html" title="Breaking News! Iohannis s-a răzg&acirc;ndit. Ce se schimbă de acum" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/10/Iohannis_RzV-1536x1023-2.jpg" alt="Breaking News! Iohannis s-a răzg&acirc;ndit. Ce se schimbă de acum" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/breaking-news-iohannis-s-a-razgandit-le-lasam-deschise.html" title="Breaking News! Iohannis s-a răzg&acirc;ndit. Ce se schimbă de acum"  target="_blank"   >
                Breaking News! Iohannis s-a răzgândit. Ce se schimbă de acum
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/descarca-declaratia-pe-propria-raspundere-model-pentru-noiembrie-2020.html" title="Descarcă declarația pe propria răspundere. Model pentru noiembrie 2020" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/11/declaratia-pe-propria-raspundere.jpg" alt="Descarcă declarația pe propria răspundere. Model pentru noiembrie 2020" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/descarca-declaratia-pe-propria-raspundere-model-pentru-noiembrie-2020.html" title="Descarcă declarația pe propria răspundere. Model pentru noiembrie 2020"  target="_blank"   >
                Descarcă declarația pe propria răspundere. Model pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/pepe-a-fost-dat-de-gol-la-tv-de-o-amanta-am-facut-amor-cu-el-in-timp-ce-el-era-cu-oana-unde-s-au-desfasurat-partidele-fierbinti-20312997?utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Ea e Laura, amanta care i-a tricat căsnicia lui Pepe: &#039;Am făcut amor cu Pepe &icirc;n timp ce" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/11/rss-pepe-amanta-laura-1604590644.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/pepe-a-fost-dat-de-gol-la-tv-de-o-amanta-am-facut-amor-cu-el-in-timp-ce-el-era-cu-oana-unde-s-au-desfasurat-partidele-fierbinti-20312997?utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Ea e Laura, amanta care i-a tricat căsnicia lui Pepe: &#039;Am făcut amor cu Pepe &icirc;n timp ce"  target="_blank"  >
                Ea e Laura, amanta care i-a tricat căsnicia lui Pepe: 'Am...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/andreea-balan-a-fost-operata-de-urgenta-ce-diagnostic-i-au-pus-medicii-20312141?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Veste teribilă despre Andreea Bălan. Diagnosticul CUMPLIT pus de medici! EXCLUSIV" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/11/abalannnoperata-1604519738.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/andreea-balan-a-fost-operata-de-urgenta-ce-diagnostic-i-au-pus-medicii-20312141?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Veste teribilă despre Andreea Bălan. Diagnosticul CUMPLIT pus de medici! EXCLUSIV"  target="_blank"  >
                Veste teribilă despre Andreea Bălan. Diagnosticul CUMPLIT...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/staruri/prima-imagine-cu-fetita-ginei-pistol-si-a-lui-smiley-viitori-parinti-sunt-extrem-de-emotionati-278931" title="Prima imagine cu fetița Ginei Pistol și a lui Smiley. Viitori părinți sunt extrem de emoționați"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/11/Gina-Pistol-si-burtica-de-gravida-cele-mai-clare-imagini-cu-iubita-lui-Smiley-scaled-1024x616.jpg" alt="Prima imagine cu fetița Ginei Pistol și a lui Smiley. Viitori părinți sunt extrem de emoționați" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/staruri/prima-imagine-cu-fetita-ginei-pistol-si-a-lui-smiley-viitori-parinti-sunt-extrem-de-emotionati-278931" title="Prima imagine cu fetița Ginei Pistol și a lui Smiley. Viitori părinți sunt extrem de emoționați"  target="_blank" rel="nofollow" >
                            Prima imagine cu fetița Ginei Pistol și a lui Smiley....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/klaus-iohannis-anunta-noi-masuri-dure-scoala-online-peste-tot-magazine-inchise-la-ora-21-278891" title="BREAKING! Noi măsuri DRASTICE &Icirc;N ROM&Acirc;NIA: magazine &icirc;nchise, școala online, angajații stau acasă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/presedinte-klaus-iohannis-1024x576.jpg" alt="BREAKING! Noi măsuri DRASTICE &Icirc;N ROM&Acirc;NIA: magazine &icirc;nchise, școala online, angajații stau acasă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/klaus-iohannis-anunta-noi-masuri-dure-scoala-online-peste-tot-magazine-inchise-la-ora-21-278891" title="BREAKING! Noi măsuri DRASTICE &Icirc;N ROM&Acirc;NIA: magazine &icirc;nchise, școala online, angajații stau acasă"  target="_blank" rel="nofollow" >
                            BREAKING! Noi măsuri DRASTICE ÎN ROMÂNIA: magazine...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/ce-se-va-intampla-de-acum-cu-masinile-parcate-neregulamentar-soferii-se-vor-supara-tare-278855" title="Vești proaste pentru rom&acirc;ni! Legea a fost adoptată"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/lege-55-15-mai-2020-1024x523.jpg" alt="Vești proaste pentru rom&acirc;ni! Legea a fost adoptată" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/ce-se-va-intampla-de-acum-cu-masinile-parcate-neregulamentar-soferii-se-vor-supara-tare-278855" title="Vești proaste pentru rom&acirc;ni! Legea a fost adoptată"  target="_blank" rel="nofollow" >
                            Vești proaste pentru români! Legea a fost adoptată
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/ne-baga-din-nou-in-case-iohannis-a-spus-clar-se-va-intampla-in-decembrie.html" title="Ne &icirc;nchide din nou &icirc;n case?! Klaus Iohannis a dat răspunsul"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/11/iohannisklaus-1024x879.png" alt="Ne &icirc;nchide din nou &icirc;n case?! Klaus Iohannis a dat răspunsul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/ne-baga-din-nou-in-case-iohannis-a-spus-clar-se-va-intampla-in-decembrie.html" title="Ne &icirc;nchide din nou &icirc;n case?! Klaus Iohannis a dat răspunsul"  target="_blank"  >
                            Ne închide din nou în case?! Klaus Iohannis a dat răspunsul
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/guvernul-a-decis-se-dau-180-de-lei-pe-luna-timp-de-patru-luni-vesti-bune-pentru-aproape-300-000-de-romani.html" title="Guvernul a decis! Se dau 180 de lei pe lună, timp de patru luni! Vești bune pentru sute de mii de rom&acirc;ni"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/10/guvernul-liberal.jpg" alt="Guvernul a decis! Se dau 180 de lei pe lună, timp de patru luni! Vești bune pentru sute de mii de rom&acirc;ni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/guvernul-a-decis-se-dau-180-de-lei-pe-luna-timp-de-patru-luni-vesti-bune-pentru-aproape-300-000-de-romani.html" title="Guvernul a decis! Se dau 180 de lei pe lună, timp de patru luni! Vești bune pentru sute de mii de rom&acirc;ni"  target="_blank"  >
                            Guvernul a decis! Se dau 180 de lei pe lună, timp de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/fratele-lui-pepe-rupe-tacerea-nici-familia-ralucai-nu-a-stiut-nimeni-nu-se-astepta-la-asta.html" title="Fratele lui Pepe rupe tăcerea. Nici familia Ralucăi nu a știut! Nimeni nu se aștepta la asta"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/11/pepe--1024x581.jpg" alt="Fratele lui Pepe rupe tăcerea. Nici familia Ralucăi nu a știut! Nimeni nu se aștepta la asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/fratele-lui-pepe-rupe-tacerea-nici-familia-ralucai-nu-a-stiut-nimeni-nu-se-astepta-la-asta.html" title="Fratele lui Pepe rupe tăcerea. Nici familia Ralucăi nu a știut! Nimeni nu se aștepta la asta"  target="_blank"  >
                            Fratele lui Pepe rupe tăcerea. Nici familia Ralucăi nu a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/monden/showbiz-intern/gina-pistol-a-facut-publica-prima-fotografie-cu-micuta-din-burtica-prezentatoarea-a-ajuns-in-trimestrul-al-doilea-de-sarcina-foto-240842.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Gina Pistol a făcut publică prima fotografie cu micuța din burtică. Prezentatoarea a ajuns &icirc;n trimestrul al doilea de sarcină / FOTO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F11%2F5%2F240842%2Fginapistol.jpg&w=300&h=250&c=1" alt="Gina Pistol a făcut publică prima fotografie cu micuța din burtică. Prezentatoarea a ajuns &icirc;n trimestrul al doilea de sarcină / FOTO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/showbiz-intern/gina-pistol-a-facut-publica-prima-fotografie-cu-micuta-din-burtica-prezentatoarea-a-ajuns-in-trimestrul-al-doilea-de-sarcina-foto-240842.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Gina Pistol a făcut publică prima fotografie cu micuța din burtică. Prezentatoarea a ajuns &icirc;n trimestrul al doilea de sarcină / FOTO"  target="_blank" rel="nofollow" >
                            Gina Pistol a făcut publică prima fotografie cu micuța...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/monden/emisiuni-tv/elena-merisoreanu-se-opereaza-din-nou-cu-ce-problema-se-confrunta-acum-interpreta-de-muzica-populara-240840.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Elena Merișoreanu se operează din nou. Cu ce problemă se confruntă acum interpreta de muzică populară"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F11%2F5%2F240840%2Felenamerisoreanu.jpg&w=300&h=250&c=1" alt="Elena Merișoreanu se operează din nou. Cu ce problemă se confruntă acum interpreta de muzică populară" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/emisiuni-tv/elena-merisoreanu-se-opereaza-din-nou-cu-ce-problema-se-confrunta-acum-interpreta-de-muzica-populara-240840.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Elena Merișoreanu se operează din nou. Cu ce problemă se confruntă acum interpreta de muzică populară"  target="_blank" rel="nofollow" >
                            Elena Merișoreanu se operează din nou. Cu ce problemă se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/monden/emisiuni-tv/alice-iubita-lui-dafinescu-lupta-pentru-dreptate-ce-crede-vloggerita-despre-jaful-in-care-e-implicat-partenerul-sau-sa-faca-testul-poligraf-240837.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Alice, iubita lui Dafinescu, lupta pentru dreptate! Ce crede vloggerița despre jaful &icirc;n care e implicat partenerul său. &rdquo;Să facă testul poligraf&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F11%2F5%2F240837%2Falicedafinescu.jpg&w=300&h=250&c=1" alt="Alice, iubita lui Dafinescu, lupta pentru dreptate! Ce crede vloggerița despre jaful &icirc;n care e implicat partenerul său. &rdquo;Să facă testul poligraf&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/emisiuni-tv/alice-iubita-lui-dafinescu-lupta-pentru-dreptate-ce-crede-vloggerita-despre-jaful-in-care-e-implicat-partenerul-sau-sa-faca-testul-poligraf-240837.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Alice, iubita lui Dafinescu, lupta pentru dreptate! Ce crede vloggerița despre jaful &icirc;n care e implicat partenerul său. &rdquo;Să facă testul poligraf&rdquo;"  target="_blank" rel="nofollow" >
                            Alice, iubita lui Dafinescu, lupta pentru dreptate! Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" title="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg" alt="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" title="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge"  target="_blank" rel="nofollow" >
                            Medic legist: Pacienţii decedaţi de COVID aveau apă la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" title="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg" alt="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" title="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;"  target="_blank" rel="nofollow" >
                            Parlamentarii PSD după votarea creşterii pensiilor:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" title="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png" alt="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" title="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă"  target="_blank" rel="nofollow" >
                            Alocaţiile copiilor se vor dubla: La ce sumă va ajunge în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/horoscop-chinezesc-pentru-2021-zodiile-nici-nu-viseaza-ce-le-asteapta_70956.html" title="Horoscop Chinezesc pentru 2021 - Zodiile nici NU VISEAZĂ ce le aşteaptă!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202010/w460/horoscop_chinezesc_2021_pentru_toate_zodiile_59825000.JPG" alt="Horoscop Chinezesc pentru 2021 - Zodiile nici NU VISEAZĂ ce le aşteaptă!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/horoscop-chinezesc-pentru-2021-zodiile-nici-nu-viseaza-ce-le-asteapta_70956.html" title="Horoscop Chinezesc pentru 2021 - Zodiile nici NU VISEAZĂ ce le aşteaptă!"  target="_blank" rel="nofollow" >
                            Horoscop Chinezesc pentru 2021 - Zodiile nici NU VISEAZĂ...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" title="Cum dai share location de pe smartphone-ul Android"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png" alt="Cum dai share location de pe smartphone-ul Android" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" title="Cum dai share location de pe smartphone-ul Android"  target="_blank" rel="nofollow" >
                            Cum dai share location de pe smartphone-ul Android
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" title="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg" alt="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" title="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?"  target="_blank" rel="nofollow" >
                            Ai fost blocat pe WhatsApp? Cum îți dai seama?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-859459.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 9 - 15 noiembrie. Se anunță o săptăm&acirc;nă productivă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/11/05/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-18727453.jpg" alt="Horoscop săptăm&acirc;nal, 9 - 15 noiembrie. Se anunță o săptăm&acirc;nă productivă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-859459.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 9 - 15 noiembrie. Se anunță o săptăm&acirc;nă productivă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 9 - 15 noiembrie. Se anunță o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/bani-afaceri/economia/guvernarea-orban-deficit-de-35-000-euro-minut-859312.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Guvernarea Orban, deficit de 35.000 euro/minut"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/11/04/guvernarea-orban-deficit-de-35-000-euro-minut-18727230.jpg" alt="Guvernarea Orban, deficit de 35.000 euro/minut" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/bani-afaceri/economia/guvernarea-orban-deficit-de-35-000-euro-minut-859312.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Guvernarea Orban, deficit de 35.000 euro/minut"  target="_blank" rel="nofollow" >
                            Guvernarea Orban, deficit de 35.000 euro/minut
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-858288.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop lunar, noiembrie 2020. Vrei să știi ce se &icirc;nt&acirc;mplă &icirc;n viața persoanelor importante din jurul tău"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/10/30/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-18726871.jpg" alt="Horoscop lunar, noiembrie 2020. Vrei să știi ce se &icirc;nt&acirc;mplă &icirc;n viața persoanelor importante din jurul tău" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-858288.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop lunar, noiembrie 2020. Vrei să știi ce se &icirc;nt&acirc;mplă &icirc;n viața persoanelor importante din jurul tău"  target="_blank" rel="nofollow" >
                            Horoscop lunar, noiembrie 2020. Vrei să știi ce se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202001/w300/bani_11_24075700.jpg" alt="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="_blank" rel="nofollow" >
                            Proiect: Vouchere de 50 de lei de persoană pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201803/w300/epurare_94778700.jpg" alt="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="_blank" rel="nofollow" >
                            Incineratorul de nămol este aproape de finalizare: Este o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/vise/ce-inseamna-cand-visezi-ca-plangi-mesaje-ascunse-in-visul-tau-e-de-bine-sau-de-rau/" title="Ce inseamna cand visezi ca plangi? Mesaje ascunse in visul tau! E de bine sau de rau?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/06/ce-inseamna-cand-visezi-ca-plangi-sfatulparintilor.ro-pixabay-com-eye-2274884-350x250.jpg" alt="Ce inseamna cand visezi ca plangi? Mesaje ascunse in visul tau! E de bine sau de rau?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/vise/ce-inseamna-cand-visezi-ca-plangi-mesaje-ascunse-in-visul-tau-e-de-bine-sau-de-rau/" title="Ce inseamna cand visezi ca plangi? Mesaje ascunse in visul tau! E de bine sau de rau?"  target="_blank" rel="nofollow" >
                            Ce inseamna cand visezi ca plangi? Mesaje ascunse in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi VINERI 6 NOIEMBRIE 2020. Trebuie sa indraznesti mai mult!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi VINERI 6 NOIEMBRIE 2020. Trebuie sa indraznesti mai mult!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi VINERI 6 NOIEMBRIE 2020. Trebuie sa indraznesti mai mult!"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi VINERI 6...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, VINERI 6 NOIEMBRIE 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-zilei-fecioara-maria-sfatulparintilor.ro-pixabay_com-the-faith-4329613_1920-350x250.jpg" alt="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, VINERI 6 NOIEMBRIE 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, VINERI 6 NOIEMBRIE 2020"  target="_blank" rel="nofollow" >
                            Mesajul ZILEI pentru zodii de la Fecioara Maria, regina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/cum-sa-eviti-oboseala-pandemiei-in-aceasta-perioada_70964.html" title="Cum să eviţi &quot;oboseala pandemiei&quot; &icirc;n această perioadă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202011/w460/oboseala_covid_oboseala_pandemie_25183500.jpg" alt="Cum să eviţi &quot;oboseala pandemiei&quot; &icirc;n această perioadă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cum-sa-eviti-oboseala-pandemiei-in-aceasta-perioada_70964.html" title="Cum să eviţi &quot;oboseala pandemiei&quot; &icirc;n această perioadă"  target="_blank" rel="nofollow" >
                            Cum să eviţi \"oboseala pandemiei\" în această perioadă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/semnificatii-ascunse-ale-numelui-tau-cifra-dorintei-sufletului-dezvaluie-secrete-nebanuite_70962.html" title="Semnificaţii ASCUNSE ale NUMELUI tău - Cifra dorinţei sufletului dezvăluie secrete nebănuite"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202011/w460/numerologie___semnificatia_numelui___cifra_dorintei_sufletului_32192500.jpg" alt="Semnificaţii ASCUNSE ale NUMELUI tău - Cifra dorinţei sufletului dezvăluie secrete nebănuite" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/semnificatii-ascunse-ale-numelui-tau-cifra-dorintei-sufletului-dezvaluie-secrete-nebanuite_70962.html" title="Semnificaţii ASCUNSE ale NUMELUI tău - Cifra dorinţei sufletului dezvăluie secrete nebănuite"  target="_blank" rel="nofollow" >
                            Semnificaţii ASCUNSE ale NUMELUI tău - Cifra dorinţei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/un-nou-parfum-ar-putea-schimba-viata-celor-cu-afectiuni-ale-pielii_70961.html" title="Un nou parfum ar putea schimba viaţa celor cu afecţiuni ale pielii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202011/w460/parfum_hipoalergenic_77668600.jpg" alt="Un nou parfum ar putea schimba viaţa celor cu afecţiuni ale pielii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/un-nou-parfum-ar-putea-schimba-viata-celor-cu-afectiuni-ale-pielii_70961.html" title="Un nou parfum ar putea schimba viaţa celor cu afecţiuni ale pielii"  target="_blank" rel="nofollow" >
                            Un nou parfum ar putea schimba viaţa celor cu afecţiuni...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/vila-lui-irinel-columbeanu-s-a-facut-scrum-primele-imagini-dupa-incendiu-72533?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Vila lui Iri s-a făcut scrum! Primele imagini după incediul devastator de la Izvorani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/11/iri.png" alt="Vila lui Iri s-a făcut scrum! Primele imagini după incediul devastator de la Izvorani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/vila-lui-irinel-columbeanu-s-a-facut-scrum-primele-imagini-dupa-incendiu-72533?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Vila lui Iri s-a făcut scrum! Primele imagini după incediul devastator de la Izvorani"  target="_blank" rel="nofollow" >
                            Vila lui Iri s-a făcut scrum! Primele imagini după...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/doliu-la-hollywood-a-murit-sean-connery-primul-actor-care-l-a-jucat-pe-james-bond-72505?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="A murit! Doamne, ce trist! S-a stins marele actor de la Hollywood!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/10/sean-connery-a-murit.jpg" alt="A murit! Doamne, ce trist! S-a stins marele actor de la Hollywood!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/doliu-la-hollywood-a-murit-sean-connery-primul-actor-care-l-a-jucat-pe-james-bond-72505?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="A murit! Doamne, ce trist! S-a stins marele actor de la Hollywood!"  target="_blank" rel="nofollow" >
                            A murit! Doamne, ce trist! S-a stins marele actor de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/o-studenta-la-teologie-pozeaza-sexy-in-lacasurile-de-cult-fotografiile-tinerei-socheaza-72411?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Scandalos! Cum s-a pozat o studentă la Teologie chiar &icirc;n lăcașurile de cult? Imaginile au ajuns pe Internet! Ce s-a văzut"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/10/bomba-sexy-de-la-teologie-care.jpg" alt="Scandalos! Cum s-a pozat o studentă la Teologie chiar &icirc;n lăcașurile de cult? Imaginile au ajuns pe Internet! Ce s-a văzut" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/o-studenta-la-teologie-pozeaza-sexy-in-lacasurile-de-cult-fotografiile-tinerei-socheaza-72411?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Scandalos! Cum s-a pozat o studentă la Teologie chiar &icirc;n lăcașurile de cult? Imaginile au ajuns pe Internet! Ce s-a văzut"  target="_blank" rel="nofollow" >
                            Scandalos! Cum s-a pozat o studentă la Teologie chiar în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/11/05/doliu-in-romania-s-a-stins-fulgerator-la-doar-34-de-ani/" title="Doliu in Romania. S-a stins fulgerator la doar 34 de ani."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/11/Doliu-in-Romania.-S-a-stins-fulgerator-la-doar-34-de-ani..jpg" alt="Doliu in Romania. S-a stins fulgerator la doar 34 de ani." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/11/05/doliu-in-romania-s-a-stins-fulgerator-la-doar-34-de-ani/" title="Doliu in Romania. S-a stins fulgerator la doar 34 de ani."  target="_blank" rel="nofollow" >
                            Doliu in Romania. S-a stins fulgerator la doar 34 de ani.
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/11/05/carantina-in-romania-lista-zonelor-rosii/" title="Carantina in Romania. Lista zonelor rosii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/11/Carantina-in-Romania.-Lista-zonelor-rosii.jpg" alt="Carantina in Romania. Lista zonelor rosii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/11/05/carantina-in-romania-lista-zonelor-rosii/" title="Carantina in Romania. Lista zonelor rosii"  target="_blank" rel="nofollow" >
                            Carantina in Romania. Lista zonelor rosii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/11/02/jean-paler-chinuri-in-spital-alti-ma-loveau-altii-ma-dracuiau/" title="Jean Paler, chinuri in spital: &ldquo;Alti ma loveau, altii ma dracuiau&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/11/Jean-Paler-chinuri-in-spital.jpg" alt="Jean Paler, chinuri in spital: &ldquo;Alti ma loveau, altii ma dracuiau&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/11/02/jean-paler-chinuri-in-spital-alti-ma-loveau-altii-ma-dracuiau/" title="Jean Paler, chinuri in spital: &ldquo;Alti ma loveau, altii ma dracuiau&rdquo;"  target="_blank" rel="nofollow" >
                            Jean Paler, chinuri in spital: “Alti ma loveau, altii ma...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=543606" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="543606" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=543606" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-11-06 16:45:40 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/ana-bogdan-are-coronavirus-sportiva-are-probleme-musculare-si-cu-respiratia_543606.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8668</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">06 Nov</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">6 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">15 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/bogdan-badea-hidroelectrica-vrem-ca-energia-noastra-sa-ajunga-in-fiecare-casa-fara-intermediari-interviu_192245.html"   target="_blank">OFERTĂ pentru TOȚI românii. Ce NI SE PREGĂTEȘTE</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/revine-declaratia-pe-proprie-raspundere-cine-trebuie-sa-o-completeze-19351325" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/KLhzEt5C6Rs0HYiqtuQ1TInl82Q=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/05/declaratia-pe-proprie-raspundere-a-fost-actualizata-vineri-dupa-amiaza-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/KLhzEt5C6Rs0HYiqtuQ1TInl82Q=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/05/declaratia-pe-proprie-raspundere-a-fost-actualizata-vineri-dupa-amiaza-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/revine-declaratia-pe-proprie-raspundere-cine-trebuie-sa-o-completeze-19351325" rel="nofollow" target="_blank">Revine declarația pe proprie răspundere. Cine trebuie să o completeze. Descarcă formularul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/rezultate-oficiale-alegeri-presedinte-sua-2020-trump-biden-19349550" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/ASSVthm0PxnETZ1PVhBfVAUXjmE=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/11/rezultate-oficiale-alegeri-sua-2020-donald-trump-joe-biden.png"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/ASSVthm0PxnETZ1PVhBfVAUXjmE=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/11/rezultate-oficiale-alegeri-sua-2020-donald-trump-joe-biden.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/rezultate-oficiale-alegeri-presedinte-sua-2020-trump-biden-19349550" rel="nofollow" target="_blank">Rezultate oficiale alegeri SUA de ultima oră. Biden conduce în Pennsylvania. Trump nu-și va recunoaște înfrangerea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/cat-castiga-cristina-siscanu-pentru-o-postare-pe-instagram-tarifele-ei-i-au-uimit-pe-juratii-bravo-ai-stil-celebrities-19351621" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/4--1KCAlcbbChGgOcPQ1gxKfKMQ=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/11/unknown-1-10.jpeg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/4--1KCAlcbbChGgOcPQ1gxKfKMQ=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/11/unknown-1-10.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/cat-castiga-cristina-siscanu-pentru-o-postare-pe-instagram-tarifele-ei-i-au-uimit-pe-juratii-bravo-ai-stil-celebrities-19351621" rel="nofollow" target="_blank">Cât câștigă Cristina Șișcanu pentru o postare pe Instagram. Tarifele ei i-au uimit pe jurații Bravo, ai stil! Celebrities</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/estimarile-gresite-ale-ministrului-nelu-tataru-doua-luni-de-afirmatii-contrazise-de-realitate-19351453" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/c_ap9PkFj0XwcsOHrCTExIdT7vk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/11/tataru-hepta-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/c_ap9PkFj0XwcsOHrCTExIdT7vk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/11/tataru-hepta-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/estimarile-gresite-ale-ministrului-nelu-tataru-doua-luni-de-afirmatii-contrazise-de-realitate-19351453" rel="nofollow" target="_blank">Estimările greșite ale ministrului Nelu Tătaru. Două luni de afirmații contrazise de realitate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/florentina-prinsa-de-nelson-mondialu-ca-l-a-inselat-pe-livian-ce-reactie-a-avut-castigatorul-sezonului-2-de-la-puterea-dragostei-20113516?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1649/20113516/1/livian-nelson-si-florentina.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1649/20113516/1/livian-nelson-si-florentina.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/florentina-prinsa-de-nelson-mondialu-ca-l-a-inselat-pe-livian-ce-reactie-a-avut-castigatorul-sezonului-2-de-la-puterea-dragostei-20113516?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Florentina, prinsa de Nelson Mondialu ca l-a inselat pe Livian? Ce reactie a avut castigatorul sezonului 2 de la Puterea dragostei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/horoscop-sambata-7-noiembrie-planurile-acestei-zodii-vor-fi-date-peste-cap-de-un-eveniment-neprevazut-20113496?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1649/20113496/1/horoscop-7-noiembrie.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1649/20113496/1/horoscop-7-noiembrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/horoscop-sambata-7-noiembrie-planurile-acestei-zodii-vor-fi-date-peste-cap-de-un-eveniment-neprevazut-20113496?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop sâmbătă, 7 noiembrie. Planurile acestei zodii vor fi date peste cap de un eveniment neprevăzut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/o-alta-epidemie-a-izbucnit-in-china-boala-este-transmisa-de-animale-unele-simptome-nu-dispar-niciodata-20113483?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1649/20113483/1/bruceloza-poza-principala.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1649/20113483/1/bruceloza-poza-principala.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/o-alta-epidemie-a-izbucnit-in-china-boala-este-transmisa-de-animale-unele-simptome-nu-dispar-niciodata-20113483?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">O altă epidemie a izbucnit în China! Boala este transmisa de animale! Unele simptome nu dispar niciodată!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/rezultate-finale-alegeri-prezidentiale-sua-2020-cine-este-noul-presedinte-al-statelor-unite-ale-americii-20113297?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1649/20113297/1/donald-trump-si-joe-biden.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1649/20113297/1/donald-trump-si-joe-biden.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/rezultate-finale-alegeri-prezidentiale-sua-2020-cine-este-noul-presedinte-al-statelor-unite-ale-americii-20113297?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Rezultate finale Alegeri Prezidențiale SUA 2020: Cine este noul președinte al Statelor Unite ale Americii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/staruri/prima-imagine-cu-fetita-ginei-pistol-si-a-lui-smiley-viitori-parinti-sunt-extrem-de-emotionati-278931" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/11/Gina-Pistol-si-burtica-de-gravida-cele-mai-clare-imagini-cu-iubita-lui-Smiley-scaled-1024x616.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/11/Gina-Pistol-si-burtica-de-gravida-cele-mai-clare-imagini-cu-iubita-lui-Smiley-scaled-1024x616.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/staruri/prima-imagine-cu-fetita-ginei-pistol-si-a-lui-smiley-viitori-parinti-sunt-extrem-de-emotionati-278931" rel="nofollow" target="_blank">Prima imagine cu fetița Ginei Pistol și a lui Smiley. Viitori părinți sunt extrem de emoționați</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/klaus-iohannis-anunta-noi-masuri-dure-scoala-online-peste-tot-magazine-inchise-la-ora-21-278891" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/presedinte-klaus-iohannis-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/presedinte-klaus-iohannis-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/klaus-iohannis-anunta-noi-masuri-dure-scoala-online-peste-tot-magazine-inchise-la-ora-21-278891" rel="nofollow" target="_blank">BREAKING! Noi măsuri DRASTICE ÎN ROMÂNIA: magazine închise, școala online, angajații stau acasă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/ce-se-va-intampla-de-acum-cu-masinile-parcate-neregulamentar-soferii-se-vor-supara-tare-278855" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/lege-55-15-mai-2020-1024x523.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/lege-55-15-mai-2020-1024x523.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/ce-se-va-intampla-de-acum-cu-masinile-parcate-neregulamentar-soferii-se-vor-supara-tare-278855" rel="nofollow" target="_blank">Vești proaste pentru români! Legea a fost adoptată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/ne-baga-din-nou-in-case-iohannis-a-spus-clar-se-va-intampla-in-decembrie.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/11/iohannisklaus-1024x879.png"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/11/iohannisklaus-1024x879.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/ne-baga-din-nou-in-case-iohannis-a-spus-clar-se-va-intampla-in-decembrie.html" rel="nofollow" target="_blank">Ne închide din nou în case?! Klaus Iohannis a dat răspunsul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/guvernul-a-decis-se-dau-180-de-lei-pe-luna-timp-de-patru-luni-vesti-bune-pentru-aproape-300-000-de-romani.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/10/guvernul-liberal.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/10/guvernul-liberal.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/guvernul-a-decis-se-dau-180-de-lei-pe-luna-timp-de-patru-luni-vesti-bune-pentru-aproape-300-000-de-romani.html" rel="nofollow" target="_blank">Guvernul a decis! Se dau 180 de lei pe lună, timp de patru luni! Vești bune pentru sute de mii de români</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/fratele-lui-pepe-rupe-tacerea-nici-familia-ralucai-nu-a-stiut-nimeni-nu-se-astepta-la-asta.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/11/pepe--1024x581.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/11/pepe--1024x581.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/fratele-lui-pepe-rupe-tacerea-nici-familia-ralucai-nu-a-stiut-nimeni-nu-se-astepta-la-asta.html" rel="nofollow" target="_blank">Fratele lui Pepe rupe tăcerea. Nici familia Ralucăi nu a știut! Nimeni nu se aștepta la asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/ministrul-educatiei-francez-vrea-sa-evite-cu-orice-pret-inchiderea-liceelor-situatia-este-sub-cont_543619.html"   >Ministrul Educaţiei francez vrea să evite cu orice preţ închiderea liceelor: "Situaţia este sub control"</a></li>
                        <li ><a href="//www.romaniatv.net/panica-dupa-anuntarea-restrictiilor-romanii-si-au-parasit-orasele-cozi-uriase-de-masini-pe-dn-1_543618.html"   >Panică după anunţarea restricţiilor. Mii de bucureşteni şi-au părăsit oraşele. Cozi uriaşe de maşini pe DN 1</a></li>
                        <li ><a href="//www.romaniatv.net/declaratia-pe-propria-raspundere-descarca-noul-formular_543617.html"   >Declaraţia pe propria răspundere, din nou obligatorie. Descarcă noul formular </a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-s-a-razgandit-cu-privire-la-unele-restrictii-aseara-am-vorbit-despre-masuri-mai-degraba-generic_543616.html"   >Klaus Iohannis s-a răzgândit cu privire la unele restricţii: "Aseară am vorbit despre măsuri mai degrabă generic"</a></li>
                        <li ><a href="//www.romaniatv.net/paul-stanescu-atac-furibund-la-adresa-lui-klaus-iohannis-nu-conteaza-ca-murim-jumatate_543607.html"   >Paul Stănescu, atac FURIBUND la adresa lui Klaus Iohannis. "Nu contează că murim jumătate. Să fie alegeri pentru că vrea toată puterea"</a></li>
                        <li ><a href="//www.romaniatv.net/asociatia-administratorilor-de-piete-solicita-ca-toate-pietele-din-tara-sa-ramana-deschise-nu-s-a_543608.html"   >Asociaţia Administratorilor de Pieţe solicită ca toate pieţele din ţară să rămână deschise: "Nu s-a înregistrat niciun focar"</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-in-ziua-cu-peste-10-000-de-cazuri-de-covid-trebuie-sa-fim-uniti-toti-romanii-sunt-masuri-care-ne-afecteaza-pe-toti_543611.html"   >Klaus Iohannis, în ziua cu peste 10.000 de cazuri de COVID. "Trebuie să fim uniţi, toţi românii. Sunt măsuri care ne afectează pe toţi"</a></li>
                        <li ><a href="//www.romaniatv.net/vesti-bune-din-partea-guvernului-beneficii-pentru-varstnicii-de-peste-75-de-ani-cu-venituri-mici_543602.html"   >Veşti bune din partea Guvernului! Beneficii pentru vârstnicii de peste 75 de ani cu venituri mici</a></li>
                        <li ><a href="//www.romaniatv.net/aspirina-va-fi-evaluata-ca-posibil-tratament-pentru-covid_543605.html"   >Aspirina va fi evaluată ca posibil tratament pentru COVID</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-muncii-bugetarii-nu-vor-mai-primi-unele-sporuri-daca-lucreaza-de-acasa-sau-prin-telemunca_543604.html"   >Ministrul Muncii: Bugetarii nu vor mai primi unele sporuri dacă lucrează de acasă sau prin telemuncă</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-temperaturi-maxime-de-20-de-grade-in-tara-cum-va-fi-vremea-in-capitala_543601.html"   >PROGNOZA METEO. Temperaturi maxime de 20 de grade în ţară. Cum va fi vremea în Capitală</a></li>
                        <li ><a href="//www.romaniatv.net/citu-masurile-anuntate-de-psd-vor-avea-un-impact-devastator-asupra-romanilor-psd-inseamna-taxe-multe-si-mari_543599.html"   >Cîţu: "Măsurile anunţate de PSD vor avea un impact devastator asupra românilor. PSD înseamnă TAXE multe şi mari"</a></li>
                        <li ><a href="//www.romaniatv.net/rezultat-alegeri-sua_543595.html"   >REZULTAT ALEGERI SUA. Joe Biden se află la doar un singur vot de a deveni noul preşedinte al SUA</a></li>
                        <li ><a href="//www.romaniatv.net/pietele-se-inchid-dar-mall-urile-raman-deschise-explicatia-lui-raed-arafat-la-piata-nu-se-foloses_543583.html"   >Pieţele se închid, dar mall-urile rămân deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/caz-asemanator-crimei-de-la-ghimpati-in-bulgaria-o-tanara-a-fost-gasita-moarta-intr-o-valiza_543594.html"   >Caz asemănător crimei de la Ghimpaţi în Bulgaria. O tânără a fost găsită moartă într-o valiză</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-859459.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/11/05/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-18727453.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/11/05/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-18727453.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-9-15-noiembrie-se-anunta-o-saptamana-productiva-859459.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 9 - 15 noiembrie. Se anunță o săptămână productivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/bani-afaceri/economia/guvernarea-orban-deficit-de-35-000-euro-minut-859312.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/11/04/guvernarea-orban-deficit-de-35-000-euro-minut-18727230.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/11/04/guvernarea-orban-deficit-de-35-000-euro-minut-18727230.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/bani-afaceri/economia/guvernarea-orban-deficit-de-35-000-euro-minut-859312.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Guvernarea Orban, deficit de 35.000 euro/minut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-858288.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/10/30/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-18726871.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/10/30/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-18726871.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-lunar-noiembrie-2020-se-anunta-o-luna-plina-de-schimbari-pentru-multe-semne-zodiacale-858288.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop lunar, noiembrie 2020. Vrei să știi ce se întâmplă în viața persoanelor importante din jurul tău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-2-8-noiembrie-scorpionii-trec-printr-o-experienta-care-si-pune-amprenta-asupra-lor-858965.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/10/29/horoscop-saptamanal-2-8-noiembrie-scorpionii-trec-printr-o-experienta-care-si-pune-amprenta-asupra-lor-18727094.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/10/29/horoscop-saptamanal-2-8-noiembrie-scorpionii-trec-printr-o-experienta-care-si-pune-amprenta-asupra-lor-18727094.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-2-8-noiembrie-scorpionii-trec-printr-o-experienta-care-si-pune-amprenta-asupra-lor-858965.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 2 - 8 noiembrie. Vărsătorii vor avea o săptămână cu mult noroc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/horoscop-chinezesc-pentru-2021-zodiile-nici-nu-viseaza-ce-le-asteapta_70956.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202010/w460/horoscop_chinezesc_2021_pentru_toate_zodiile_59825000.JPG"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202010/w460/horoscop_chinezesc_2021_pentru_toate_zodiile_59825000.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/horoscop-chinezesc-pentru-2021-zodiile-nici-nu-viseaza-ce-le-asteapta_70956.html" rel="nofollow" target="_blank">Horoscop Chinezesc pentru 2021 - Zodiile nici NU VISEAZĂ ce le aşteaptă!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cum-sa-eviti-oboseala-pandemiei-in-aceasta-perioada_70964.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202011/w460/oboseala_covid_oboseala_pandemie_25183500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202011/w460/oboseala_covid_oboseala_pandemie_25183500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cum-sa-eviti-oboseala-pandemiei-in-aceasta-perioada_70964.html" rel="nofollow" target="_blank">Cum să eviţi "oboseala pandemiei" în această perioadă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/semnificatii-ascunse-ale-numelui-tau-cifra-dorintei-sufletului-dezvaluie-secrete-nebanuite_70962.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202011/w460/numerologie___semnificatia_numelui___cifra_dorintei_sufletului_32192500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202011/w460/numerologie___semnificatia_numelui___cifra_dorintei_sufletului_32192500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/semnificatii-ascunse-ale-numelui-tau-cifra-dorintei-sufletului-dezvaluie-secrete-nebanuite_70962.html" rel="nofollow" target="_blank">Semnificaţii ASCUNSE ale NUMELUI tău - Cifra dorinţei sufletului dezvăluie secrete nebănuite</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/un-nou-parfum-ar-putea-schimba-viata-celor-cu-afectiuni-ale-pielii_70961.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202011/w460/parfum_hipoalergenic_77668600.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202011/w460/parfum_hipoalergenic_77668600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/un-nou-parfum-ar-putea-schimba-viata-celor-cu-afectiuni-ale-pielii_70961.html" rel="nofollow" target="_blank">Un nou parfum ar putea schimba viaţa celor cu afecţiuni ale pielii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" rel="nofollow" target="_blank">Cum dai share location de pe smartphone-ul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" rel="nofollow" target="_blank">Ai fost blocat pe WhatsApp? Cum îți dai seama?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-spionezi-un-telefon-mobil-5-aplicatii-utile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-spionezi-un-telefon-mobil-5-aplicatii-utile/" rel="nofollow" target="_blank">Cum spionezi un telefon mobil – 5 aplicații utile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
                    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.stiridesport.ro" rel="nofollow" target=="_blank">STIRIDESPORT.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/sporturi/fotbal/stire-nou.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5e8327291b60e.jpeg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5e8327291b60e.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/sporturi/fotbal/stire-nou.html" rel="nofollow" target="_blank">Stire</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/articole/program-dificil-pentru-cfr-cluj-in-liga.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5d0b410602736.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5d0b410602736.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/articole/program-dificil-pentru-cfr-cluj-in-liga.html" rel="nofollow" target="_blank">S-au tras la sorti meciurile din tururile preliminare din Liga Campionilor, iar CFR Cluj si-a aflat adversara pe care urmeaza sa o intalneasca inca din turul I.</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/competitii/fed-cup/tricolorele-se-impun-in-fata-elvetiei.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5adda7fe6d8d4.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5adda7fe6d8d4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/competitii/fed-cup/tricolorele-se-impun-in-fata-elvetiei.html" rel="nofollow" target="_blank">România se califică în elita tenisului mondial, în Fed Cup</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">Tricolorele, aproape de Campionatul European</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/alegeri-sua-2020-surpriza-totala-in-statele-unite-ale-americii-cine-conduce-la-numararea-voturilor-20113211?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1649/20113211/1/alegeri-in-america-2020.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1649/20113211/1/alegeri-in-america-2020.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/alegeri-sua-2020-surpriza-totala-in-statele-unite-ale-americii-cine-conduce-la-numararea-voturilor-20113211?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Alegeri SUA 2020. Surpriză totală în Statele Unite ale Americii! Cine conduce la numărarea voturilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/medicii-au-descoperit-un-nou-simptom-al-infectiei-cu-covid-19-20111234?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1649/20111234/1/pacienti-bolnavi-de-coronavirus.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1649/20111234/1/pacienti-bolnavi-de-coronavirus.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/medicii-au-descoperit-un-nou-simptom-al-infectiei-cu-covid-19-20111234?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Medicii au descoperit un nou simptom al infecției cu Covid-19! Este mai grav decât credea cineva</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-chinezesc-saptamanal-24-30-octombrie-2020-nativii-caine-intalnesc-sufletul-pereche-20110652?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1648/20110652/1/chinezesc-octombrie-2019-1024x647--crop-1603465466.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1648/20110652/1/chinezesc-octombrie-2019-1024x647--crop-1603465466.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-chinezesc-saptamanal-24-30-octombrie-2020-nativii-caine-intalnesc-sufletul-pereche-20110652?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop chinezesc săptămânal 24 - 30 octombrie 2020. Nativii Câine întâlnesc sufletul pereche</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/oana-roman-reactioneaza-dupa-ce-oana-zavoranu-a-jignit-o/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/11/Oana-Roman-reactioneaza-dupa-ce-Oana-Zavoranu-a-jignit-o-3.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/11/Oana-Roman-reactioneaza-dupa-ce-Oana-Zavoranu-a-jignit-o-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/oana-roman-reactioneaza-dupa-ce-oana-zavoranu-a-jignit-o/" rel="nofollow" target="_blank">Oana Roman reacționează, după ce Oana Zăvoranu a jignit-o</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/oana-zavoranu-si-pepe-sunt-impreuna-din-nou/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/11/Oana-Zavoranu-si-Pepe-sunt-impreuna-din-nou-3-1024x497.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/11/Oana-Zavoranu-si-Pepe-sunt-impreuna-din-nou-3-1024x497.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/oana-zavoranu-si-pepe-sunt-impreuna-din-nou/" rel="nofollow" target="_blank">Oana Zăvoranu și Pepe sunt împreună, din nou</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/dan-bittman-da-de-pamant-cu-mai-marii-romaniei-din-miliardele-promise-de-citu-si-pesedinte-nu-s-a-facut-niciun-spital/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/11/Dan-Bittman-da-de-pamant-cu-mai-marii-marii-Romaniei-„Din-miliardele-promise-de-Citu-si-pesedinte-nu-s-a-facut-niciun-spital-3.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/11/Dan-Bittman-da-de-pamant-cu-mai-marii-marii-Romaniei-„Din-miliardele-promise-de-Citu-si-pesedinte-nu-s-a-facut-niciun-spital-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/dan-bittman-da-de-pamant-cu-mai-marii-romaniei-din-miliardele-promise-de-citu-si-pesedinte-nu-s-a-facut-niciun-spital/" rel="nofollow" target="_blank">Dan Bittman dă de pământ cu mai marii României: „Din miliardele promise de Cîțu și peședinte nu s-a făcut niciun spital”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/andreea-balan-a-oferit-primele-declaratii-dupa-ce-a-iesit-din-operatie/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/11/Andreea-Balan-a-oferit-primele-declaratii-dupa-ce-a-iesit-din-operatie-3.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/11/Andreea-Balan-a-oferit-primele-declaratii-dupa-ce-a-iesit-din-operatie-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/andreea-balan-a-oferit-primele-declaratii-dupa-ce-a-iesit-din-operatie/" rel="nofollow" target="_blank">Andreea Bălan a oferit primele declarații, după ce a ieșit din operație</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/lockdown-in-romania-pietele-se-inchid-de-luni_543509.html"   >LOCKDOWN în România: pieţele se închid de luni, noaptea nu se circulă.  LISTA RESTRICŢIILOR</a></li>
                        <li ><a href="//www.romaniatv.net/declaratia-pe-propria-raspundere-reintrodusa-ludovic-orban-anunt-de-ultima-ora-pe-mine-ma-doare-inima_543529.html"   >Declaraţia pe propria răspundere, reintrodusă în toată ţara. Ludovic Orban, anunţ de ultimă oră</a></li>
                        <li ><a href="//www.romaniatv.net/live/raed-arafat-declaratii-de-ultima-ora-despre-noile-restrictii-instituite-de-luni-in-romania_543574.html"   >Raed Arafat: Şcolile ÎNCHISE în toată ţara, mai puţin creşele şi after-school-urile; Telemunca, OBLIGATORIE</a></li>
                        <li ><a href="//www.romaniatv.net/document-lista-restrictiilor-care-se-aplica-de-luni_543548.html"   >DOCUMENTUL care instituie lockdown parţial în România. Lista RESTRICŢIILOR care se aplică de luni</a></li>
                        <li ><a href="//www.romaniatv.net/live/bilant-coronavirus-6-noiembrie_543575.html"   >BILANŢ CORONAVIRUS 6 NOIEMBRIE. RECORD ABSOLUT! S-a depăşit pragul de 10.000 de infectări</a></li>
                        <li ><a href="//www.romaniatv.net/fuego-asa-cum-nu-l-ai-mai-vazut-niciodata-tinuta-de-mii-de-euro-de-la-cele-mai-cunoscute-branduri_543556.html"   >Fuego, aşa cum nu l-ai mai văzut niciodată. Ţinută de mii de euro de la cele mai cunoscute branduri</a></li>
                        <li ><a href="//www.romaniatv.net/lockdown-in-romania-bugetarii-vor-lucra-de-acasa-program-decalat-unde-nu-e-posibila-telemunca_543507.html"   >LOCKDOWN în România: Bugetarii vor lucra de acasă, program decalat unde nu e posibilă telemunca</a></li>
                        <li ><a href="//www.romaniatv.net/circulatia-persoanelor-in-afara-locuintei-in-intervalul-orar-23-05-interzisa-de-luni-care-sunt-exceptiile_543554.html"   >Circulaţia persoanelor în afara locuinţei, în intervalul orar 23-05, INTERZISĂ de luni în toată România. Care sunt EXCEPŢIILE</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-a-spus-ce-piete-se-inchid-incepand-de-luni_543532.html"   >Ludovic Orban a spus ce pieţe se închid începând de luni</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/rezultate-alegeri-sua-discursul-lui-donald-trump-intrerupt-de-mai-multe-televiziuni-americane-au-considerat-ca-acesta-dezinformeaza_543551.html"   >REZULTATE ALEGERI SUA. Discursul lui Donald Trump, întrerupt de mai multe televiziuni americane. Au considerat că acesta dezinformează</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" rel="nofollow" target="_blank">Medic legist: Pacienţii decedaţi de COVID aveau apă la plămâni şi cheaguri de sânge</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" rel="nofollow" target="_blank">Parlamentarii PSD după votarea creşterii pensiilor: "Guvernul să găsească soluţii", "Economiştii să îşi facă treaba"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" rel="nofollow" target="_blank">Alocaţiile copiilor se vor dubla: La ce sumă va ajunge în funcţie de vârstă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/sorin-ovidiu-vintu-a-fost-externat-medicii-evolutia-si-recuperarea-au-fost-incredibile_110067.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202008/w460/sorin-ovidiu-vintu_15531800.jpeg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202008/w460/sorin-ovidiu-vintu_15531800.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/sorin-ovidiu-vintu-a-fost-externat-medicii-evolutia-si-recuperarea-au-fost-incredibile_110067.html" rel="nofollow" target="_blank">Sorin Ovidiu Vîntu a fost externat. Medicii: "Evoluţia şi recuperarea au fost incredibile"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_543606.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/live/bilant-coronavirus-6-noiembrie_543575.html" title="BILANŢ CORONAVIRUS 6 NOIEMBRIE. RECORD ABSOLUT! S-a depăşit pragul de 10.000 de infectări" >
            

                            <img alt="BILANT CORONAVIRUS 6 NOIEMBRIE" data-src="//cmedia.romaniatv.net/image/202011/w140/covid_10828400.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/bilant-coronavirus-6-noiembrie_543575.html" title="BILANŢ CORONAVIRUS 6 NOIEMBRIE. RECORD ABSOLUT! S-a depăşit pragul de 10.000 de infectări" >
                            BILANŢ CORONAVIRUS 6 NOIEMBRIE. RECORD ABSOLUT! S-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 12:39
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/pietele-se-inchid-dar-mall-urile-raman-deschise-explicatia-lui-raed-arafat-la-piata-nu-se-foloses_543583.html" title="Pieţele se &icirc;nchid, dar mall-urile răm&acirc;n deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul" >
            

                            <img alt="Pieţele se închid, dar mall-urile rămân deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul" data-src="//cmedia.romaniatv.net/image/202011/w140/3a0ab8ce_5d55_448a_9df4_65a4b13d18b2_w1200_r1_92910200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/pietele-se-inchid-dar-mall-urile-raman-deschise-explicatia-lui-raed-arafat-la-piata-nu-se-foloses_543583.html" title="Pieţele se &icirc;nchid, dar mall-urile răm&acirc;n deschise. Explicaţia lui Raed Arafat: La piaţă nu se foloseşte cardul" >
                            Pieţele se închid, dar mall-urile rămân deschise....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 13:36
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/document-lista-restrictiilor-care-se-aplica-de-luni_543548.html" title="DOCUMENTUL care instituie lockdown parţial &icirc;n Rom&acirc;nia. Lista RESTRICŢIILOR care se aplică de luni" >
            

                            <img alt="    " data-src="//cmedia.romaniatv.net/image/202011/w140/unnamed_15_27360300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/document-lista-restrictiilor-care-se-aplica-de-luni_543548.html" title="DOCUMENTUL care instituie lockdown parţial &icirc;n Rom&acirc;nia. Lista RESTRICŢIILOR care se aplică de luni" >
                            DOCUMENTUL care instituie lockdown parţial în România....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 noi, 06:56
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/live/bilant-coronavirus-5-noiembrie_543446.html" title="BILANŢ CORONAVIRUS 5 NOIEMBRIE. O nouă zi NEAGRĂ pentru Rom&acirc;nia! RECORD pe toată linia: Peste 9.500 de infectări" >
            

                            <img alt="BILANT CORONAVIRUS 5 NOIEMBRIE" data-src="//cmedia.romaniatv.net/image/202011/w140/bilant_5_noiembrie_27631600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/bilant-coronavirus-5-noiembrie_543446.html" title="BILANŢ CORONAVIRUS 5 NOIEMBRIE. O nouă zi NEAGRĂ pentru Rom&acirc;nia! RECORD pe toată linia: Peste 9.500 de infectări" >
                            BILANŢ CORONAVIRUS 5 NOIEMBRIE. O nouă zi NEAGRĂ pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 noi, 12:53
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/alerta-nationala-masca-de-protectie-foarte-folosita-in-romania-nu-i-buna.html" title="Alertă naţională! Masca de protecţie foarte folosită &icirc;n Rom&acirc;nia nu-i bună"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2020/11/masca-protectie-ffp2.jpg" alt="Alertă naţională! Masca de protecţie foarte folosită &icirc;n Rom&acirc;nia nu-i bună" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/alerta-nationala-masca-de-protectie-foarte-folosita-in-romania-nu-i-buna.html" title="Alertă naţională! Masca de protecţie foarte folosită &icirc;n Rom&acirc;nia nu-i bună"  target="_blank"  >
                            Alertă naţională! Masca de protecţie foarte folosită în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/fumatorii-au-platit-toate-cheltuielile-statului-roman-cu-pandemia_192205.html" title="Fumatul AJUTĂ Rom&acirc;nia de pandemie! Cifre-ȘOC!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/202011/w460/cigarette_1854228_1920_77586600.jpg" alt="Fumatul AJUTĂ Rom&acirc;nia de pandemie! Cifre-ȘOC!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/fumatorii-au-platit-toate-cheltuielile-statului-roman-cu-pandemia_192205.html" title="Fumatul AJUTĂ Rom&acirc;nia de pandemie! Cifre-ȘOC!"  target="_blank" rel="nofollow" >
                            Fumatul AJUTĂ România de pandemie! Cifre-ȘOC!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="https://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="https://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="https://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="https://www.noobz.ro" target="_blank" title="Stiri IT">NOOBZ.ro</a>

                <a href="https://www.b365.ro" target="_blank"> B365.RO</a>

                <a href="https://www.obiectiv.info" target="_blank"> OBIECTIV.INFO</a>

                <a href="https://www.economica.net" target="_blank"> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="58373e3e313b3d182a2c2e76363d2c">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
