<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Korodi Attila, UDMR: Nu &icirc;ntrevăd un protocol cu...</title>

    <meta name="title" content="Korodi Attila, UDMR: Nu &icirc;ntrevăd un protocol cu partidele de guvernăm&acirc;nt | RTV.net | Romania TV" />
    <meta name="description" content="Liderul Grupului UDMR din Camera Deputaţilor, Korodi Attila, a declarat luni, &amp;icirc;ntr-o conferinţă de presă susţinută la Miercurea Ciuc, că formaţiunea pe care o reprezintă va &amp;icirc;ncerca, &amp;icirc;n perioada următoare, să găsească pa" />

	<meta name="keywords" content="Korodi Attila,Parlament,UDMR" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Korodi Attila, UDMR: Nu &icirc;ntrevăd un protocol cu partidele de guvernăm&acirc;nt"/>
    <meta property="og:description" content="Liderul Grupului UDMR din Camera Deputaţilor, Korodi Attila, a declarat luni, &amp;icirc;ntr-o conferinţă de presă susţinută la Miercurea Ciuc, că formaţiunea pe care o reprezintă va &amp;icirc;ncerca, &amp;icirc;n perioada următoare, să găsească pa"/>
            <meta property="og:image" content="http://media.rtv.net/image/201404/full/2014_04_28_1_88658300.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/korodi-attila-udmr-nu-intrevad-un-protocol-cu-partidele-de-guvernamant_481810.html"/>
    
            
        <meta property="article:published_time" content="2019-07-08T18:09:35+0300" />
        <meta property="article:modified_time" content="2019-07-08T18:09:35+0300" />
        <meta property="article:section" content="Politica" />
                <meta property="article:tag" content="Korodi Attila" />
                <meta property="article:tag" content="Parlament" />
                <meta property="article:tag" content="UDMR" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/korodi-attila-udmr-nu-intrevad-un-protocol-cu-partidele-de-guvernamant_481810.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='564';
        var article_id='481810';        var suprasection_id='3';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Korodi Attila,Parlament,UDMR";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/korodi-attila-udmr-nu-intrevad-un-protocol-cu-partidele-de-guvernamant_481810.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Politica',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Politica',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:3:KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    							<div id="adoceanthinkdigitalropdjlmsoroh"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalropdjlmsoroh', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica"  class="active">POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalroyaeiclrtas"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalroyaeiclrtas', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalrolanronhpfx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrolanronhpfx', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-07-08T18:09:35+0300">
    <meta itemprop="url" content="//www.romaniatv.net/korodi-attila-udmr-nu-intrevad-un-protocol-cu-partidele-de-guvernamant_481810.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/politica.html"><span itemprop="articleSection">Politica</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Korodi Attila, UDMR: Nu întrevăd un protocol cu partidele de guvernământ</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>Liderul Grupului UDMR din Camera Deputaţilor, Korodi Attila, a declarat luni, &icirc;ntr-o conferinţă de presă susţinută la Miercurea Ciuc, că formaţiunea pe care o reprezintă va &icirc;ncerca, &icirc;n perioada următoare, să găsească parteneri la toate grupurile politice din Parlament pentru susţinerea unor proiecte de legi şi că nu &icirc;ntrevede o colaborare pe bază de protocol cu partidele de guvernăm&acirc;nt.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201404/w620/2014_04_28_1_88658300.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: Ministerul Mediului

		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalrowcjmpkrikq"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalrowcjmpkrikq', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="adoceanthinkdigitalroxmqhbjqmln" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroxmqhbjqmln', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


				<span itemprop="articleBody"><p>"S-a schimbat foarte mult peisajul politic, cel puţin în Parlament, dar şi în general, în România. La ora actuală, din cauza diferendelor de puncte de vedere şi a lipsei de reacţie pe legalitate a Guvernului, nu putem continua colaborarea parlamentară pe care am avut-o (...). Efectiv, la ora actuală, suntem în situaţia în care proiecte pe care le vom propune în perioada următoare vor fi aduse în faţa colegilor din Parlament şi vom încerca să găsim parteneri de la toate grupurile politice, punctual", a arătat Korodi Attila.<br /><br />Acesta a adăugat că UDMR nu poate avea o colaborare strategică nici cu partidele de opoziţie, despre care spune că, de multe ori, au avut poziţii tranşante la proiectele care vizau lărgirea instrumentelor pe care le puteau utiliza comunităţile de minorităţi etnice în ceea ce priveşte educaţia, viaţa culturală sau administraţia locală.<br /><br />"Dorim să avem un parteneriat cu toate partidele şi în acest un an şi jumătate să încercăm să minimizăm acele tendinţe care pot fi câteodată observate de a radicaliza anumite opinii legate de minorităţile etnice şi pe proiectele tehnice să putem să găsim soluţii comune. S-a schimbat peisajul politic, vor fi lupte puternice între partidele de opoziţie şi între partidele de opoziţie şi partidele de guvernământ şi acest lucru va scădea eficienţa activităţii parlamentare", a afirmat liderul Grupului UDMR din Camera Deputaţilor, citat de Agerpres.<br /><br />Întrebat dacă nu se poate relua colaborarea cu partidele de guvernământ, Korodi a spus că nu întrevede o astfel de situaţie, arătând că poţi să colaborezi cu cineva doar "dacă ai încredere că acea colaborare este înţeleasă de amândouă părţile în acelaşi mod", iar "situaţia de la Valea Uzului a demonstrat că nu".<br /><br />Prezent la conferinţa de presă, senatorul Tanczos Barna a punctat că este foarte posibil ca Uniunea să susţină iniţiative ale opoziţiei, dar în aceeaşi măsură şi iniţiative ale Guvernului, în cazul în care consideră că sunt benefice ţării şi diverselor politici publice naţionale.<br /><br />"Cu siguranţă vom avea dialog inclusiv cu prim-ministrul, cu doamna Dăncilă, cu liderii partidelor de opoziţie, pentru că, aşa cum am demonstrat cu ocazia adoptării Codului administrativ de către Guvern, obligaţia noastră este de a trage semnale de alarmă în cazul în care interesele comunităţii noastre sunt afectate. Interesul este să trecem peste orice şi să căutăm dialogul cu Guvernul, cu opoziţia, în cazul în care avem nevoie de sprijin pentru a apăra aceste drepturi deja câştigate şi pentru a îmbunătăţi cadrul legislativ cu privire la reglementarea drepturilor minorităţilor naţionale în România', a mai punctat senatorul Tanczos Barna.</p></span>

						        <div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
			<script type="text/javascript">
			    (sc_adv_out = window.sc_adv_out || []).push({
			        id : "628135",
			        domain : "n.ads3-adnow.com"
			    });
			</script>
			<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
					
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrosccfjvenpm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrosccfjvenpm', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/korodi-attila-udmr-nu-intrevad-un-protocol-cu-partidele-de-guvernamant_481810.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/korodi-attila_39934">Korodi Attila</a>
					<a href="//www.romaniatv.net/tag/parlament_864">Parlament</a>
					<a href="//www.romaniatv.net/tag/udmr_1313">UDMR</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/elena-udrea-se-intoarce-in-romania_481694.html" title="Elena Udrea confirmă că a revenit &icirc;n Rom&acirc;nia: &quot;Am renunţat la statutul de refugiat&quot; UPDATE" >
                                    <img alt="Elena Udrea a revenit în România. Primele imagini cu fiica fostului ministru în locuinţa de lângă Capitală" data-src="//cmedia.romaniatv.net/image/201907/w140/fiica_elena_udrea_39742100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/elena-udrea-se-intoarce-in-romania_481694.html" title="Elena Udrea confirmă că a revenit &icirc;n Rom&acirc;nia: &quot;Am renunţat la statutul de refugiat&quot; UPDATE"  >
                Elena Udrea confirmă că a revenit în România: "Am...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 18:40
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/legea-pensiilor-promulgata-de-presedintele-klaus-iohannis_481739.html" title="LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis. Ce schimbări aduce" >
                                    <img alt="LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis" data-src="//cmedia.romaniatv.net/image/201907/w140/big_mesaj___13_aug_2018_7_15031600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/legea-pensiilor-promulgata-de-presedintele-klaus-iohannis_481739.html" title="LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis. Ce schimbări aduce"  >
                LEGEA PENSIILOR, promulgată de preşedintele Klaus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 11:33
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/este-oficial-legea-prin-care-copiii-ar-fi-obligati-sa-isi-intretina-parintii-retrasa-din-parlament_481807.html" title="Este oficial. Legea prin care copiii ar fi obligaţi să &icirc;şi &icirc;ntreţină părinţii, retrasă din Parlament" >
                                    <img alt="                         " data-src="//cmedia.romaniatv.net/image/201806/w140/senat_50052500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/este-oficial-legea-prin-care-copiii-ar-fi-obligati-sa-isi-intretina-parintii-retrasa-din-parlament_481807.html" title="Este oficial. Legea prin care copiii ar fi obligaţi să &icirc;şi &icirc;ntreţină părinţii, retrasă din Parlament"  >
                Este oficial. Legea prin care copiii ar fi obligaţi să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 17:37
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/rezultate-bac-2019-afla-aici-ce-note-ai-obtinut-la-bacalaureat-2019_481539.html" title="REZULTATE BAC 2019. Procentul de promovare este de 67.2 &icirc;nainte de contestaţii. Află aici ce note ai obţinut la BACALAUREAT 2019" >
                                    <img alt="                " data-src="//cmedia.romaniatv.net/image/201907/w140/rezultate_2017_bac_edu_ro_10893700_04341000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/rezultate-bac-2019-afla-aici-ce-note-ai-obtinut-la-bacalaureat-2019_481539.html" title="REZULTATE BAC 2019. Procentul de promovare este de 67.2 &icirc;nainte de contestaţii. Află aici ce note ai obţinut la BACALAUREAT 2019"  >
                REZULTATE BAC 2019. Procentul de promovare este de 67.2...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 12:41
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/viorica-dancila-a-solicitat-revocarea-directorului-general-interimar-al-cnair-narcis-neaga_481815.html" title="Viorica Dăncilă a solicitat revocarea directorului general interimar al CNAIR, Narcis Neaga" >
                                    <img alt="Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201906/w140/viorica_dancila_41262900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/viorica-dancila-a-solicitat-revocarea-directorului-general-interimar-al-cnair-narcis-neaga_481815.html" title="Viorica Dăncilă a solicitat revocarea directorului general interimar al CNAIR, Narcis Neaga"  >
                Viorica Dăncilă a solicitat revocarea directorului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 19:11
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/de-ce-a-fost-obligata-brigitte-sa-imbrace-straie-tiganesti-la-miezul-noptii-la-nunta-20030267?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="De ce a fost obligată Brigitte să &icirc;mbrace straie țigănești la miezul nopții, la nuntă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/559/20030267/1/brigitte-si-florin.jpg" alt="De ce a fost obligată Brigitte să &icirc;mbrace straie țigănești la miezul nopții, la nuntă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/de-ce-a-fost-obligata-brigitte-sa-imbrace-straie-tiganesti-la-miezul-noptii-la-nunta-20030267?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="De ce a fost obligată Brigitte să &icirc;mbrace straie țigănești la miezul nopții, la nuntă"  target="_blank"  target="_blank" rel="nofollow">
                De ce a fost obligată Brigitte să îmbrace straie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/copil-de-9-ani-gasit-mort-in-casa-in-cluj-mama-lui-l-a-ucis-in-bataie-femeia-a-fost-arestata-20030261?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Ea e mama criminală din Cluj care și-a ucis copilul de 9 ani &icirc;n bătaie. Micuțul a fost lăsat mort &icirc;n casă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/559/20030261/1/mama.jpg" alt="Ea e mama criminală din Cluj care și-a ucis copilul de 9 ani &icirc;n bătaie. Micuțul a fost lăsat mort &icirc;n casă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/copil-de-9-ani-gasit-mort-in-casa-in-cluj-mama-lui-l-a-ucis-in-bataie-femeia-a-fost-arestata-20030261?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Ea e mama criminală din Cluj care și-a ucis copilul de 9 ani &icirc;n bătaie. Micuțul a fost lăsat mort &icirc;n casă"  target="_blank"  target="_blank" rel="nofollow">
                Ea e mama criminală din Cluj care și-a ucis copilul de 9...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/cum-s-a-imbracat-adriana-bahmuteanu-la-nunta-lui-brigitte-pastrama-a-atras-privirile-tuturor-20030238?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="S-a &icirc;mbrăcat cam la fel ca mireasa! Cum a putut să apară Bahmu la nunta bunei sale prietene, Brigitte?" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/559/20030238/1/collage2--crop-1562586537.jpg" alt="S-a &icirc;mbrăcat cam la fel ca mireasa! Cum a putut să apară Bahmu la nunta bunei sale prietene, Brigitte?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/cum-s-a-imbracat-adriana-bahmuteanu-la-nunta-lui-brigitte-pastrama-a-atras-privirile-tuturor-20030238?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="S-a &icirc;mbrăcat cam la fel ca mireasa! Cum a putut să apară Bahmu la nunta bunei sale prietene, Brigitte?"  target="_blank"  target="_blank" rel="nofollow">
                S-a îmbrăcat cam la fel ca mireasa! Cum a putut să apară...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://blogsport.gsp.ro/geambasu/2019/07/08/auff-nu-gauff/?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Geambașu,entuziasmat de victoria autoritară a Simonei Halep: &bdquo;I-a tăiat chirurgical elanul lui Gauff. Și vedem ceva important&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/07/08/1005915-simona-halep-wimbledon2019.jpg" alt="Geambașu,entuziasmat de victoria autoritară a Simonei Halep: &bdquo;I-a tăiat chirurgical elanul lui Gauff. Și vedem ceva important&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://blogsport.gsp.ro/geambasu/2019/07/08/auff-nu-gauff/?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Geambașu,entuziasmat de victoria autoritară a Simonei Halep: &bdquo;I-a tăiat chirurgical elanul lui Gauff. Și vedem ceva important&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                Geambașu,entuziasmat de victoria autoritară a Simonei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/wimbledon-2019-video-foto-caroline-wozniacki-eliminare-cu-scandal-este-absurd-este-ridicol-a-reprosat-deciziile-hawk-eye-ului-571354.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Wozniacki, eliminare cu scandal: &quot;E ridicol!&quot; Reacția soțului ei, din lojă. Video" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/07/05/1005210-caroline-wozniacki-1.jpg" alt="Wozniacki, eliminare cu scandal: &quot;E ridicol!&quot; Reacția soțului ei, din lojă. Video" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/wimbledon-2019-video-foto-caroline-wozniacki-eliminare-cu-scandal-este-absurd-este-ridicol-a-reprosat-deciziile-hawk-eye-ului-571354.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Wozniacki, eliminare cu scandal: &quot;E ridicol!&quot; Reacția soțului ei, din lojă. Video"  target="_blank"  target="_blank" rel="nofollow">
                Wozniacki, eliminare cu scandal: "E ridicol!" Reacția...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/video-exclusiv-adrian-cristea-a-spus-adevarul-cum-a-ajuns-poza-cu-el-dezbracat-in-tabloide-564007.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Adi Cristea spune tot, după mulți ani de la despărțirea de Bianca! Cea mai rușinoasă poză" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/123365/adi-cristea-bianca-poza.jpg" alt="Adi Cristea spune tot, după mulți ani de la despărțirea de Bianca! Cea mai rușinoasă poză" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/video-exclusiv-adrian-cristea-a-spus-adevarul-cum-a-ajuns-poza-cu-el-dezbracat-in-tabloide-564007.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Adi Cristea spune tot, după mulți ani de la despărțirea de Bianca! Cea mai rușinoasă poză"  target="_blank"  target="_blank" rel="nofollow">
                Adi Cristea spune tot, după mulți ani de la despărțirea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/putin-crimeea-rachete-rusia.html?utm_source=rtv2&utm_medium=referral" title="Fortăreața lui Putin de la granița cu Rom&acirc;nia, &icirc;ntărită cu rachete. Rusia pretinde că poate reactiva situri nucleare." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-07/putin_1-465x390.jpg" alt="Fortăreața lui Putin de la granița cu Rom&acirc;nia, &icirc;ntărită cu rachete. Rusia pretinde că poate reactiva situri nucleare." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/putin-crimeea-rachete-rusia.html?utm_source=rtv2&utm_medium=referral" title="Fortăreața lui Putin de la granița cu Rom&acirc;nia, &icirc;ntărită cu rachete. Rusia pretinde că poate reactiva situri nucleare."  target="_blank"  target="_blank" rel="nofollow">
                Fortăreața lui Putin de la granița cu România, întărită...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ungaria-szijjarto-minoritati.html?utm_source=rtv2&utm_medium=referral" title="Avertismentul ministrului ungar de Externe. Mutarea Guvernului de la București atrage furia Budapestei." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-07/peter-szijjarto_1-465x390.jpg" alt="Avertismentul ministrului ungar de Externe. Mutarea Guvernului de la București atrage furia Budapestei." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/ungaria-szijjarto-minoritati.html?utm_source=rtv2&utm_medium=referral" title="Avertismentul ministrului ungar de Externe. Mutarea Guvernului de la București atrage furia Budapestei."  target="_blank"  target="_blank" rel="nofollow">
                Avertismentul ministrului ungar de Externe. Mutarea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/archie-botez-regina-elisabeta.html?utm_source=rtv2&utm_medium=referral" title="Creștinarea Prințului Archie, umbrită de absența Reginei Elisabeta. Anunț trist lansat recent &icirc;n Familia Regală Britanică. Update." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-07/regina-elisabeta-465x390.jpg" alt="Creștinarea Prințului Archie, umbrită de absența Reginei Elisabeta. Anunț trist lansat recent &icirc;n Familia Regală Britanică. Update." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/archie-botez-regina-elisabeta.html?utm_source=rtv2&utm_medium=referral" title="Creștinarea Prințului Archie, umbrită de absența Reginei Elisabeta. Anunț trist lansat recent &icirc;n Familia Regală Britanică. Update."  target="_blank"  target="_blank" rel="nofollow">
                Creștinarea Prințului Archie, umbrită de absența Reginei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/meteorologii-anm-ii-avertizeaza-pe-bucuresteni-ce-se-intampla-in-capitala-in-aceasta-dupa-amiaza-20021960" title="Meteorologii ANM &icirc;i avertizează pe bucureșteni. Ce se &icirc;nt&acirc;mplă &icirc;n Capitală &icirc;n această după-amiază" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/07/66100719_393549574610115_5693821612978077696_n.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/meteorologii-anm-ii-avertizeaza-pe-bucuresteni-ce-se-intampla-in-capitala-in-aceasta-dupa-amiaza-20021960" title="Meteorologii ANM &icirc;i avertizează pe bucureșteni. Ce se &icirc;nt&acirc;mplă &icirc;n Capitală &icirc;n această după-amiază"  target="_blank"  >
                Meteorologii ANM îi avertizează pe bucureșteni. Ce se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/rezultate-bac-2019-edu-ro-povestea-infioratoare-a-vasilicai-calescu-eleva-din-satul-vartopu-care-a-luat-10-pe-linie-la-bacalaureat-20021891" title="Povestea &icirc;nfiorătoare a Vasilicăi Călescu, eleva din satul V&acirc;rtopu care a luat 10 pe linie la Bacalaureat" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/07/45055730_749035345444344_1312694696039940096_n-e1562578440769.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/rezultate-bac-2019-edu-ro-povestea-infioratoare-a-vasilicai-calescu-eleva-din-satul-vartopu-care-a-luat-10-pe-linie-la-bacalaureat-20021891" title="Povestea &icirc;nfiorătoare a Vasilicăi Călescu, eleva din satul V&acirc;rtopu care a luat 10 pe linie la Bacalaureat"  target="_blank"  >
                Povestea înfiorătoare a Vasilicăi Călescu, eleva din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/horoscop/zilnic/horoscop-neti-sandu-8-iulie-2019-relatiile-care-nu-merg-primesc-un-nou-suflu-191076" title="Horoscop Neti Sandu 8 iulie 2019 &ndash; Dau lovitura și &icirc;și revin cu finanțele"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/neti_rss-1024x675.jpg" alt="Horoscop Neti Sandu 8 iulie 2019 &ndash; Dau lovitura și &icirc;și revin cu finanțele" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop/zilnic/horoscop-neti-sandu-8-iulie-2019-relatiile-care-nu-merg-primesc-un-nou-suflu-191076" title="Horoscop Neti Sandu 8 iulie 2019 &ndash; Dau lovitura și &icirc;și revin cu finanțele"  target="_blank" rel="nofollow" >
                            Horoscop Neti Sandu 8 iulie 2019 – Dau lovitura și își...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/bacalaureat/rezultate-bacalaureat-2019-pe-judete-note-procedura-contestatii-edu-ro-191058" title="Rezultate Bacalaureat 2019 pe județe &ndash;  EDU.ro AVEM NOTELE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-ro-note-bac-judet-1024x540.jpg" alt="Rezultate Bacalaureat 2019 pe județe &ndash;  EDU.ro AVEM NOTELE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/bacalaureat/rezultate-bacalaureat-2019-pe-judete-note-procedura-contestatii-edu-ro-191058" title="Rezultate Bacalaureat 2019 pe județe &ndash;  EDU.ro AVEM NOTELE"  target="_blank" rel="nofollow" >
                            Rezultate Bacalaureat 2019 pe județe –  EDU.ro AVEM NOTELE
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/horoscop-minerva-8-14-iulie-2019-retrogradarea-lui-mercur-in-leu-face-ravagii-191024" title="Horoscop Minerva 8 &ndash; 14 iulie 2019 &ndash; retrogradarea lui Mercur &icirc;n Leu face ravagii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/minerva-8-14-iulie-2019-1024x576.jpg" alt="Horoscop Minerva 8 &ndash; 14 iulie 2019 &ndash; retrogradarea lui Mercur &icirc;n Leu face ravagii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/horoscop-minerva-8-14-iulie-2019-retrogradarea-lui-mercur-in-leu-face-ravagii-191024" title="Horoscop Minerva 8 &ndash; 14 iulie 2019 &ndash; retrogradarea lui Mercur &icirc;n Leu face ravagii"  target="_blank" rel="nofollow" >
                            Horoscop Minerva 8 – 14 iulie 2019 – retrogradarea lui...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/vesti-pentru-toti-romanii-modificari-de-ultima-ora-la-salarii-totul-este-oficial.html" title="Vești pentru toți rom&acirc;nii! Modificări de ultimă oră la salarii: Totul este oficial"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/pics/salarii_bugetari-23821-465x215.jpg" alt="Vești pentru toți rom&acirc;nii! Modificări de ultimă oră la salarii: Totul este oficial" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/vesti-pentru-toti-romanii-modificari-de-ultima-ora-la-salarii-totul-este-oficial.html" title="Vești pentru toți rom&acirc;nii! Modificări de ultimă oră la salarii: Totul este oficial"  target="_blank" rel="nofollow" >
                            Vești pentru toți românii! Modificări de ultimă oră la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/breaking-news-elena-udrea-a-vorbit-da-m-am-intors-in-romania-declaratii-incendiare.html" title="Breaking news. Elena Udrea a vorbit: Da, m-am &icirc;ntors &icirc;n Rom&acirc;nia! Declarații incendiare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/pics/elena_udrea-465x215.jpg" alt="Breaking news. Elena Udrea a vorbit: Da, m-am &icirc;ntors &icirc;n Rom&acirc;nia! Declarații incendiare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/breaking-news-elena-udrea-a-vorbit-da-m-am-intors-in-romania-declaratii-incendiare.html" title="Breaking news. Elena Udrea a vorbit: Da, m-am &icirc;ntors &icirc;n Rom&acirc;nia! Declarații incendiare"  target="_blank" rel="nofollow" >
                            Breaking news. Elena Udrea a vorbit: Da, m-am întors în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/gabriela-firea-mesaj-cutremurator-dupa-ce-a-iesit-din-operatie-anunt-important-al-primarului-capitalei.html" title="Gabriela Firea, mesaj cutremurător după ce a ieşit din operaţie! Anunţ important al Primarului Capitalei"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-05/firea-pug-465x215.jpg" alt="Gabriela Firea, mesaj cutremurător după ce a ieşit din operaţie! Anunţ important al Primarului Capitalei" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/gabriela-firea-mesaj-cutremurator-dupa-ce-a-iesit-din-operatie-anunt-important-al-primarului-capitalei.html" title="Gabriela Firea, mesaj cutremurător după ce a ieşit din operaţie! Anunţ important al Primarului Capitalei"  target="_blank" rel="nofollow" >
                            Gabriela Firea, mesaj cutremurător după ce a ieşit din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" title="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg" alt="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" title="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără"  target="_blank" rel="nofollow" >
                            Arsuri, dureri de spate sau insomnie? Află poziția...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-lifestyle/o-romanca-vicepresedinta-celei-mai-mari-retele-mondiale-de-business-pentru-femei-professional-women-s-network-111895" title="O romanca, vicepresedinta celei mai mari retele mondiale de business pentru femei - Professional Women&acirc;s Network"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5d1b396ea10a6.jpg" alt="O romanca, vicepresedinta celei mai mari retele mondiale de business pentru femei - Professional Women&acirc;s Network" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-lifestyle/o-romanca-vicepresedinta-celei-mai-mari-retele-mondiale-de-business-pentru-femei-professional-women-s-network-111895" title="O romanca, vicepresedinta celei mai mari retele mondiale de business pentru femei - Professional Women&acirc;s Network"  target="_blank" rel="nofollow" >
                            O romanca, vicepresedinta celei mai mari retele mondiale...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" alt="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="_blank" rel="nofollow" >
                            Se întâmplă în tech luni, 27 mai 2019 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/starea-de-sanatate/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-718653.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="ATENTIE! Cum sa reduci HIPERTENSIUNEA arteriala in 5 minute fara medicamente!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/07/06/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-18542656.jpg" alt="ATENTIE! Cum sa reduci HIPERTENSIUNEA arteriala in 5 minute fara medicamente!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/starea-de-sanatate/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-718653.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="ATENTIE! Cum sa reduci HIPERTENSIUNEA arteriala in 5 minute fara medicamente!"  target="_blank" rel="nofollow" >
                            ATENTIE! Cum sa reduci HIPERTENSIUNEA arteriala in 5...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-814933.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 8 - 14 iulie. Racii se g&acirc;ndesc serios la problemele financiare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/07/04/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-18668633.jpg" alt="Horoscop săptăm&acirc;nal, 8 - 14 iulie. Racii se g&acirc;ndesc serios la problemele financiare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-814933.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 8 - 14 iulie. Racii se g&acirc;ndesc serios la problemele financiare"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 8 - 14 iulie. Racii se gândesc...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-813452.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop iulie 2019. Ai parte de o lună plină de iubire şi afecţiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/06/25/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-18667582.jpg" alt="Horoscop iulie 2019. Ai parte de o lună plină de iubire şi afecţiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-813452.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop iulie 2019. Ai parte de o lună plină de iubire şi afecţiune"  target="_blank" rel="nofollow" >
                            Horoscop iulie 2019. Ai parte de o lună plină de iubire...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anunt-important-al-stb-se-infiinteaza-o-noua-linie-de-autobuz_261096.html" title="Anunț important al STB! Se &icirc;nființează o nouă linie de autobuz"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201811/w300/auto_stb_2_88237100.jpg" alt="Anunț important al STB! Se &icirc;nființează o nouă linie de autobuz" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anunt-important-al-stb-se-infiinteaza-o-noua-linie-de-autobuz_261096.html" title="Anunț important al STB! Se &icirc;nființează o nouă linie de autobuz"  target="_blank" rel="nofollow" >
                            Anunț important al STB! Se înființează o nouă linie de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/anunt-pentru-bucurestenii-din-acest-sector-nu-vor-mai-plati-taxa-de-gunoi_261021.html" title="Anunț pentru bucureștenii din acest sector! Nu vor mai plăti taxă de gunoi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201701/w300/gunoi_605x_74022800.jpg" alt="Anunț pentru bucureștenii din acest sector! Nu vor mai plăti taxă de gunoi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anunt-pentru-bucurestenii-din-acest-sector-nu-vor-mai-plati-taxa-de-gunoi_261021.html" title="Anunț pentru bucureștenii din acest sector! Nu vor mai plăti taxă de gunoi"  target="_blank" rel="nofollow" >
                            Anunț pentru bucureștenii din acest sector! Nu vor mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/gabriela-firea-a-explodat-pe-cine-da-in-judecata_260994.html" title="Gabriela Firea a explodat! Pe cine dă &icirc;n judecată"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201901/w300/firea_dragnea_89365500_90852100.jpg" alt="Gabriela Firea a explodat! Pe cine dă &icirc;n judecată" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/gabriela-firea-a-explodat-pe-cine-da-in-judecata_260994.html" title="Gabriela Firea a explodat! Pe cine dă &icirc;n judecată"  target="_blank" rel="nofollow" >
                            Gabriela Firea a explodat! Pe cine dă în judecată
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-ce-risc-prezinti-sa-faci-atac-cerebral-sau-atac-de-cord_69276.html" title="Vezi ce risc prezinți să faci atac cerebral sau atac de cord"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201907/w460/imc_82931800.jpg" alt="Vezi ce risc prezinți să faci atac cerebral sau atac de cord" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-ce-risc-prezinti-sa-faci-atac-cerebral-sau-atac-de-cord_69276.html" title="Vezi ce risc prezinți să faci atac cerebral sau atac de cord"  target="_blank" rel="nofollow" >
                            Vezi ce risc prezinți să faci atac cerebral sau atac de cord
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/6-trasaturi-importante-ale-sagetatorilor_69269.html" title="6 trăsături importante ale Săgetătorilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201907/w460/sagetator_23484500.jpg" alt="6 trăsături importante ale Săgetătorilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/6-trasaturi-importante-ale-sagetatorilor_69269.html" title="6 trăsături importante ale Săgetătorilor"  target="_blank" rel="nofollow" >
                            6 trăsături importante ale Săgetătorilor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/aceasta-dieta-previne-dementa_69258.html" title="Această dietă previne demența"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201906/w460/dementa_preventie_92257500.jpg" alt="Această dietă previne demența" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/aceasta-dieta-previne-dementa_69258.html" title="Această dietă previne demența"  target="_blank" rel="nofollow" >
                            Această dietă previne demența
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-lifestyle/o-romanca-vicepresedinta-celei-mai-mari-retele-mondiale-de-business-pentru-femei-professional-women-s-network-111895" title="O romanca, vicepresedinta celei mai mari retele mondiale de business pentru femei - Professional Women&acirc;s Network"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5d1b396ea10a6.jpg" alt="O romanca, vicepresedinta celei mai mari retele mondiale de business pentru femei - Professional Women&acirc;s Network" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-lifestyle/o-romanca-vicepresedinta-celei-mai-mari-retele-mondiale-de-business-pentru-femei-professional-women-s-network-111895" title="O romanca, vicepresedinta celei mai mari retele mondiale de business pentru femei - Professional Women&acirc;s Network"  target="_blank" rel="nofollow" >
                            O romanca, vicepresedinta celei mai mari retele mondiale...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/romania-prezenta-cu-doua-echipe-de-robotica-la-maryland-tech-invitational-111894" title="Romania, prezenta cu doua echipe de robotica la Maryland Tech Invitational"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5d1b37bd134b5.jpg" alt="Romania, prezenta cu doua echipe de robotica la Maryland Tech Invitational" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/romania-prezenta-cu-doua-echipe-de-robotica-la-maryland-tech-invitational-111894" title="Romania, prezenta cu doua echipe de robotica la Maryland Tech Invitational"  target="_blank" rel="nofollow" >
                            Romania, prezenta cu doua echipe de robotica la Maryland...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-companii/microberaria-bere-bucuresti-de-cartier-din-corbeanca-primeste-finantare-de-la-otp-bank-111893" title="Microberaria Bere Bucuresti de Cartier din Corbeanca primeste finantare de la OTP Bank"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5d1b3483aa879.jpg" alt="Microberaria Bere Bucuresti de Cartier din Corbeanca primeste finantare de la OTP Bank" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-companii/microberaria-bere-bucuresti-de-cartier-din-corbeanca-primeste-finantare-de-la-otp-bank-111893" title="Microberaria Bere Bucuresti de Cartier din Corbeanca primeste finantare de la OTP Bank"  target="_blank" rel="nofollow" >
                            Microberaria Bere Bucuresti de Cartier din Corbeanca...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/106572-sorin-ovidiu-vintu-poezie-pentru-dancila-viorica-ot-barzoi-da-drumul-la-tuturoi-sar-lovele-sar-scantei-intr-o-mare-de-vitei-care-mpung-si-fac-ca-dracii-s-ajunga-la-tata-vacii" title="Sorin Ovidiu V&icirc;ntu, poezie pentru Dăncilă:&quot;Viorica Ot-B&acirc;rzoi/Dă drumul la țuțuroi/Sar lovele, sar sc&acirc;ntei,/&Icirc;ntr-o mare de viței/Care-mpung și fac ca dracii/S-ajungă la ț&acirc;ța vacii...&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/106572-0c7de6cdbcf5528345172a32af8f89d1_L.jpg" alt="Sorin Ovidiu V&icirc;ntu, poezie pentru Dăncilă:&quot;Viorica Ot-B&acirc;rzoi/Dă drumul la țuțuroi/Sar lovele, sar sc&acirc;ntei,/&Icirc;ntr-o mare de viței/Care-mpung și fac ca dracii/S-ajungă la ț&acirc;ța vacii...&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/106572-sorin-ovidiu-vintu-poezie-pentru-dancila-viorica-ot-barzoi-da-drumul-la-tuturoi-sar-lovele-sar-scantei-intr-o-mare-de-vitei-care-mpung-si-fac-ca-dracii-s-ajunga-la-tata-vacii" title="Sorin Ovidiu V&icirc;ntu, poezie pentru Dăncilă:&quot;Viorica Ot-B&acirc;rzoi/Dă drumul la țuțuroi/Sar lovele, sar sc&acirc;ntei,/&Icirc;ntr-o mare de viței/Care-mpung și fac ca dracii/S-ajungă la ț&acirc;ța vacii...&quot;"  target="_blank" rel="nofollow" >
                            Sorin Ovidiu Vîntu, poezie pentru Dăncilă:\"Viorica...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/106571-primele-imagini-cu-elena-udrea-a-ajuns-in-romania" title="Primele imagini cu Elena Udrea! A ajuns &icirc;n Rom&acirc;nia?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/106571-357c4896561db119016ef5ea0fd8212c_L.jpg" alt="Primele imagini cu Elena Udrea! A ajuns &icirc;n Rom&acirc;nia?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/106571-primele-imagini-cu-elena-udrea-a-ajuns-in-romania" title="Primele imagini cu Elena Udrea! A ajuns &icirc;n Rom&acirc;nia?"  target="_blank" rel="nofollow" >
                            Primele imagini cu Elena Udrea! A ajuns în România?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/106569-ambasada-suediei-ii-umileste-pe-romani" title="Ambasada Suediei ii umileste pe romani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/106569-ambasada_L.jpg" alt="Ambasada Suediei ii umileste pe romani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/106569-ambasada-suediei-ii-umileste-pe-romani" title="Ambasada Suediei ii umileste pe romani"  target="_blank" rel="nofollow" >
                            Ambasada Suediei ii umileste pe romani
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=481810" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="481810" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=481810" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-07-08 19:50:12 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/korodi-attila-udmr-nu-intrevad-un-protocol-cu-partidele-de-guvernamant_481810.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7214</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 002-2 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/rain2.svg"/></div>
            <div class="day">08 Jul</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">16 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">25 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalrounhoewjrvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrounhoewjrvi', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/peste-10-milioane-de-utilizatori-android-au-instalat-aplicatie-falsa-samsung_170983.html"   target="_blank">Ai telefon Samsung? Iată ce aplicaţie falsă ai instalat</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/gabriela-firea-a-fost-externata-de-la-spitalul-cantacuzino-nu-mor-caii-cand-vor-cainii-19013913?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/gabriela-firea-externat-cantacuzino.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/gabriela-firea-externat-cantacuzino.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/gabriela-firea-a-fost-externata-de-la-spitalul-cantacuzino-nu-mor-caii-cand-vor-cainii-19013913?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Ce i-au spus medicii Gabrielei Firea! Primarul Capitalei a facut acum anuntul: Urmeaza o perioada GREA!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/lia-olguta-vasilescu-impotriva-pensii-speciale-19013805?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/lia-olguta-vasilescu-impotriva-pensii-speciale.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/lia-olguta-vasilescu-impotriva-pensii-speciale.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/lia-olguta-vasilescu-impotriva-pensii-speciale-19013805?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Olguta Vasilescu, anunt despre PENSIILE romanilor: Nu este normal! Ce vrea sa faca</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/in-ce-stare-se-afla-rona-hartner-dupa-ce-a-fost-diagnosticata-cu-cancer-ce-i-au-zis-medicii-18432101?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/07/rona-hartner-768x432.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/07/rona-hartner-768x432.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/in-ce-stare-se-afla-rona-hartner-dupa-ce-a-fost-diagnosticata-cu-cancer-ce-i-au-zis-medicii-18432101?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Medicii au facut ANUNTUL despre Rona Hartner! A fost diagnosticata cu CANCER. iar acum s-a aflat ce se intampla, de fapt, cu ea....</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/simona-halep-cori-gauff-live-stream-optimi-wimbledon-video-online-tv-pe-eurosport-si-fanatik-ro-19012679?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/capture-45.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/07/capture-45.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/simona-halep-cori-gauff-live-stream-optimi-wimbledon-video-online-tv-pe-eurosport-si-fanatik-ro-19012679?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">LIVE VIDEO Simona Halep-Coco Gauff SE JOACA ACUM! Pentru SFERTURI la Wimbledon</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/femeia-care-va-candida-la-presedintie-vreau-sa-facem-din-romania-o-tara-in-care-oamenii-isi-implinesc-visurile-o-tara-a-povestilor-de-succes-20030212?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/559/20030212/1/presedinte.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/559/20030212/1/presedinte.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/femeia-care-va-candida-la-presedintie-vreau-sa-facem-din-romania-o-tara-in-care-oamenii-isi-implinesc-visurile-o-tara-a-povestilor-de-succes-20030212?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Femeia care va candida la Preşedinţie: Vreau să facem din România o ţară în care oamenii îşi împlinesc visurile, o ţară a poveştilor de succes</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/rezultate-bacalaureat-2019-s-au-publicat-notele-lista-oficiala-pe-judete-20030186?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/559/20030186/1/rezultate-bac.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/559/20030186/1/rezultate-bac.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/rezultate-bacalaureat-2019-s-au-publicat-notele-lista-oficiala-pe-judete-20030186?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Rezultate Bacalaureat 2019: s-au publicat notele! Lista oficiala pe judete</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/scandalos-ce-pensie-va-avea-gabriela-firea-la-batranete-suma-este-astronomica-20029894?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/559/20029894/1/gabriela-firea--crop-1562325348.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/559/20029894/1/gabriela-firea--crop-1562325348.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/scandalos-ce-pensie-va-avea-gabriela-firea-la-batranete-suma-este-astronomica-20029894?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Scandalos: Ce pensie va avea Gabriela Firea la batranete! Suma este astronomica</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/roxana-de-la-puterea-dragostei-s-a-facut-de-ras-s-a-pozat-sexy-in-baie-dar-toata-lumea-a-observat-un-detaliu-rusinos-20029870?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/559/20029870/1/roxana-cover--crop-1562321693.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/559/20029870/1/roxana-cover--crop-1562321693.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/roxana-de-la-puterea-dragostei-s-a-facut-de-ras-s-a-pozat-sexy-in-baie-dar-toata-lumea-a-observat-un-detaliu-rusinos-20029870?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Roxana de la "Puterea Dragostei "s-a facut de ras! S-a pozat sexy in baie, dar toata lumea a observat un detaliu rusinos</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop/zilnic/horoscop-neti-sandu-8-iulie-2019-relatiile-care-nu-merg-primesc-un-nou-suflu-191076" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/neti_rss-1024x675.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/neti_rss-1024x675.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop/zilnic/horoscop-neti-sandu-8-iulie-2019-relatiile-care-nu-merg-primesc-un-nou-suflu-191076" rel="nofollow" target="_blank">Horoscop Neti Sandu 8 iulie 2019 – Dau lovitura și își revin cu finanțele</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/bacalaureat/rezultate-bacalaureat-2019-pe-judete-note-procedura-contestatii-edu-ro-191058" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-ro-note-bac-judet-1024x540.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/rezultate-bacalaureat-2019-edu-ro-note-bac-judet-1024x540.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/bacalaureat/rezultate-bacalaureat-2019-pe-judete-note-procedura-contestatii-edu-ro-191058" rel="nofollow" target="_blank">Rezultate Bacalaureat 2019 pe județe –  EDU.ro AVEM NOTELE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/horoscop-minerva-8-14-iulie-2019-retrogradarea-lui-mercur-in-leu-face-ravagii-191024" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/minerva-8-14-iulie-2019-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/07/minerva-8-14-iulie-2019-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/horoscop-minerva-8-14-iulie-2019-retrogradarea-lui-mercur-in-leu-face-ravagii-191024" rel="nofollow" target="_blank">Horoscop Minerva 8 – 14 iulie 2019 – retrogradarea lui Mercur în Leu face ravagii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/vesti-pentru-toti-romanii-modificari-de-ultima-ora-la-salarii-totul-este-oficial.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/pics/salarii_bugetari-23821-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/pics/salarii_bugetari-23821-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/vesti-pentru-toti-romanii-modificari-de-ultima-ora-la-salarii-totul-este-oficial.html" rel="nofollow" target="_blank">Vești pentru toți românii! Modificări de ultimă oră la salarii: Totul este oficial</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/breaking-news-elena-udrea-a-vorbit-da-m-am-intors-in-romania-declaratii-incendiare.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/pics/elena_udrea-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/pics/elena_udrea-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/breaking-news-elena-udrea-a-vorbit-da-m-am-intors-in-romania-declaratii-incendiare.html" rel="nofollow" target="_blank">Breaking news. Elena Udrea a vorbit: Da, m-am întors în România! Declarații incendiare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/gabriela-firea-mesaj-cutremurator-dupa-ce-a-iesit-din-operatie-anunt-important-al-primarului-capitalei.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-05/firea-pug-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-05/firea-pug-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/gabriela-firea-mesaj-cutremurator-dupa-ce-a-iesit-din-operatie-anunt-important-al-primarului-capitalei.html" rel="nofollow" target="_blank">Gabriela Firea, mesaj cutremurător după ce a ieşit din operaţie! Anunţ important al Primarului Capitalei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/viorica-dancila-a-solicitat-revocarea-directorului-general-interimar-al-cnair-narcis-neaga_481815.html"   >Viorica Dăncilă a solicitat revocarea directorului general interimar al CNAIR, Narcis Neaga</a></li>
                        <li ><a href="//www.romaniatv.net/este-oficial-legea-prin-care-copiii-ar-fi-obligati-sa-isi-intretina-parintii-retrasa-din-parlament_481807.html"   >Este oficial. Legea prin care copiii ar fi obligaţi să îşi întreţină părinţii, retrasă din Parlament</a></li>
                        <li ><a href="//www.romaniatv.net/corina-cretu-mi-e-greu-sa-inteleg-refuzul-guvernului-romaniei-de-a-accesa-fonduri-europene-este-pur-si-simplu-absurd_481806.html"   >Corina Creţu: Mi-e greu să înţeleg refuzul Guvernului României de a accesa fonduri europene. Este pur şi simplu absurd</a></li>
                        <li ><a href="//www.romaniatv.net/live-simona-halep-cori-gauff-in-optimile-de-finala-de-la-wimbledon-2019_481787.html"   >Simona Halep, în sferturile de finală la Wimbledon după 6-3, 6-3 cu Cori Gauff. Urmează Shuai Zhang</a></li>
                        <li ><a href="//www.romaniatv.net/dna-a-inchis-mai-multe-dosare-de-frauda-cu-fonduri-europene_481805.html"   >DNA a închis mai multe dosare de fraudă cu fonduri europene</a></li>
                        <li ><a href="//www.romaniatv.net/viorica-dancila-il-propune-pe-ioan-mircea-pascu-sa-devina-comisar-european-interimar-in-locul-corinei-cretu_481799.html"   >Viorica Dăncilă îl propune pe Ioan Mircea Paşcu să devină comisar european interimar, în locul Corinei Creţu</a></li>
                        <li ><a href="//www.romaniatv.net/biroul-permanent-al-senatului-a-transmis-comisiei-juridice-solicitarea-dna-de-ridicare-a-imunitatii-lui-florian-bodog_481797.html"   >Biroul permanent al Senatului a transmis Comisiei juridice solicitarea DNA de ridicare a imunităţii lui Florian Bodog</a></li>
                        <li ><a href="//www.romaniatv.net/world-trade-center-amendata-cu-15-000-de-euro-dupa-ce-o-lista-cu-numele-unor-clientilor-a-devenit-publica_481793.html"   >World Trade Center, amendată cu 15.000 de euro, după ce o listă cu numele unor clienţilor a devenit publică</a></li>
                        <li ><a href="//www.romaniatv.net/femeie-agresata-pe-strada-in-bucuresti-atacatorul-un-barbat-suparat-ca-a-pierdut-la-jocurile-de-noroc-a-fost-prins_481789.html"   >Femeie agresată pe stradă în Bucureşti. Atacatorul, un bărbat supărat că a pierdut la jocurile de noroc, a fost prins</a></li>
                        <li ><a href="//www.romaniatv.net/premierul-ungar-viktor-orban-participa-la-universitatea-de-vara-de-la-baile-tusnad_481788.html"   >Premierul ungar Viktor Orban participă la Universitatea de Vară de la Băile Tuşnad</a></li>
                        <li ><a href="//www.romaniatv.net/femeie-injunghiata-pe-strada-in-botosani-agresorul-este-cautat-de-politie_481786.html"   >Femeie înjunghiată pe stradă în Botoşani. Agresorul este căutat de Poliţie</a></li>
                        <li ><a href="//www.romaniatv.net/leonard-doroftei-decizie-socanta-nu-a-mai-putut-face-fata-presiunii_481784.html"   >Leonard Doroftei, DECIZIE ŞOCANTĂ. S-a aflat şi MOTIVUL: "Nu a mai putut face faţă presiunii!" </a></li>
                        <li ><a href="//www.romaniatv.net/bataie-intre-soferi-pe-autostrada-bucuresti-pitesti_481783.html"   >Bătaie între şoferi pe Autostrada Bucureşti-Piteşti VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/gabriela-firea-mesaj-pe-facebook-dupa-externare-nu-mor-caii-cand-vor-cainii_481776.html"   >Gabriela Firea, mesaj pe Facebook după externare: "Nu mor caii când vor câinii"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/consiliul-concurentei-majorarile-preturilor-la-carburanti-trebuie-afisate-simultan-de-toti-operatorii_481768.html"   >Consiliul Concurenţei: Majorările preţurilor la carburanţi trebuie afişate simultan de toţi operatorii </a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/viata-sanatoasa/starea-de-sanatate/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-718653.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/07/06/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-18542656.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/07/06/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-18542656.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/viata-sanatoasa/starea-de-sanatate/atentie-cum-sa-reduci-hipertensiunea-arteriala-in-5-minute-fara-medicamente-718653.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">ATENTIE! Cum sa reduci HIPERTENSIUNEA arteriala in 5 minute fara medicamente!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-814933.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/07/04/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-18668633.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/07/04/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-18668633.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-8-14-iulie-racii-se-gandesc-serios-la-problemele-financiare-814933.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 8 - 14 iulie. Racii se gândesc serios la problemele financiare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/viata-sanatoasa/terapii-complementare/nu-mai-aruncati-semintele-de-pepene-iata-cat-de-sanatoase-sunt-715045.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/07/03/nu-mai-aruncati-semintele-de-pepene-iata-cat-de-sanatoase-sunt-18538079.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/07/03/nu-mai-aruncati-semintele-de-pepene-iata-cat-de-sanatoase-sunt-18538079.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/viata-sanatoasa/terapii-complementare/nu-mai-aruncati-semintele-de-pepene-iata-cat-de-sanatoase-sunt-715045.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Nu mai aruncaţi seminţele de pepene! Iată cât de sănătoase sunt</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-813452.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/06/25/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-18667582.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/06/25/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-18667582.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iulie-2019-ai-parte-de-o-luna-plina-de-iubire-si-afectiune-813452.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop iulie 2019. Ai parte de o lună plină de iubire şi afecţiune</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" rel="nofollow" target="_blank">Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, în funcţie de afecţiunile care te supără</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-ce-risc-prezinti-sa-faci-atac-cerebral-sau-atac-de-cord_69276.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201907/w460/imc_82931800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201907/w460/imc_82931800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-ce-risc-prezinti-sa-faci-atac-cerebral-sau-atac-de-cord_69276.html" rel="nofollow" target="_blank">Vezi ce risc prezinți să faci atac cerebral sau atac de cord</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/6-trasaturi-importante-ale-sagetatorilor_69269.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201907/w460/sagetator_23484500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201907/w460/sagetator_23484500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/6-trasaturi-importante-ale-sagetatorilor_69269.html" rel="nofollow" target="_blank">6 trăsături importante ale Săgetătorilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/aceasta-dieta-previne-dementa_69258.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201906/w460/dementa_preventie_92257500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201906/w460/dementa_preventie_92257500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/aceasta-dieta-previne-dementa_69258.html" rel="nofollow" target="_blank">Această dietă previne demența</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://premium.gsp.ro/premium/interviu/interviu-premium-cu-gica-hagi-din-creion-uefa-ne-a-saracit-si-i-a-imbogatit-pe-altii-571547.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/07/08/1005804-gica-hagi-home.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/07/08/1005804-gica-hagi-home.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://premium.gsp.ro/premium/interviu/interviu-premium-cu-gica-hagi-din-creion-uefa-ne-a-saracit-si-i-a-imbogatit-pe-altii-571547.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Hagi continuă să critice UEFA: „Din creion, ne-a sărăcit și i-a îmbogățit pe alții”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/cristi-borcea-refuza-sa-munceasca-in-puscarie-si-prefera-sa-joace-table-571327.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/widgets/30361/borcea-si-valentina-arest.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/widgets/30361/borcea-si-valentina-arest.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/cristi-borcea-refuza-sa-munceasca-in-puscarie-si-prefera-sa-joace-table-571327.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Deținuții l-au dat de gol pe Cristi Borcea! Se întâmplă după 5 luni de arest</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/csa-steaua-are-palmaresul-istoria-celui-mai-mare-scandal-din-fotbalul-romanesc-cum-a-crezut-gigi-becali-ca-e-patronul-stelei-571427.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/07/06/1005392-gigi-becali.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/07/06/1005392-gigi-becali.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/csa-steaua-are-palmaresul-istoria-celui-mai-mare-scandal-din-fotbalul-romanesc-cum-a-crezut-gigi-becali-ca-e-patronul-stelei-571427.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum a crezut Gigi Becali că e patronul Stelei. 6 explicații ale celui mai mare scandal din fotbalul românesc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">Se întâmplă în tech luni, 27 mai 2019 </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">Soarta telefonului tău Huawei – Prima parte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">Lansare monitoare LG în ploaie de gloanțe la Poligon Joița</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/monden/showbiz-intern/cum-arata-cea-dea-doua-rochie-a-lui-brigitte-pastrama-204126.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F7%2F7%2F204126%2Fcum-arata-cea-dea-doua-rochie-a-lui-brigitte-pastrama-sia-puso-special-pentru-dansul-mirilor-video.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F7%2F7%2F204126%2Fcum-arata-cea-dea-doua-rochie-a-lui-brigitte-pastrama-sia-puso-special-pentru-dansul-mirilor-video.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/monden/showbiz-intern/cum-arata-cea-dea-doua-rochie-a-lui-brigitte-pastrama-204126.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Cum arată cea de-a doua rochie a lui Brigitte Pastramă! Și-a pus-o special pentru dansul mirilor. VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-imagini-uluitoare-cu-fosta-sotie-a-lui-daniel-pancu-mihaela-a-vrut-sa-para-in-pas-cu-moda-dar-sia-uitat-incaltamintea-acasa-203896.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F7%2F4%2F203896%2Fsotiepancu.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F7%2F4%2F203896%2Fsotiepancu.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-imagini-uluitoare-cu-fosta-sotie-a-lui-daniel-pancu-mihaela-a-vrut-sa-para-in-pas-cu-moda-dar-sia-uitat-incaltamintea-acasa-203896.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Imagini uluitoare cu fosta soţie a lui Daniel Pancu! Mihaela a vrut să pară în pas cu moda, dar şi-a uitat încălţămintea acasă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-fostul-sot-al-corinei-bud-se-tine-de-arogante-omul-de-afaceri-sia-tras-o-bijuterie-de-zeci-de-mii-de-euro-203898.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F7%2F4%2F203898%2Fcorinabud.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F7%2F4%2F203898%2Fcorinabud.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-fostul-sot-al-corinei-bud-se-tine-de-arogante-omul-de-afaceri-sia-tras-o-bijuterie-de-zeci-de-mii-de-euro-203898.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Fostul soţ al Corinei Bud se ţine de aroganţe! Omul de afaceri şi-a tras o bijuterie de zeci de mii de euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/iti-mai-aduci-aminte-de-andreea-curiman-de-la-puterea-dragostei-si-a-facut-iubit-si-s-a-pozat-in-pat-cu-el-20030227?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/559/20030227/2/andreea-curiman.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/559/20030227/2/andreea-curiman.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/iti-mai-aduci-aminte-de-andreea-curiman-de-la-puterea-dragostei-si-a-facut-iubit-si-s-a-pozat-in-pat-cu-el-20030227?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Andreea Curiman are iubit nou! Mulți spun că seamănă cu None</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/tragedie-in-lumea-teatrului-indragitul-actor-marian-radulescu-s-a-sinucis-20030211?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/559/20030211/1/collage.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/559/20030211/1/collage.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/tragedie-in-lumea-teatrului-indragitul-actor-marian-radulescu-s-a-sinucis-20030211?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ultimă oră! Un mare actor din România s-a sinucis în urmă cu puțin timp</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/doamne-cat-a-slabit-dana-roba-cum-a-reusit-sa-dea-jos-peste-18-kilograme-in-trei-luni-proba-blugilor-20029685?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/559/20029685/1/66384717-2402628613150274-1354752274227789824-n.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/559/20029685/1/66384717-2402628613150274-1354752274227789824-n.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/doamne-cat-a-slabit-dana-roba-cum-a-reusit-sa-dea-jos-peste-18-kilograme-in-trei-luni-proba-blugilor-20029685?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Dana Roba a slăbit peste 18 de kilograme în 3 luni cu dieta Oanei Turcu, fără sport şi fără înfometare. Află ce a făcut pas cu pas: "În fiecare seara îmi fac... "</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-dubai-de-la-825-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/07/DUBB.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/07/DUBB.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-dubai-de-la-825-euro/" rel="nofollow" target="_blank">REVELION 2020 DUBAI de la 825 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-bali-de-la-1499-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/07/BALI2.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/07/BALI2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-bali-de-la-1499-euro/" rel="nofollow" target="_blank">REVELION 2020 BALI  de la 1499 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro-2/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/07/zuri.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/07/zuri.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro-2/" rel="nofollow" target="_blank">REVELION 2020 ZANZIBAR  de la 1395 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroopfllqnkkc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalroopfllqnkkc', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/haine-pe-care-o-femeie-stilata-nu-le-mai-poarta-dupa-30-de-ani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/29310.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/29310.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/haine-pe-care-o-femeie-stilata-nu-le-mai-poarta-dupa-30-de-ani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Haine pe care o femeie stilată nu le mai poartă după 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/cele-doua-culori-pe-care-nu-ar-trebui-sa-le-porti-niciodata-impreuna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/30740.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/30740.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/cele-doua-culori-pe-care-nu-ar-trebui-sa-le-porti-niciodata-impreuna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cele două culori pe care nu ar trebui să le porti niciodată împreună</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/de-ce-este-scorpionul-cea-mai-periculoasa-zodie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33380.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33380.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/de-ce-este-scorpionul-cea-mai-periculoasa-zodie?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">De ce este Scorpionul cea mai periculoasă zodie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/3-zodii-care-vor-insela-in-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33084.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33084.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/3-zodii-care-vor-insela-in-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">3 zodii care vor înșela în 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/ioana-ginghina-informatii-noi-dupa-divortul-de-alexandru-papadopol-prin-ce-situatie-trece-acum-actrita/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2019/07/Ioana-Ginghina-informatii-noi-dupa-divortul-de-Alexandru-Papadopol.-Prin-ce-situatie-trece-acum-actrita.jpeg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2019/07/Ioana-Ginghina-informatii-noi-dupa-divortul-de-Alexandru-Papadopol.-Prin-ce-situatie-trece-acum-actrita.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/ioana-ginghina-informatii-noi-dupa-divortul-de-alexandru-papadopol-prin-ce-situatie-trece-acum-actrita/" rel="nofollow" target="_blank">Ioana Ginghină, informații noi după divorțul de Alexandru Papadopol. Prin ce situație trece acum actrița</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-9-iulie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/07/Horoscop-9-Iulie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/07/Horoscop-9-Iulie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-9-iulie-2019/" rel="nofollow" target="_blank">Horoscop 9 Iulie 2019: astazi Gemenii ating succesul pe plan financiar</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">Horoscop Pesti Azi – 9 Iulie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">Horoscop Varsator Azi – 9 Iulie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/elena-udrea-se-intoarce-in-romania_481694.html"   >Elena Udrea confirmă că a revenit în România: "Am renunţat la statutul de refugiat" UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/legea-pensiilor-promulgata-de-presedintele-klaus-iohannis_481739.html"   >LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis. Ce schimbări aduce</a></li>
                        <li ><a href="//www.romaniatv.net/simona-halep-cori-gauff-live-video-online-streaming-eurosport-meciul-zilei-la-wimbledon-2019_481710.html"   >SIMONA HALEP - CORI GAUFF 6-3, 6-3. Halep câştigă meciul zilei la Wimbledon 2019 UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/rezultate-bac-2019-afla-aici-ce-note-ai-obtinut-la-bacalaureat-2019_481539.html"   >REZULTATE BAC 2019. Procentul de promovare este de 67.2 înainte de contestaţii. Află aici ce note ai obţinut la BACALAUREAT 2019</a></li>
                        <li ><a href="//www.romaniatv.net/rezultate-bacalaureat-2019-anunt-important-de-la-edu-ro-cand-se-afiseaza-notele-la-bac-2019_481513.html"   >REZULTATE BACALAUREAT 2019. Anunţ important de la EDU.RO despre contestaţii</a></li>
                        <li ><a href="//www.romaniatv.net/tragedie-la-neversea-bucurestean-34-de-ani-a-murit-duminica-seara-pe-o-plaja-din-constanta_481683.html"   >Tragedie la Neversea. Un bucureştean de 34 de ani a murit duminică seara pe o plajă din Constanţa</a></li>
                        <li ><a href="//www.romaniatv.net/avertizare-cod-galben-de-ploi-si-vijelii-pentru-toata-tara_481695.html"   >Avertizare cod galben de PLOI şi VIJELII pentru şapte judeţe</a></li>
                        <li ><a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-7-iulie-2019-numere-loto-7-07-2019_481633.html"   >LOTO, LOTO 6 DIN 49. Rezultate Loto 7 iulie 2019, numere loto 7.07.2019</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-muncii-prima-reactie-dupa-de-iohannis-a-promulgat-legea-pensiilor_481742.html" class="exclusiv"  >Ministrul Muncii, prima reacţie după de Iohannis a promulgat legea pensiilor</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/elena-udrea-a-parasit-costa-rica-impreuna-cu-fiica-ei-se-afla-in-europa-si-s-ar-putea-intoarce-in-romania_481679.html"   >Elena Udrea a părăsit Costa Rica, împreună cu fiica ei. Se află în Europa şi s-ar putea întoarce în România</a></li>
                    </ul>
    </div>
</div>


    <div class="whiteBox shadow pd20">
        <a href="http://bit.ly/2Ds8Frn" target="_blank">
            <img src="//cmedia.romaniatv.net/assets_new/images/banner/300x250_MS-TIB.gif" alt="" />
        </a>
    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/boli-7/recomandarile-ministerului-sanatatii-pentru-prevenirea-infectarii-intepaturilor-de-tantari-240847.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_187671-tantari.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_187671-tantari.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/boli-7/recomandarile-ministerului-sanatatii-pentru-prevenirea-infectarii-intepaturilor-de-tantari-240847.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank"> Recomandarile Ministerului Sanatatii pentru prevenirea infectarii intepaturilor de tantari</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/5-cerinte-dubioase-ale-partenerului-de-cuplu-care-trebuie-sa-te-puna-pe-fuga-240734.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_185582-cuplu.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_185582-cuplu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/5-cerinte-dubioase-ale-partenerului-de-cuplu-care-trebuie-sa-te-puna-pe-fuga-240734.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank"> 5 cerinte dubioase ale partenerului de cuplu care trebuie sa te puna pe fuga</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/stil-feminin-57/reduceri-de-vara-lafemme-194061.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_141130-la-femme.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_141130-la-femme.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/stil-feminin-57/reduceri-de-vara-lafemme-194061.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Reduceri de vara LaFemme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('', { myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrorooeitdgah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalrorooeitdgah', { myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_481810.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/legea-pensiilor-promulgata-de-presedintele-klaus-iohannis_481739.html" title="LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis. Ce schimbări aduce" >
            

                            <img alt="LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis" data-src="//cmedia.romaniatv.net/image/201907/w140/big_mesaj___13_aug_2018_7_15031600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/legea-pensiilor-promulgata-de-presedintele-klaus-iohannis_481739.html" title="LEGEA PENSIILOR, promulgată de preşedintele Klaus Iohannis. Ce schimbări aduce" >
                            LEGEA PENSIILOR, promulgată de preşedintele Klaus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 11:23
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/rezultate-bacalaureat-2019-anunt-important-de-la-edu-ro-cand-se-afiseaza-notele-la-bac-2019_481513.html" title="REZULTATE BACALAUREAT 2019. Anunţ important de la EDU.RO despre contestaţii" >
            

                            <img alt="REZULTATE BACALAUREAT 2019 edu.ro. " data-src="//cmedia.romaniatv.net/image/201907/w140/bacalaureat2_10155300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/rezultate-bacalaureat-2019-anunt-important-de-la-edu-ro-cand-se-afiseaza-notele-la-bac-2019_481513.html" title="REZULTATE BACALAUREAT 2019. Anunţ important de la EDU.RO despre contestaţii" >
                            REZULTATE BACALAUREAT 2019. Anunţ important de la EDU.RO...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 06:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/avertizare-cod-galben-de-ploi-si-vijelii-pentru-toata-tara_481695.html" title="Avertizare cod galben de PLOI şi VIJELII pentru şapte judeţe" >
            

                            <img alt="Avertizare cod galben de PLOI şi VIJELII pentru toată ţara" data-src="//cmedia.romaniatv.net/image/201907/w140/furt_99625000_47835900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/avertizare-cod-galben-de-ploi-si-vijelii-pentru-toata-tara_481695.html" title="Avertizare cod galben de PLOI şi VIJELII pentru şapte judeţe" >
                            Avertizare cod galben de PLOI şi VIJELII pentru şapte judeţe
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 07:44
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/elena-udrea-se-intoarce-in-romania_481694.html" title="Elena Udrea confirmă că a revenit &icirc;n Rom&acirc;nia: &quot;Am renunţat la statutul de refugiat&quot; UPDATE" >
            

                            <img alt="Elena Udrea a revenit în România. Primele imagini cu fiica fostului ministru în locuinţa de lângă Capitală" data-src="//cmedia.romaniatv.net/image/201907/w140/fiica_elena_udrea_39742100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/elena-udrea-se-intoarce-in-romania_481694.html" title="Elena Udrea confirmă că a revenit &icirc;n Rom&acirc;nia: &quot;Am renunţat la statutul de refugiat&quot; UPDATE" >
                            Elena Udrea confirmă că a revenit în România: "Am...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 iul, 07:38
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/brigitte-pastrama-nunta-iulie.html?utm_source=rtv&utm_medium=referral" title="Brigitte şi Florin Pastramă au dat lovitura. Imaginile care nu vor fi uitate niciodată: lux și opulență."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2019-04/brigitte-inel-465x390.jpg" alt="Brigitte şi Florin Pastramă au dat lovitura. Imaginile care nu vor fi uitate niciodată: lux și opulență." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/brigitte-pastrama-nunta-iulie.html?utm_source=rtv&utm_medium=referral" title="Brigitte şi Florin Pastramă au dat lovitura. Imaginile care nu vor fi uitate niciodată: lux și opulență."  target="_blank" rel="nofollow" >
                            Brigitte şi Florin Pastramă au dat lovitura. Imaginile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/asistenta-sociala-oferita-oamenilor-saraci-a-costat-statul-1-2-miliarde-de-lei-in-2018--de-peste-sase-ori-mai-putin-decat-pensiile-de-serviciu_170917.html" title="Asistenţa socială oferită oamenilor săraci a costat statul 1,2 miliarde de lei &icirc;n 2018, de peste şase ori mai puţin dec&acirc;t pensiile de serviciu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201805/w460/oameni_populatie_45668800.jpg" alt="Asistenţa socială oferită oamenilor săraci a costat statul 1,2 miliarde de lei &icirc;n 2018, de peste şase ori mai puţin dec&acirc;t pensiile de serviciu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/asistenta-sociala-oferita-oamenilor-saraci-a-costat-statul-1-2-miliarde-de-lei-in-2018--de-peste-sase-ori-mai-putin-decat-pensiile-de-serviciu_170917.html" title="Asistenţa socială oferită oamenilor săraci a costat statul 1,2 miliarde de lei &icirc;n 2018, de peste şase ori mai puţin dec&acirc;t pensiile de serviciu"  target="_blank" rel="nofollow" >
                            Asistenţa socială oferită oamenilor săraci a costat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="177871717e74725765636139797263">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalrovblofiliur"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalrovblofiliur', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
