<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este...</title>

    <meta name="title" content="Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este Steaua! FOTO DOCUMENT | RTV.net | Romania TV" />
    <meta name="description" content="FCSB e cea mai bine clasată dintre echipele rom&amp;acirc;neşti &amp;icirc;n clasamentul la zi al cupelor europene realizat de UEFA. Forul european a trecut &amp;icirc;n contul grupării patronate de Gigi Becali punctele şi performanţele realizate de Steaua," />

	<meta name="keywords" content="Cupa Campionilor Europeni,FCSB,Steaua,Supercupa Europei,UEFA" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este Steaua! FOTO DOCUMENT"/>
    <meta property="og:description" content="FCSB e cea mai bine clasată dintre echipele rom&amp;acirc;neşti &amp;icirc;n clasamentul la zi al cupelor europene realizat de UEFA. Forul european a trecut &amp;icirc;n contul grupării patronate de Gigi Becali punctele şi performanţele realizate de Steaua,"/>
            <meta property="og:image" content="http://media.rtv.net/image/201912/full/fcsb_steaua_19482100.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html"/>
    
            
        <meta property="article:published_time" content="2019-12-26T16:03:58+0200" />
        <meta property="article:modified_time" content="2019-12-26T16:04:13+0200" />
        <meta property="article:section" content="Sport" />
                <meta property="article:tag" content="Cupa Campionilor Europeni" />
                <meta property="article:tag" content="FCSB" />
                <meta property="article:tag" content="Steaua" />
                <meta property="article:tag" content="Supercupa Europei" />
                <meta property="article:tag" content="UEFA" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='578';
        var article_id='502858';        var suprasection_id='17';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Cupa Campionilor Europeni,FCSB,Steaua,Supercupa Europei,UEFA";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>



	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Sport',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Sport',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport"  class="active">SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
			<center>
			<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2238&pid=2181" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
		</center>
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-12-26T16:03:58+0200">
    <meta itemprop="url" content="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/sport.html"><span itemprop="articleSection">Sport</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este Steaua! FOTO DOCUMENT</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>FCSB e cea mai bine clasată dintre echipele rom&acirc;neşti &icirc;n clasamentul la zi al cupelor europene realizat de UEFA. Forul european a trecut &icirc;n contul grupării patronate de Gigi Becali punctele şi performanţele realizate de Steaua, inclusiv c&acirc;ştigarea Cupei Campionilor Europeni din 1986 şi Supercupa Europei din 1987.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201912/w620/fcsb_steaua_19482100.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>FCSB ocupă locul 27 în ierrahia all time, peste cluburi imense ca PSG (poziția 29) sau Manchester City (locul 44). Celelalte echipe românești sunt clasate astfel: Dinamo - 69, CFR Cluj - 110, FC Universitatea Craiova - 217, FC Argeş - 235 și Rapid - 219.</p>
<p class="titleMain"><a href="https://www.romaniatv.net/bomba-in-conflictul-fcsb-armata-gigi-becali-face-marele-anunt-lucrurile-sunt-rezolvate_502660.html" target="_blank"><strong>BOMBĂ în conflictul FCSB - Armată. Gigi Becali face marele anunţ: "Lucrurile sunt rezolvate"</strong></a></p>
<p>UEFA nu deţine în momentul de faţă o decizie definitivă şi irevocabilă în privinţa palmaresului atribuit uneia dintre cele două entităţi sportive, FCSB sau CSA STeaua. Acest detaliu ar putea schimba lucrurile chiar şi în viziunea forului suprem.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>Cea mai bună echipă din istoria competiției e Real Madrid, urmată de Bayern Munchen şi FC Barcelona.</p>
<p><img style="display: block; margin-left: auto; margin-right: auto;" src="https://cmedia.romaniatv.net/image/201912/w300/uefa_79784200.png" alt="" width="300" height="392" /></p></span>

					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
					
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/cupa-campionilor-europeni_6923">Cupa Campionilor Europeni</a>
					<a href="//www.romaniatv.net/tag/fcsb_354676">FCSB</a>
					<a href="//www.romaniatv.net/tag/steaua_81">Steaua</a>
					<a href="//www.romaniatv.net/tag/supercupa-europei_6927">Supercupa Europei</a>
					<a href="//www.romaniatv.net/tag/uefa_1531">UEFA</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/daniel-chitoiu-implicat-intr-un-accident-rutier_502826.html" title="Daniel Chiţoiu, implicat &icirc;ntr-un accident rutier pe DN7. Două persoane au murit. Primele imagini cu fostul ministru" >
                                    <img alt="Daniel Chiţoiu, implicat într-un accident rutier pe DN7. O persoană a murit. Primele imagini de la spital cu fostul ministru" data-src="//cmedia.romaniatv.net/image/201912/w140/screenshot-1_52462900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/daniel-chitoiu-implicat-intr-un-accident-rutier_502826.html" title="Daniel Chiţoiu, implicat &icirc;ntr-un accident rutier pe DN7. Două persoane au murit. Primele imagini cu fostul ministru"  >
                Daniel Chiţoiu, implicat într-un accident rutier pe DN7....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 dec, 14:50
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/val-de-aer-polar-peste-romania-in-urmatoarele-zile-anm-anunta-ninsori-viscol-si-strat-de-zapada-inclusiv-la-bucuresti_502845.html" title="Val de aer polar peste Rom&acirc;nia &icirc;n următoarele zile. ANM anunţă ninsori, viscol şi strat de zăpadă, inclusiv la Bucureşti" >
                                    <img alt="Val de aer polar peste România în următoarele zile. ANM anunţă ninsori, viscol şi strat de zăpadă, inclusiv la Bucureşti" data-src="//cmedia.romaniatv.net/image/201912/w140/ninsoare3_89332800_98529200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/val-de-aer-polar-peste-romania-in-urmatoarele-zile-anm-anunta-ninsori-viscol-si-strat-de-zapada-inclusiv-la-bucuresti_502845.html" title="Val de aer polar peste Rom&acirc;nia &icirc;n următoarele zile. ANM anunţă ninsori, viscol şi strat de zăpadă, inclusiv la Bucureşti"  >
                Val de aer polar peste România în următoarele zile. ANM...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 dec, 14:27
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/ministerul-educatiei-a-propus-dublarea-numarului-scolilor-care-beneficiaza-de-masa-calda_502792.html" title="Veşti bune pentru elevi la &icirc;nceput de 2020. Ministerul Educaţiei a făcut anunţul" >
                                    <img alt="Veşti bune pentru elevi la început de 2020. Ministerul Educaţiei a facut anunţul " data-src="//cmedia.romaniatv.net/image/201912/w140/elevi_scoala_88164700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ministerul-educatiei-a-propus-dublarea-numarului-scolilor-care-beneficiaza-de-masa-calda_502792.html" title="Veşti bune pentru elevi la &icirc;nceput de 2020. Ministerul Educaţiei a făcut anunţul"  >
                Veşti bune pentru elevi la început de 2020. Ministerul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 dec, 11:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/doi-tineri-si-iubitele-lor--atacati-cu-batele-la-arieseni-dupa-ce-ar-fi-ajuns-pe-terenul-viceprimarului-cu-atv-urile-video_502805.html" title="Turişti atacaţi cu b&acirc;tele &icirc;n timpul unei plimbări cu ATV-uri &icirc;n Arieşeni VIDEO" >
                                    <img alt="Doi tineri şi iubitele lor, atacaţi cu bâtele" data-src="//cmedia.romaniatv.net/image/201912/w140/bataie_26575500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/doi-tineri-si-iubitele-lor--atacati-cu-batele-la-arieseni-dupa-ce-ar-fi-ajuns-pe-terenul-viceprimarului-cu-atv-urile-video_502805.html" title="Turişti atacaţi cu b&acirc;tele &icirc;n timpul unei plimbări cu ATV-uri &icirc;n Arieşeni VIDEO"  >
                Turişti atacaţi cu bâtele în timpul unei plimbări cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 dec, 13:16
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html" title="Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este Steaua! FOTO DOCUMENT" >
                                    <img alt="    " data-src="//cmedia.romaniatv.net/image/201912/w140/fcsb_steaua_19482100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html" title="Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este Steaua! FOTO DOCUMENT"  >
                Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 dec, 16:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/iubitul-simonei-halep-a-inceput-sa-rada-la-cimitir-la-inmormantarea-tatalui-sau-a-murit-ba-nu-s-a-dus-in-niciun-loc-mai-bun-20052735?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Iubitul Simonei Halep a &icirc;nceput să r&acirc;dă la cimitir, la &icirc;nmorm&acirc;ntarea tatălui său" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/569/20052735/1/img.jpg" alt="Iubitul Simonei Halep a &icirc;nceput să r&acirc;dă la cimitir, la &icirc;nmorm&acirc;ntarea tatălui său" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/iubitul-simonei-halep-a-inceput-sa-rada-la-cimitir-la-inmormantarea-tatalui-sau-a-murit-ba-nu-s-a-dus-in-niciun-loc-mai-bun-20052735?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Iubitul Simonei Halep a &icirc;nceput să r&acirc;dă la cimitir, la &icirc;nmorm&acirc;ntarea tatălui său"  target="_blank"   rel="nofollow">
                Iubitul Simonei Halep a început să râdă la cimitir, la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/gestul-sfasietor-facut-de-dansatoarea-cristina-pucean-in-ziua-de-craciun-pentru-nepotelul-ei-mort-20057627?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Gestul sfasietor facut de dansatoarea Cristina Pucean in ziua de Craciun pentru nepotelul ei mort" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/569/20057627/1/cristina-pucean-si-raym.jpg" alt="Gestul sfasietor facut de dansatoarea Cristina Pucean in ziua de Craciun pentru nepotelul ei mort" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/gestul-sfasietor-facut-de-dansatoarea-cristina-pucean-in-ziua-de-craciun-pentru-nepotelul-ei-mort-20057627?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Gestul sfasietor facut de dansatoarea Cristina Pucean in ziua de Craciun pentru nepotelul ei mort"  target="_blank"   rel="nofollow">
                Gestul sfasietor facut de dansatoarea Cristina Pucean in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/fiul-lui-marcel-toader-s-a-facut-organizator-de-evenimente-maximilan-face-rezervari-pentru-petrecerea-de-revelion-20056537?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Din ce a ajuns să trăiască fiul lui Marcel Toader după mortea tatălui lui" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/569/20056537/1/38435570-2635623539996113-8193272449291255808-o--crop-1577307552.jpg" alt="Din ce a ajuns să trăiască fiul lui Marcel Toader după mortea tatălui lui" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/fiul-lui-marcel-toader-s-a-facut-organizator-de-evenimente-maximilan-face-rezervari-pentru-petrecerea-de-revelion-20056537?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Din ce a ajuns să trăiască fiul lui Marcel Toader după mortea tatălui lui"  target="_blank"   rel="nofollow">
                Din ce a ajuns să trăiască fiul lui Marcel Toader după...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/video-top-10-cele-mai-spectaculoase-momente-la-gsp-live-2019-de-la-ilie-stan-care-se-iubea-nebuneste-cu-elena-udrea-si-pana-la-declaratiile-explozive-ale-aneimaria-prodan-nu-amesteci-fotbalul-cu-culcatul-586197.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="TOP 10 momente la GSP Live 2019 - 1. Ile Stan a vorbit despre relatia cu Elena Udrea: &quot;Se iubeau nebuneste intr-o Dacie&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/123365/udrea1.jpg" alt="TOP 10 momente la GSP Live 2019 - 1. Ile Stan a vorbit despre relatia cu Elena Udrea: &quot;Se iubeau nebuneste intr-o Dacie&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/video-top-10-cele-mai-spectaculoase-momente-la-gsp-live-2019-de-la-ilie-stan-care-se-iubea-nebuneste-cu-elena-udrea-si-pana-la-declaratiile-explozive-ale-aneimaria-prodan-nu-amesteci-fotbalul-cu-culcatul-586197.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="TOP 10 momente la GSP Live 2019 - 1. Ile Stan a vorbit despre relatia cu Elena Udrea: &quot;Se iubeau nebuneste intr-o Dacie&quot;"  target="_blank"   rel="nofollow">
                TOP 10 momente la GSP Live 2019 - 1. Ile Stan a vorbit...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/sophie-ayad-femeia-cu-care-ion-tiriac-are-doi-copii-si-cu-care-a-fost-9-ani-il-iubesc-pe-ion-ii-sunt-datoare-pe-atat-de-multe-planuri-586145.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Fosta iubită a lui Ion Țiriac a descris Rom&acirc;nia &icirc;n cinci cuvinte. Sophie e femeia cu care Ion Țiriac are doi copii și cu care a fost 9 ani" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577099871648.jpg" alt="Fosta iubită a lui Ion Țiriac a descris Rom&acirc;nia &icirc;n cinci cuvinte. Sophie e femeia cu care Ion Țiriac are doi copii și cu care a fost 9 ani" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/sophie-ayad-femeia-cu-care-ion-tiriac-are-doi-copii-si-cu-care-a-fost-9-ani-il-iubesc-pe-ion-ii-sunt-datoare-pe-atat-de-multe-planuri-586145.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Fosta iubită a lui Ion Țiriac a descris Rom&acirc;nia &icirc;n cinci cuvinte. Sophie e femeia cu care Ion Țiriac are doi copii și cu care a fost 9 ani"  target="_blank"   rel="nofollow">
                Fosta iubită a lui Ion Țiriac a descris România în cinci...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/auto/noutati-auto/elon-musk-face-o-afirmatie-soc-stiti-de-ce-aveti-nevoie-pentru-a-lucra-la-tesla-586239.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Elon Musk face o afirmație-șoc: &bdquo;Știți de ce aveți nevoie pentru a lucra la Tesla?&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/24122019/1577205540204.jpg" alt="Elon Musk face o afirmație-șoc: &bdquo;Știți de ce aveți nevoie pentru a lucra la Tesla?&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/auto/noutati-auto/elon-musk-face-o-afirmatie-soc-stiti-de-ce-aveti-nevoie-pentru-a-lucra-la-tesla-586239.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Elon Musk face o afirmație-șoc: &bdquo;Știți de ce aveți nevoie pentru a lucra la Tesla?&rdquo;"  target="_blank"   rel="nofollow">
                Elon Musk face o afirmație-șoc: „Știți de ce aveți nevoie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/uefa-a-decis-fscb-e-steaua-becali-este-in-delir.html" title="UEFA a decis: FSCB e Steaua. Becali este &icirc;n delir" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/10/becali-1-1.jpg" alt="UEFA a decis: FSCB e Steaua. Becali este &icirc;n delir" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/uefa-a-decis-fscb-e-steaua-becali-este-in-delir.html" title="UEFA a decis: FSCB e Steaua. Becali este &icirc;n delir"  target="_blank"   >
                UEFA a decis: FSCB e Steaua. Becali este în delir
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/eliberarea-lui-dragnea-l-a-infuriat-pe-becali-astfel-de-lucruri-nu-exista.html" title="Eliberarea lui Dragnea l-a &icirc;nfuriat pe Becali. &bdquo;Astfel de lucruri nu există!&amp;#8221;" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2018/11/combinatie-neasteptata-dragnea-becali-oferta-bomba-pentru-patron.jpg" alt="Eliberarea lui Dragnea l-a &icirc;nfuriat pe Becali. &bdquo;Astfel de lucruri nu există!&amp;#8221;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/eliberarea-lui-dragnea-l-a-infuriat-pe-becali-astfel-de-lucruri-nu-exista.html" title="Eliberarea lui Dragnea l-a &icirc;nfuriat pe Becali. &bdquo;Astfel de lucruri nu există!&amp;#8221;"  target="_blank"   >
                Eliberarea lui Dragnea l-a înfuriat pe Becali. „Astfel de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/surse-sorin-grindeanu-revine-in-psd-vrea-sa-atace-presedintia-ravnita-de-marcel-ciolacu-si-gabriela-firea.html" title="Surse. Sorin Grindeanu revine &icirc;n PSD. Vrea să atace președinția, r&acirc;vnită de Marcel Ciolacu și Gabriela Firea." target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/06/grindeanu-pentru-oprisan-si-banatul-te-a-fluierat.jpg" alt="Surse. Sorin Grindeanu revine &icirc;n PSD. Vrea să atace președinția, r&acirc;vnită de Marcel Ciolacu și Gabriela Firea." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/surse-sorin-grindeanu-revine-in-psd-vrea-sa-atace-presedintia-ravnita-de-marcel-ciolacu-si-gabriela-firea.html" title="Surse. Sorin Grindeanu revine &icirc;n PSD. Vrea să atace președinția, r&acirc;vnită de Marcel Ciolacu și Gabriela Firea."  target="_blank"   >
                Surse. Sorin Grindeanu revine în PSD. Vrea să atace...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/scandal-in-lumea-manelelor-laura-vass-facuta-praf-de-dan-bursuc-motivul-e-incredibil-20115599" title="Scandal &icirc;n lumea manelelor: Laura Vass, făcută praf de Dan Bursuc! MOTIVUL e incredibil" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/12/a1-24.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/scandal-in-lumea-manelelor-laura-vass-facuta-praf-de-dan-bursuc-motivul-e-incredibil-20115599" title="Scandal &icirc;n lumea manelelor: Laura Vass, făcută praf de Dan Bursuc! MOTIVUL e incredibil"  target="_blank"  >
                Scandal în lumea manelelor: Laura Vass, făcută praf de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/razi-cu-lacrimi-cum-a-aparut-imbracata-loredana-chivu-azi-noapte-intr-un-club-din-bucuresti-20115536" title="R&acirc;zi cu lacrimi! Cum a apărut &icirc;mbrăcată Loredana Chivu azi-noapte, &icirc;ntr-un club din București" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/12/12-6.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/razi-cu-lacrimi-cum-a-aparut-imbracata-loredana-chivu-azi-noapte-intr-un-club-din-bucuresti-20115536" title="R&acirc;zi cu lacrimi! Cum a apărut &icirc;mbrăcată Loredana Chivu azi-noapte, &icirc;ntr-un club din București"  target="_blank"  >
                Râzi cu lacrimi! Cum a apărut îmbrăcată Loredana Chivu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/program-26-decembrie-auchan-carrefour-kaufland-penny-lidl-mega-image-6501" title="Program 26 decembrie Auchan, Carrefour, Kaufland, Penny, LIDL, Mega Image"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/12/program-magazine-auchan-carrefour-lidl-mega-image-penny-1024x589.jpg" alt="Program 26 decembrie Auchan, Carrefour, Kaufland, Penny, LIDL, Mega Image" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/program-26-decembrie-auchan-carrefour-kaufland-penny-lidl-mega-image-6501" title="Program 26 decembrie Auchan, Carrefour, Kaufland, Penny, LIDL, Mega Image"  target="_blank" rel="nofollow" >
                            Program 26 decembrie Auchan, Carrefour, Kaufland, Penny,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/horoscop-rune-mihai-voropchievici-pentru-final-de-saptamana-6487" title="Horoscop Mihai Voropchievici pentru final de an. Zodiile care termină 2019 &icirc;ntr-un mare DEZASTRU"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/rune-mihai-voropchievici-1-6-septembrie-2019-1024x575.jpg" alt="Horoscop Mihai Voropchievici pentru final de an. Zodiile care termină 2019 &icirc;ntr-un mare DEZASTRU" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/horoscop-rune-mihai-voropchievici-pentru-final-de-saptamana-6487" title="Horoscop Mihai Voropchievici pentru final de an. Zodiile care termină 2019 &icirc;ntr-un mare DEZASTRU"  target="_blank" rel="nofollow" >
                            Horoscop Mihai Voropchievici pentru final de an. Zodiile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/horoscop-26-decembrie-2019-joia-neagra-pentru-zodii-6484" title="Horoscop 26 decembrie 2019 &ndash; De joi se schimba viața zodiilor cu 180 de grade"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-1024x614.jpg" alt="Horoscop 26 decembrie 2019 &ndash; De joi se schimba viața zodiilor cu 180 de grade" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/horoscop-26-decembrie-2019-joia-neagra-pentru-zodii-6484" title="Horoscop 26 decembrie 2019 &ndash; De joi se schimba viața zodiilor cu 180 de grade"  target="_blank" rel="nofollow" >
                            Horoscop 26 decembrie 2019 – De joi se schimba viața...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/revenire-de-senzatie-in-psd-un-fost-premier-a-facut-anuntul-se-anunta-schimbari-mari.html" title="Revenire de senzație &icirc;n PSD! Un fost premier a făcut anunțul: Se anunță schimbări mari"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/05/psd_umbra_465x390_82480300.jpg" alt="Revenire de senzație &icirc;n PSD! Un fost premier a făcut anunțul: Se anunță schimbări mari" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/revenire-de-senzatie-in-psd-un-fost-premier-a-facut-anuntul-se-anunta-schimbari-mari.html" title="Revenire de senzație &icirc;n PSD! Un fost premier a făcut anunțul: Se anunță schimbări mari"  target="_blank"  >
                            Revenire de senzație în PSD! Un fost premier a făcut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/se-aude-zanganit-de-catuse-gigi-becali-s-a-decis-cum-va-dribla-o-alta-condamnare.html" title="Se aude zăngănit de cătușe! Gigi Becali s-a decis: Cum va dribla o altă condamnare"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/pics/gigi-becali-465x215.jpg" alt="Se aude zăngănit de cătușe! Gigi Becali s-a decis: Cum va dribla o altă condamnare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/se-aude-zanganit-de-catuse-gigi-becali-s-a-decis-cum-va-dribla-o-alta-condamnare.html" title="Se aude zăngănit de cătușe! Gigi Becali s-a decis: Cum va dribla o altă condamnare"  target="_blank"  >
                            Se aude zăngănit de cătușe! Gigi Becali s-a decis: Cum va...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/florin-calinescu-dezvaluire-de-senzatie-a-spus-totul-despre-un-celebru-lider-liberal-aranjamente-mari-pe-fata.html" title="Florin Călinescu, dezvăluire de senzație. A spus totul despre un celebru lider liberal. Aranjamente mari, pe față"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/10/Florin-Calinescu-Juratii-MasterChef-1024x683.jpg" alt="Florin Călinescu, dezvăluire de senzație. A spus totul despre un celebru lider liberal. Aranjamente mari, pe față" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/florin-calinescu-dezvaluire-de-senzatie-a-spus-totul-despre-un-celebru-lider-liberal-aranjamente-mari-pe-fata.html" title="Florin Călinescu, dezvăluire de senzație. A spus totul despre un celebru lider liberal. Aranjamente mari, pe față"  target="_blank"  >
                            Florin Călinescu, dezvăluire de senzație. A spus totul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/procurorul-vrajitoarelor-prins-in-faptcum-a-incercat-sa-rezolve-problemele-cu-legea-216385.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Procurorul vrăjitoarelor, prins &icirc;n fapt&nbsp;/&nbsp;Cum a &icirc;ncercat să rezolve problemele cu legea!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F12%2F20%2F216385%2Fprocurorvrajitoare.jpg&w=300&h=250&c=1" alt="Procurorul vrăjitoarelor, prins &icirc;n fapt&nbsp;/&nbsp;Cum a &icirc;ncercat să rezolve problemele cu legea!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/procurorul-vrajitoarelor-prins-in-faptcum-a-incercat-sa-rezolve-problemele-cu-legea-216385.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Procurorul vrăjitoarelor, prins &icirc;n fapt&nbsp;/&nbsp;Cum a &icirc;ncercat să rezolve problemele cu legea!"  target="_blank" rel="nofollow" >
                            Procurorul vrăjitoarelor, prins în fapt / Cum a încercat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/laura-vass-umilita-in-public-de-dan-bursuc-totul-a-fost-filmat-216383.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Laura Vass, umilită &icirc;n public de Dan Bursuc / Totul a fost filmat!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F12%2F20%2F216383%2Flauravass.jpg&w=300&h=250&c=1" alt="Laura Vass, umilită &icirc;n public de Dan Bursuc / Totul a fost filmat!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/laura-vass-umilita-in-public-de-dan-bursuc-totul-a-fost-filmat-216383.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Laura Vass, umilită &icirc;n public de Dan Bursuc / Totul a fost filmat!"  target="_blank" rel="nofollow" >
                            Laura Vass, umilită în public de Dan Bursuc / Totul a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/sport/fotbal-intern/exclusiv-el-e-alesul-fotbalistul-in-jurul-caruia-mirel-radoi-vrea-sa-reconstruiasca-echipa-nationala-216390.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV! El e alesul! Fotbalistul &icirc;n jurul căruia Mirel Rădoi vrea să reconstruiască echipa naţională"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F12%2F20%2F216390%2Fradoi.jpg&w=300&h=250&c=1" alt="EXCLUSIV! El e alesul! Fotbalistul &icirc;n jurul căruia Mirel Rădoi vrea să reconstruiască echipa naţională" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/sport/fotbal-intern/exclusiv-el-e-alesul-fotbalistul-in-jurul-caruia-mirel-radoi-vrea-sa-reconstruiasca-echipa-nationala-216390.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV! El e alesul! Fotbalistul &icirc;n jurul căruia Mirel Rădoi vrea să reconstruiască echipa naţională"  target="_blank" rel="nofollow" >
                            EXCLUSIV! El e alesul! Fotbalistul în jurul căruia Mirel...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/ti-a-cumparat-cadou-abia-in-ajun-vezi-de-ce-fac-barbatii-asta_69975.html" title="Ţi-a cumpărat cadou ABIA &icirc;n Ajun? Vezi DE CE fac bărbaţii asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201912/w460/barbati_craciun_30372500.jpg" alt="Ţi-a cumpărat cadou ABIA &icirc;n Ajun? Vezi DE CE fac bărbaţii asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ti-a-cumparat-cadou-abia-in-ajun-vezi-de-ce-fac-barbatii-asta_69975.html" title="Ţi-a cumpărat cadou ABIA &icirc;n Ajun? Vezi DE CE fac bărbaţii asta"  target="_blank" rel="nofollow" >
                            Ţi-a cumpărat cadou ABIA în Ajun? Vezi DE CE fac bărbaţii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" alt="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="_blank" rel="nofollow" >
                            Masca de calorifer DIY: Cum o faci, cât durează și cât costă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" alt="Cum activezi mesajele SOS pe Samsung" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="_blank" rel="nofollow" >
                            Cum activezi mesajele SOS pe Samsung
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-830975.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 30 decembrie 2019 - 5 ianuarie 2020. Se anunță o săptăm&acirc;nă productivă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/26/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-18690929.jpg" alt="Horoscop săptăm&acirc;nal, 30 decembrie 2019 - 5 ianuarie 2020. Se anunță o săptăm&acirc;nă productivă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-830975.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 30 decembrie 2019 - 5 ianuarie 2020. Se anunță o săptăm&acirc;nă productivă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 30 decembrie 2019 - 5 ianuarie 2020....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-830546.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 23 - 29 decembrie. O săptăm&acirc;nă caracterizată de energie pozitivă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/18/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-18690189.jpg" alt="Horoscop săptăm&acirc;nal, 23 - 29 decembrie. O săptăm&acirc;nă caracterizată de energie pozitivă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-830546.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 23 - 29 decembrie. O săptăm&acirc;nă caracterizată de energie pozitivă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 23 - 29 decembrie. O săptămână...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul &bdquo;Steaua Rom&acirc;niei&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/10/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-18689310.jpg" alt="Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul &bdquo;Steaua Rom&acirc;niei&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul &bdquo;Steaua Rom&acirc;niei&rdquo;"  target="_blank" rel="nofollow" >
                            Adrian Năstase, prima reacție după ce președintele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/razvan_cuc_79611100.jpg" alt="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="_blank" rel="nofollow" >
                            Anunțul momentului! Metroul din Drumul Taberei va fi pus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201612/w300/tren_44924000.jpg" alt="Studenții se revoltă! Acuzații grele la adresa Guvernului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="_blank" rel="nofollow" >
                            Studenții se revoltă! Acuzații grele la adresa Guvernului
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201602/w300/big_foto_pistol_radar_trucam__03630900.jpg" alt="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi! Polițiștii au voie să facă asta din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/e-oficial-salariile-se-majoreaza-incepand-cu-1-ianuarie-2020-6468" title="Guvernul DUBLEAZĂ salariile de la 1 ianuarie. Ultima lege aprobată &icirc;n acest an, are efect de la 1 ianuarie 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/12/salarii-1-ianuarie-2020-1024x621.jpg" alt="Guvernul DUBLEAZĂ salariile de la 1 ianuarie. Ultima lege aprobată &icirc;n acest an, are efect de la 1 ianuarie 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/e-oficial-salariile-se-majoreaza-incepand-cu-1-ianuarie-2020-6468" title="Guvernul DUBLEAZĂ salariile de la 1 ianuarie. Ultima lege aprobată &icirc;n acest an, are efect de la 1 ianuarie 2020"  target="_blank" rel="nofollow" >
                            Guvernul DUBLEAZĂ salariile de la 1 ianuarie. Ultima lege...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/vremea-pe-25-si-26-decembrie-2019-anm-anunta-cod-galben-6462" title="V-ai pl&acirc;ns de vremea prea caldă! Vreme &Icirc;NGROZITOR DE REA DE M&Acirc;INE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/12/vremea-25-decembrie-26-decembrie-1024x545.jpg" alt="V-ai pl&acirc;ns de vremea prea caldă! Vreme &Icirc;NGROZITOR DE REA DE M&Acirc;INE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/vremea-pe-25-si-26-decembrie-2019-anm-anunta-cod-galben-6462" title="V-ai pl&acirc;ns de vremea prea caldă! Vreme &Icirc;NGROZITOR DE REA DE M&Acirc;INE"  target="_blank" rel="nofollow" >
                            V-ai plâns de vremea prea caldă! Vreme ÎNGROZITOR DE REA...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/minivacanta-de-craciun-si-revelion-cate-zile-libere-vom-avea-de-fapt-5768" title="Minivacanța de Crăciun și Revelion. C&acirc;te zile libere vom avea, de fapt"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/12/calendar-1140x1034-1140x1034-e1493215067636-920x834-1280x720-1024x576.jpeg" alt="Minivacanța de Crăciun și Revelion. C&acirc;te zile libere vom avea, de fapt" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/minivacanta-de-craciun-si-revelion-cate-zile-libere-vom-avea-de-fapt-5768" title="Minivacanța de Crăciun și Revelion. C&acirc;te zile libere vom avea, de fapt"  target="_blank" rel="nofollow" >
                            Minivacanța de Crăciun și Revelion. Câte zile libere vom...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/predictii-2020-un-an-special-inceputul-unei-noi-ere-astrologice-top-evenimente-majore-si-cum-ne-vor-impacta-viata/" title="Predictii 2020. Un an special, inceputul unei noi ere astrologice! TOP evenimente MAJORE si CUM ne vor IMPACTA VIATA !"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/12/previziuni-2020-sfatulparintilor.ro-pixabay_com-sun-1506019_1920-350x250.jpg" alt="Predictii 2020. Un an special, inceputul unei noi ere astrologice! TOP evenimente MAJORE si CUM ne vor IMPACTA VIATA !" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/predictii-2020-un-an-special-inceputul-unei-noi-ere-astrologice-top-evenimente-majore-si-cum-ne-vor-impacta-viata/" title="Predictii 2020. Un an special, inceputul unei noi ere astrologice! TOP evenimente MAJORE si CUM ne vor IMPACTA VIATA !"  target="_blank" rel="nofollow" >
                            Predictii 2020. Un an special, inceputul unei noi ere...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-2020-dragoste-cum-va-fi-noul-an-in-amor/" title="HOROSCOP 2020 DRAGOSTE. Cum va fi noul an in AMOR?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/12/horoscop-2020-dragoste-sfatulparintilor.ro-pixabay_com-new-years-eve-4698233_1920-350x250.jpg" alt="HOROSCOP 2020 DRAGOSTE. Cum va fi noul an in AMOR?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-2020-dragoste-cum-va-fi-noul-an-in-amor/" title="HOROSCOP 2020 DRAGOSTE. Cum va fi noul an in AMOR?"  target="_blank" rel="nofollow" >
                            HOROSCOP 2020 DRAGOSTE. Cum va fi noul an in AMOR?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-2020-general-un-nou-an-un-nou-deceniu-o-noua-era-care-este-principalul-mesaj-pentru-zodia-ta-la-acest-nou-inceput-total/" title="HOROSCOP 2020 GENERAL. Un nou an, un nou deceniu, o noua era!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/12/new-years-day-4705702_1280-350x250.jpg" alt="HOROSCOP 2020 GENERAL. Un nou an, un nou deceniu, o noua era!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-2020-general-un-nou-an-un-nou-deceniu-o-noua-era-care-este-principalul-mesaj-pentru-zodia-ta-la-acest-nou-inceput-total/" title="HOROSCOP 2020 GENERAL. Un nou an, un nou deceniu, o noua era!"  target="_blank" rel="nofollow" >
                            HOROSCOP 2020 GENERAL. Un nou an, un nou deceniu, o noua...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/filmele-clasice-de-craciun-benefice-pentru_69967.html" title="Filmele clasice de Crăciun, benefice pentru..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201912/w460/1_wonderful_life_89448100.jpg" alt="Filmele clasice de Crăciun, benefice pentru..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/filmele-clasice-de-craciun-benefice-pentru_69967.html" title="Filmele clasice de Crăciun, benefice pentru..."  target="_blank" rel="nofollow" >
                            Filmele clasice de Crăciun, benefice pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/de-ce-se-nasc-mai-putini-copii-de-craciun-si-revelion_69962.html" title="De ce sunt SPECIALI cei născuţi de Crăciun sau Revelion"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201912/w460/nascut_de_craciun_50761800.jpeg" alt="De ce sunt SPECIALI cei născuţi de Crăciun sau Revelion" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/de-ce-se-nasc-mai-putini-copii-de-craciun-si-revelion_69962.html" title="De ce sunt SPECIALI cei născuţi de Crăciun sau Revelion"  target="_blank" rel="nofollow" >
                            De ce sunt SPECIALI cei născuţi de Crăciun sau Revelion
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/cele-mai-bune-6-melodii-de-craciun-din-2019_69961.html" title="Cele mai bune 6 melodii de Crăciun din 2019"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201912/w460/camila_cabello_and_kacey_musgraves_the_kacey_musgraves_christmas_show_amazon_prime_screenshot123455_42683600.png" alt="Cele mai bune 6 melodii de Crăciun din 2019" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cele-mai-bune-6-melodii-de-craciun-din-2019_69961.html" title="Cele mai bune 6 melodii de Crăciun din 2019"  target="_blank" rel="nofollow" >
                            Cele mai bune 6 melodii de Crăciun din 2019
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/doliu-national-a-murit-sotia-fostului-presedinte-25069?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Doliu național! A murit soția fostului președinte"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/12/doliu-national-a-murit-sotia-fostului-presedinte-419774.jpg" alt="Doliu național! A murit soția fostului președinte" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/doliu-national-a-murit-sotia-fostului-presedinte-25069?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Doliu național! A murit soția fostului președinte"  target="_blank" rel="nofollow" >
                            Doliu național! A murit soția fostului președinte
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/o-femeie-a-condus-200-de-km-pentru-a-si-prinde-sotul-cu-amanta-25054?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Scandal monstru! O femeie a condus 200 de kilometri pentru a-și prinde soțul cu amanta, ce s-a &icirc;nt&acirc;mplat c&acirc;nd a dat nas &icirc;n nas cu femeia cu care o &icirc;nșela bărbatul e unic &icirc;n lume! Video halucinant"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/12/amanta.png" alt="Scandal monstru! O femeie a condus 200 de kilometri pentru a-și prinde soțul cu amanta, ce s-a &icirc;nt&acirc;mplat c&acirc;nd a dat nas &icirc;n nas cu femeia cu care o &icirc;nșela bărbatul e unic &icirc;n lume! Video halucinant" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/o-femeie-a-condus-200-de-km-pentru-a-si-prinde-sotul-cu-amanta-25054?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Scandal monstru! O femeie a condus 200 de kilometri pentru a-și prinde soțul cu amanta, ce s-a &icirc;nt&acirc;mplat c&acirc;nd a dat nas &icirc;n nas cu femeia cu care o &icirc;nșela bărbatul e unic &icirc;n lume! Video halucinant"  target="_blank" rel="nofollow" >
                             Scandal monstru! O femeie a condus 200 de kilometri...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/el-are-19-ani-si-ea-are-72-s-au-casatorit-in-ciuda-tuturor-si-sunt-fericiti-25028?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="El are 19 ani, ea 72, dar se iubesc la nebunie, s-au căsătorit și povestesc tuturor despre prima lor noapte de amor! Vor să afle toată lumea: &bdquo;Este o amantă&hellip;&rdquo; Cazul care a uimit planeta. Ce se &icirc;nt&acirc;mplă la ei &icirc;n casă zilnic. Imagini u"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/12/cuplu-1.jpg" alt="El are 19 ani, ea 72, dar se iubesc la nebunie, s-au căsătorit și povestesc tuturor despre prima lor noapte de amor! Vor să afle toată lumea: &bdquo;Este o amantă&hellip;&rdquo; Cazul care a uimit planeta. Ce se &icirc;nt&acirc;mplă la ei &icirc;n casă zilnic. Imagini u" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/el-are-19-ani-si-ea-are-72-s-au-casatorit-in-ciuda-tuturor-si-sunt-fericiti-25028?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="El are 19 ani, ea 72, dar se iubesc la nebunie, s-au căsătorit și povestesc tuturor despre prima lor noapte de amor! Vor să afle toată lumea: &bdquo;Este o amantă&hellip;&rdquo; Cazul care a uimit planeta. Ce se &icirc;nt&acirc;mplă la ei &icirc;n casă zilnic. Imagini u"  target="_blank" rel="nofollow" >
                             El are 19 ani, ea 72, dar se iubesc la nebunie, s-au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/12/26/de-ce-trebuie-sa-mananci-12-boabe-de-struguri-si-de-ce-se-deschid-larg-ferestrele-in-noaptea-de-revelion/" title="De ce trebuie sa mananci 12 boabe de struguri si de ce se deschid larg ferestrele in noaptea de Revelion"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/12/De-ce-trebuie-sa-mananci-12-boabe-de-struguri.jpg" alt="De ce trebuie sa mananci 12 boabe de struguri si de ce se deschid larg ferestrele in noaptea de Revelion" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/12/26/de-ce-trebuie-sa-mananci-12-boabe-de-struguri-si-de-ce-se-deschid-larg-ferestrele-in-noaptea-de-revelion/" title="De ce trebuie sa mananci 12 boabe de struguri si de ce se deschid larg ferestrele in noaptea de Revelion"  target="_blank" rel="nofollow" >
                            De ce trebuie sa mananci 12 boabe de struguri si de ce se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/12/26/noaptea-de-revelion-ce-trebuie-sa-faci-ca-sa-ai-un-an-mai-bun-ca-cel-care-se-incheie/" title="Noaptea de Revelion &ndash; Ce trebuie sa faci, ca sa ai un an mai bun ca cel care se incheie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/12/Noaptea-de-Revelion.jpg" alt="Noaptea de Revelion &ndash; Ce trebuie sa faci, ca sa ai un an mai bun ca cel care se incheie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/12/26/noaptea-de-revelion-ce-trebuie-sa-faci-ca-sa-ai-un-an-mai-bun-ca-cel-care-se-incheie/" title="Noaptea de Revelion &ndash; Ce trebuie sa faci, ca sa ai un an mai bun ca cel care se incheie"  target="_blank" rel="nofollow" >
                            Noaptea de Revelion – Ce trebuie sa faci, ca sa ai un an...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/12/26/sarbatoare-mare-pe-27-decembrie-sf-stefan-ce-trebuie-sa-faci-in-aceasta-zi-pentru-spor-si-sanatate-si-care-este-semnificatia-numelui/" title="Sarbatoare MARE pe 27 decembrie, Sf. Stefan. Ce trebuie sa faci in aceasta zi pentru spor si sanatate si care este Semnificatia numelui"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/12/Sarbatoare-MARE-pe-27-decembrie.jpg" alt="Sarbatoare MARE pe 27 decembrie, Sf. Stefan. Ce trebuie sa faci in aceasta zi pentru spor si sanatate si care este Semnificatia numelui" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/12/26/sarbatoare-mare-pe-27-decembrie-sf-stefan-ce-trebuie-sa-faci-in-aceasta-zi-pentru-spor-si-sanatate-si-care-este-semnificatia-numelui/" title="Sarbatoare MARE pe 27 decembrie, Sf. Stefan. Ce trebuie sa faci in aceasta zi pentru spor si sanatate si care este Semnificatia numelui"  target="_blank" rel="nofollow" >
                            Sarbatoare MARE pe 27 decembrie, Sf. Stefan. Ce trebuie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=502858" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="502858" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=502858" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-12-26 16:44:20 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7794</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001-2 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/clouds.svg"/></div>
            <div class="day">26 Dec</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">1 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">7 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/romgaz-pierde-procesele-cu-salariatii_177337.html"   target="_blank">Firma care ŞI-A DAT ÎN JUDECATĂ sute de angajaţi români</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/sorin-grindeanu-invitat-sa-se-intoarca-in-psd-fostul-premier-este-in-prezent-presedintele-ancom-18472303?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/grindeanu.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/grindeanu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/sorin-grindeanu-invitat-sa-se-intoarca-in-psd-fostul-premier-este-in-prezent-presedintele-ancom-18472303?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">PSD, LOVITURA de PROPORTII! E vorba de FOSTUL premier</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/fostul-ministru-daniel-chitoiu-implicat-intr-un-accident-grav-pe-dealul-negru-o-persoana-a-murit-video-18472271?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/accident-daniel-chitoiu-dealul-negru.jpeg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/accident-daniel-chitoiu-dealul-negru.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/fostul-ministru-daniel-chitoiu-implicat-intr-un-accident-grav-pe-dealul-negru-o-persoana-a-murit-video-18472271?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Fostul ministru implicat intr-un ACCIDENT MORTAL! SMURD a intervenit dar nu a mai putut face nimic...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/fostul-sot-al-printesei-martha-louise-s-a-sinucis-scriitorul-ari-behn-avea-47-de-ani-18472233?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/suedia-768x535.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/suedia-768x535.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/fostul-sot-al-printesei-martha-louise-s-a-sinucis-scriitorul-ari-behn-avea-47-de-ani-18472233?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">DOLIU la Casa Regala! S-a SINUCIS de Sarbatori! Intreaga tara e in SOC</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/omul-care-i-a-impuscat-pe-sotii-ceausescu-dezvaluiri-tulburatoare-elena-nu-murise-am-indreptat-30-de-cartuse-catre-ea-din-motive-umanitare-18472218?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/elena-ceausescu.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/12/elena-ceausescu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/omul-care-i-a-impuscat-pe-sotii-ceausescu-dezvaluiri-tulburatoare-elena-nu-murise-am-indreptat-30-de-cartuse-catre-ea-din-motive-umanitare-18472218?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Ce s-a intamplat cu Elena Ceausescu inainte sa MOARA! Omul care a UCIS-O a dezvaluit DETALIUL SOCANT care a scapat tuturor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/craciun-2020-in-ce-zi-din-saptamana-cade-craciunul-in-2020-20057629?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20057629/1/cand-cade-craciunul-in-2020--crop-1577346832.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20057629/1/cand-cade-craciunul-in-2020--crop-1577346832.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/craciun-2020-in-ce-zi-din-saptamana-cade-craciunul-in-2020-20057629?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Craciun 2020: in ce zi din saptamana cade Craciunul in 2020</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/veste-trista-in-a-doua-zi-de-craciun-sicriul-a-sosit-fiica-adrianei-iliescu-este-pregatita-de-inmormantarea-mamei-sale-20057625?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20057625/1/rss-iliescu-1280x720.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20057625/1/rss-iliescu-1280x720.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/veste-trista-in-a-doua-zi-de-craciun-sicriul-a-sosit-fiica-adrianei-iliescu-este-pregatita-de-inmormantarea-mamei-sale-20057625?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Veste trista in a doua zi de Craciun! Sicriul a sosit! Fiica Adrianei Iliescu este pregatita de inmormantarea mamei sale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/anuntul-facut-de-anm-vin-ninsorile-in-bucuresti-si-in-toata-tara-cand-ninge-in-romania-20057623?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20057623/1/ninsori--crop-1577344538.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20057623/1/ninsori--crop-1577344538.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/anuntul-facut-de-anm-vin-ninsorile-in-bucuresti-si-in-toata-tara-cand-ninge-in-romania-20057623?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Anuntul facut de ANM: vin ninsorile in Bucuresti si in toata tara! Cand ninge in Romania</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ce-mancare-primeste-liviu-dragnea-de-craciun-in-puscarie-20057567?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20057567/1/liviu-dragnea--crop-1577274410.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20057567/1/liviu-dragnea--crop-1577274410.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ce-mancare-primeste-liviu-dragnea-de-craciun-in-puscarie-20057567?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce mancare primeste Liviu Dragnea de Craciun in puscarie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/program-26-decembrie-auchan-carrefour-kaufland-penny-lidl-mega-image-6501" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/12/program-magazine-auchan-carrefour-lidl-mega-image-penny-1024x589.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/12/program-magazine-auchan-carrefour-lidl-mega-image-penny-1024x589.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/program-26-decembrie-auchan-carrefour-kaufland-penny-lidl-mega-image-6501" rel="nofollow" target="_blank">Program 26 decembrie Auchan, Carrefour, Kaufland, Penny, LIDL, Mega Image</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/horoscop-rune-mihai-voropchievici-pentru-final-de-saptamana-6487" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/rune-mihai-voropchievici-1-6-septembrie-2019-1024x575.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/rune-mihai-voropchievici-1-6-septembrie-2019-1024x575.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/horoscop-rune-mihai-voropchievici-pentru-final-de-saptamana-6487" rel="nofollow" target="_blank">Horoscop Mihai Voropchievici pentru final de an. Zodiile care termină 2019 într-un mare DEZASTRU</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/horoscop-26-decembrie-2019-joia-neagra-pentru-zodii-6484" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/horoscop-26-decembrie-2019-joia-neagra-pentru-zodii-6484" rel="nofollow" target="_blank">Horoscop 26 decembrie 2019 – De joi se schimba viața zodiilor cu 180 de grade</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/revenire-de-senzatie-in-psd-un-fost-premier-a-facut-anuntul-se-anunta-schimbari-mari.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/05/psd_umbra_465x390_82480300.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/05/psd_umbra_465x390_82480300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/revenire-de-senzatie-in-psd-un-fost-premier-a-facut-anuntul-se-anunta-schimbari-mari.html" rel="nofollow" target="_blank">Revenire de senzație în PSD! Un fost premier a făcut anunțul: Se anunță schimbări mari</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/se-aude-zanganit-de-catuse-gigi-becali-s-a-decis-cum-va-dribla-o-alta-condamnare.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/pics/gigi-becali-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/pics/gigi-becali-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/se-aude-zanganit-de-catuse-gigi-becali-s-a-decis-cum-va-dribla-o-alta-condamnare.html" rel="nofollow" target="_blank">Se aude zăngănit de cătușe! Gigi Becali s-a decis: Cum va dribla o altă condamnare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/florin-calinescu-dezvaluire-de-senzatie-a-spus-totul-despre-un-celebru-lider-liberal-aranjamente-mari-pe-fata.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/10/Florin-Calinescu-Juratii-MasterChef-1024x683.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/10/Florin-Calinescu-Juratii-MasterChef-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/florin-calinescu-dezvaluire-de-senzatie-a-spus-totul-despre-un-celebru-lider-liberal-aranjamente-mari-pe-fata.html" rel="nofollow" target="_blank">Florin Călinescu, dezvăluire de senzație. A spus totul despre un celebru lider liberal. Aranjamente mari, pe față</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/lovitura-devastatoare-pentru-florin-talpan-uefa-fcsb-este-steaua_502858.html"   >Lovitură DEVASTATOARE pentru Armată. UEFA: FCSB este Steaua! FOTO DOCUMENT</a></li>
                        <li ><a href="//www.romaniatv.net/s-a-stins-din-via-a-jurnalistul-mihai-creanga_502846.html"   >S-a stins din viaţă jurnalistul Mihai Creangă</a></li>
                        <li ><a href="//www.romaniatv.net/val-de-aer-polar-peste-romania-in-urmatoarele-zile-anm-anunta-ninsori-viscol-si-strat-de-zapada-inclusiv-la-bucuresti_502845.html"   >Val de aer polar peste România în următoarele zile. ANM anunţă ninsori, viscol şi strat de zăpadă, inclusiv la Bucureşti</a></li>
                        <li ><a href="//www.romaniatv.net/cine-este-detinutul-ucis-de-craciun-in-penitenciarul-giurgiu-a-omorat-o-studenta-i-a-transat-cadavrul-si-l-a-auncat_502840.html"   >Cine este deţinutul ucis de Crăciun în Penitenciarul Giurgiu: a omorât o studentă, i-a tranşat cadavrul şi l-a aruncat</a></li>
                        <li ><a href="//www.romaniatv.net/daniel-chitoiu-primele-declaratii-dupa-accidentul-rutier-din-arges_502837.html"   >Daniel Chiţoiu, primele imagini după accidentul rutier din Argeş. Fostul ministru a fost transportat la spital</a></li>
                        <li ><a href="//www.romaniatv.net/accident-cu-sapte-victime-pe-dn7_502830.html"   >Accident cu şapte victime pe DN7. O persoană a murit</a></li>
                        <li ><a href="//www.romaniatv.net/daniel-chitoiu-implicat-intr-un-accident-rutier_502826.html"   >Daniel Chiţoiu, implicat într-un accident rutier pe DN7. Două persoane au murit. Primele imagini cu fostul ministru</a></li>
                        <li ><a href="//www.romaniatv.net/gafa-la-nivel-inalt--un-deputat-a-urat-poporului-fericiun-cracit_502814.html"   >Gafa la nivel înalt. Un deputat a urat poporului "FERICIUN CRICIT" - VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/surpriza-uriasa-de-craciun-in-cazul-caracal-alexandra-macesanu-scoasa-de-pe-lista-persoanelor-disparute_502818.html"   >Surpriză uriaşă de Crăciun în cazul Caracal. Alexandra Măceşanu, scoasă de pe lista copiilor dispăruţi</a></li>
                        <li ><a href="//www.romaniatv.net/tineri-condamna-i-pentru-ca-au-antajat-o-vecina-gasita-pe-un-site-pentru-adul-i_502817.html"   >Cum au fost prinşi doi tineri care au şantajat o vecină găsită pe un site pentru adulţi</a></li>
                        <li ><a href="//www.romaniatv.net/un-proiect-usr-injumata-e-te-perioada-in-care-vehiculele-neutilizate-pot-sta-iona-in-parcarile-publice_502815.html"   >Noi obligaţii pentru proprietarii de maşini puţin folosite şi pentru cele înmatriculate în străinătate </a></li>
                        <li ><a href="//www.romaniatv.net/se-circula-greu-pe-dn1-catre-sta-iunile-montane-de-pe-valea-prahovei_502813.html"   >AGLOMERAŢIE de pe Valea Prahovei. Se circulă greu pe DN1 către staŢiunile montane </a></li>
                        <li ><a href="//www.romaniatv.net/tariceanu-probabil-cea-mai-importanta-decizie-din-2019-a-fost-iesirea-de-la-guvernare_502811.html"   >Tăriceanu: Probabil cea mai importantă decizie din 2019 a fost ieşirea de la guvernare. Pe doamna Dăncilă a surprins-o</a></li>
                        <li ><a href="//www.romaniatv.net/comunitati-asiatice-comemoreaza-cele-230-000-de-victime-ale-valului-seismic-din-largul-insulei-sumatra_502809.html"   >15 ani de la tsunami-ul care a devastat sud-estul Asiei. Comunităţi asiatice comemorează cele 230.000 de victime</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/doi-tineri-si-iubitele-lor--atacati-cu-batele-la-arieseni-dupa-ce-ar-fi-ajuns-pe-terenul-viceprimarului-cu-atv-urile-video_502805.html"   >Turişti atacaţi cu bâtele în timpul unei plimbări cu ATV-uri în Arieşeni VIDEO</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-830975.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/26/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-18690929.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/12/26/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-18690929.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-decembrie-2019-5-ianuarie-2020-se-anunta-o-saptamana-productiva-830975.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 30 decembrie 2019 - 5 ianuarie 2020. Se anunță o săptămână productivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-830546.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/18/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-18690189.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/12/18/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-18690189.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-decembrie-o-saptamana-caracterizata-de-energie-pozitiva-830546.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 23 - 29 decembrie. O săptămână caracterizată de energie pozitivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/10/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-18689310.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/12/10/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-18689310.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul „Steaua României”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-829148.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/03/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-18688271.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/12/03/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-18688271.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-829148.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">O maidaneză din România, câine-erou în Albania</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ti-a-cumparat-cadou-abia-in-ajun-vezi-de-ce-fac-barbatii-asta_69975.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201912/w460/barbati_craciun_30372500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201912/w460/barbati_craciun_30372500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ti-a-cumparat-cadou-abia-in-ajun-vezi-de-ce-fac-barbatii-asta_69975.html" rel="nofollow" target="_blank">Ţi-a cumpărat cadou ABIA în Ajun? Vezi DE CE fac bărbaţii asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/filmele-clasice-de-craciun-benefice-pentru_69967.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201912/w460/1_wonderful_life_89448100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201912/w460/1_wonderful_life_89448100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/filmele-clasice-de-craciun-benefice-pentru_69967.html" rel="nofollow" target="_blank">Filmele clasice de Crăciun, benefice pentru...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/de-ce-se-nasc-mai-putini-copii-de-craciun-si-revelion_69962.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201912/w460/nascut_de_craciun_50761800.jpeg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201912/w460/nascut_de_craciun_50761800.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/de-ce-se-nasc-mai-putini-copii-de-craciun-si-revelion_69962.html" rel="nofollow" target="_blank">De ce sunt SPECIALI cei născuţi de Crăciun sau Revelion</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cele-mai-bune-6-melodii-de-craciun-din-2019_69961.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201912/w460/camila_cabello_and_kacey_musgraves_the_kacey_musgraves_christmas_show_amazon_prime_screenshot123455_42683600.png"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201912/w460/camila_cabello_and_kacey_musgraves_the_kacey_musgraves_christmas_show_amazon_prime_screenshot123455_42683600.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cele-mai-bune-6-melodii-de-craciun-din-2019_69961.html" rel="nofollow" target="_blank">Cele mai bune 6 melodii de Crăciun din 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/sophie-ayad-femeia-cu-care-ion-tiriac-are-doi-copii-si-cu-care-a-fost-9-ani-il-iubesc-pe-ion-ii-sunt-datoare-pe-atat-de-multe-planuri-586145.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577099871648.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577099871648.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/sophie-ayad-femeia-cu-care-ion-tiriac-are-doi-copii-si-cu-care-a-fost-9-ani-il-iubesc-pe-ion-ii-sunt-datoare-pe-atat-de-multe-planuri-586145.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Fosta iubită a lui Ion Țiriac a descris România în cinci cuvinte. Sophie e femeia cu care Ion Țiriac are doi copii și cu care a fost 9 ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/liubliana-nedelcu-impresara-atacata-de-gigi-becali-il-distruge-pe-patronul-fcsb-imi-e-scarba-voiau-sa-l-prosteasca-pe-jucator-586201.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577122478048.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577122478048.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/liubliana-nedelcu-impresara-atacata-de-gigi-becali-il-distruge-pe-patronul-fcsb-imi-e-scarba-voiau-sa-l-prosteasca-pe-jucator-586201.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Impresara atacată de Becali, ripostă devastatoare: „Îmi e scârbă, eu nu stau toată ziua cu crucea în mână și evacuez măicuțe!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/video-top-10-cele-mai-spectaculoase-momente-la-gsp-live-2019-de-la-ilie-stan-care-se-iubea-nebuneste-cu-elena-udrea-si-pana-la-declaratiile-explozive-ale-aneimaria-prodan-nu-amesteci-fotbalul-cu-culcatul-586197.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577123344792.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/23122019/1577123344792.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/video-top-10-cele-mai-spectaculoase-momente-la-gsp-live-2019-de-la-ilie-stan-care-se-iubea-nebuneste-cu-elena-udrea-si-pana-la-declaratiile-explozive-ale-aneimaria-prodan-nu-amesteci-fotbalul-cu-culcatul-586197.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">TOP 10 momente la GSP Live 2019 - 1. Ile Stan a vorbit despre relatia cu Elena Udrea: "Se iubeau nebuneste intr-o Dacie"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">Masca de calorifer DIY: Cum o faci, cât durează și cât costă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">Cum activezi mesajele SOS pe Samsung</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">Mașina ta are voie în București? Cum îți dai seama</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
                    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.stiridesport.ro" rel="nofollow" target=="_blank">STIRIDESPORT.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/articole/program-dificil-pentru-cfr-cluj-in-liga.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5d0b410602736.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5d0b410602736.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/articole/program-dificil-pentru-cfr-cluj-in-liga.html" rel="nofollow" target="_blank">S-au tras la sorti meciurile din tururile preliminare din Liga Campionilor, iar CFR Cluj si-a aflat adversara pe care urmeaza sa o intalneasca inca din turul I.</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/competitii/fed-cup/tricolorele-se-impun-in-fata-elvetiei.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5adda7fe6d8d4.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5adda7fe6d8d4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/competitii/fed-cup/tricolorele-se-impun-in-fata-elvetiei.html" rel="nofollow" target="_blank">România se califică în elita tenisului mondial, în Fed Cup</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">Tricolorele, aproape de Campionatul European</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/sporturi/baschet/s-au-oprit-in-optimile-fiba-europe-cup.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5aaa2d3ac2f5e.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5aaa2d3ac2f5e.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/sporturi/baschet/s-au-oprit-in-optimile-fiba-europe-cup.html" rel="nofollow" target="_blank">U-BT Cluj, la capăt de drum în Europa</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/568/20056752/1/cover-kfetele-mariana-cojocaru.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/568/20056752/1/cover-kfetele-mariana-cojocaru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/solstitiul-de-iarna-2019-cum-va-fi-afectata-fiecare-zodie-in-parte-20055407?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/568/20055407/1/solstitiul-de-iarna-2019--crop-1576064606.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/568/20055407/1/solstitiul-de-iarna-2019--crop-1576064606.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/solstitiul-de-iarna-2019-cum-va-fi-afectata-fiecare-zodie-in-parte-20055407?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Solstițiul de iarnă 2019. Cum va fi afectată fiecare zodie în parte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/mercur-in-sagetator-evenimentul-care-schimba-viata-tuturor-20054378?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/568/20054378/1/mercur-in-capricorn.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/568/20054378/1/mercur-in-capricorn.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/mercur-in-sagetator-evenimentul-care-schimba-viata-tuturor-20054378?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Mercur în Săgetător. Evenimentul care schimbă viața tuturor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/semne-sacre-ca-ti-ai-intalnit-sufletul-pereche-spiritual?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36670.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36670.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/semne-sacre-ca-ti-ai-intalnit-sufletul-pereche-spiritual?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Semne sacre că ți-ai întâlnit sufletul pereche spiritual</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nodul-binelui-se-afla-in-rac-zodiile-resimt-efectele-benefice-ale-lunii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36669.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36669.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nodul-binelui-se-afla-in-rac-zodiile-resimt-efectele-benefice-ale-lunii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nodul Binelui se află în Rac: zodiile resimt efectele benefice ale Lunii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/fuego-a-fost-la-un-pas-de-a-se-casatori-dar-ceva-teribil-s-a-intamplat-cu-iubita-sa-motivul-real-al-despartirii-a-iesit-la-iveala?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36679.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36679.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/fuego-a-fost-la-un-pas-de-a-se-casatori-dar-ceva-teribil-s-a-intamplat-cu-iubita-sa-motivul-real-al-despartirii-a-iesit-la-iveala?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Fuego a fost la un pas de a se căsători, dar ceva teribil s-a întâmplat cu iubita sa! Motivul real al despărțirii a ieșit la iveală</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/cleopatra-stratan-a-devenit-o-domnisoara-foarte-frumoasa-iata-prin-ce-transformare-a-trecut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36484.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36484.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/cleopatra-stratan-a-devenit-o-domnisoara-foarte-frumoasa-iata-prin-ce-transformare-a-trecut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cleopatra Stratan a devenit o domnișoară foarte frumoasă! Iată prin ce transformare a trecut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2019/12/Horoscop-27-Decembrie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2019/12/Horoscop-27-Decembrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic, Vineri 27 Decembrie 2019 – Horoscopul Zilei de Azi: Săgetătorii au parte de un câștig</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/articole-sanatate/sanatatea-intima/sexul-in-perioada-menstruatiei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2013/02/Sexul-în-perioada-menstruatiei.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2013/02/Sexul-în-perioada-menstruatiei.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/articole-sanatate/sanatatea-intima/sexul-in-perioada-menstruatiei/" rel="nofollow" target="_blank">Sexul in perioada menstruatiei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/sfaturi-relatii/seductie/iubirea-la-birou-cand-are-rost-sa-amesteci-afacerile-cu-placerea/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2013/10/Iubirea-la-birou-Cand-are-rost-sa-amesteci-afacerile-cu-placerea.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2013/10/Iubirea-la-birou-Cand-are-rost-sa-amesteci-afacerile-cu-placerea.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/sfaturi-relatii/seductie/iubirea-la-birou-cand-are-rost-sa-amesteci-afacerile-cu-placerea/" rel="nofollow" target="_blank">Iubirea la birou: cand are rost sa amesteci afacerile cu placerea?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/sfaturi-relatii/seductie/nu-il-gasesc-atragator-ce-trebuie-sa-fac/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/02/Nu-îl-găsesc-atrăgător.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/02/Nu-îl-găsesc-atrăgător.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/sfaturi-relatii/seductie/nu-il-gasesc-atragator-ce-trebuie-sa-fac/" rel="nofollow" target="_blank">Nu îl găsesc atrăgător! Ce trebuie să fac?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/doliu-in-politica-de-la-noi-klaus-iohannis-merge-la-inmormantare_502770.html"   >DOLIU ÎN POLITICĂ. A murit un apropiat al preşedintelui Klaus Iohannis</a></li>
                        <li ><a href="//www.romaniatv.net/surpriza-uriasa-pentru-liviu-dragnea-in-ziua-de-craciun-ce-figura-importanta-l-a-vizitat-la-inchisoare_502766.html"   >Surpriză URIAŞĂ pentru Liviu Dragnea în ziua de Crăciun. Ce figură importantă l-a vizitat la ÎNCHISOARE</a></li>
                        <li ><a href="//www.romaniatv.net/ministerul-educatiei-a-propus-dublarea-numarului-scolilor-care-beneficiaza-de-masa-calda_502792.html"   >Veşti bune pentru elevi la început de 2020. Ministerul Educaţiei a făcut anunţul </a></li>
                        <li ><a href="//www.romaniatv.net/gigi-becali-dezlantuit-de-ce-va-emigra-in-grecia-si-ce-face-cu-averea-nu-vreau-sa-fiu-in-puscarie-cand-mi-se-nasc-nepotii-video_502775.html" class="exclusiv"  >Gigi Becali dezvăluie de ce va emigra în Grecia. "Am cerut cetăţenie! Nu vreau să fiu în puşcărie când mi se nasc nepoţii" VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/scriitorul-ari-behn--fostul-sot-al-printesei-martha-louise-a-norvegiei--s-a-sinucis_502780.html"   >DOLIU la Casa regală a Norvegiei. Scriitorul Ari Behn, fostul soţ al prinţesei Martha, s-a sinucis</a></li>
                        <li ><a href="//www.romaniatv.net/surpriza-uriasa-de-craciun-in-cazul-caracal-alexandra-macesanu-scoasa-de-pe-lista-persoanelor-disparute_502818.html"   >Surpriză uriaşă de Crăciun în cazul Caracal. Alexandra Măceşanu, scoasă de pe lista copiilor dispăruţi</a></li>
                        <li ><a href="//www.romaniatv.net/daniel-chitoiu-implicat-intr-un-accident-rutier_502826.html"   >Daniel Chiţoiu, implicat într-un accident rutier pe DN7. Două persoane au murit. Primele imagini cu fostul ministru</a></li>
                        <li ><a href="//www.romaniatv.net/doi-tineri-si-iubitele-lor--atacati-cu-batele-la-arieseni-dupa-ce-ar-fi-ajuns-pe-terenul-viceprimarului-cu-atv-urile-video_502805.html"   >Turişti atacaţi cu bâtele în timpul unei plimbări cu ATV-uri în Arieşeni VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/para-utistul-care-a-impu-cat-cuplul-dictatorial-elena-ceausescu-se-zbatea-si-am-tras-30-de-cartuse-din-motive-umanitare-interviu-ex_502783.html"   >Paraşutistul care a împuşcat cuplul dictatorial: "Elena Ceauşescu se zbătea şi am tras 30 de cartuşe din motive umanitare"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/sarbatoare-mare-in-familia-lui-cristi-borcea-valentina-pelinel-tocmai-a-facut-anuntul_502772.html"   >Sărbătoare MARE în familia lui Cristi Borcea. Valentina Pelinel tocmai a făcut ANUNŢUL</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_502858.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/ministerul-educatiei-a-propus-dublarea-numarului-scolilor-care-beneficiaza-de-masa-calda_502792.html" title="Veşti bune pentru elevi la &icirc;nceput de 2020. Ministerul Educaţiei a făcut anunţul" >
            

                            <img alt="Veşti bune pentru elevi la început de 2020. Ministerul Educaţiei a facut anunţul " data-src="//cmedia.romaniatv.net/image/201912/w140/elevi_scoala_88164700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ministerul-educatiei-a-propus-dublarea-numarului-scolilor-care-beneficiaza-de-masa-calda_502792.html" title="Veşti bune pentru elevi la &icirc;nceput de 2020. Ministerul Educaţiei a făcut anunţul" >
                            Veşti bune pentru elevi la început de 2020. Ministerul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 dec, 09:02
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/vinieta-oxigen--primaria-a-montat-deja-camerele-de-supraveghere--amenzi-de-pana-la-2-000-de-lei-pentru-cei-care-nu-respecta-legea_502610.html" title="Vinieta OXIGEN. Primăria a montat deja camerele de supraveghere. Amenzi de p&acirc;nă la 2.000 de lei pentru cei care nu respectă legea" >
            

                            <img alt="Vinieta OXIGEN. Primăria a montat deja camerele de supraveghere. Amenzi de până la 2.000 de lei pentru cei care nu respectă legea" data-src="//cmedia.romaniatv.net/image/201912/w140/oxigen_53779700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/vinieta-oxigen--primaria-a-montat-deja-camerele-de-supraveghere--amenzi-de-pana-la-2-000-de-lei-pentru-cei-care-nu-respecta-legea_502610.html" title="Vinieta OXIGEN. Primăria a montat deja camerele de supraveghere. Amenzi de p&acirc;nă la 2.000 de lei pentru cei care nu respectă legea" >
                            Vinieta OXIGEN. Primăria a montat deja camerele de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                24 dec, 11:20
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-anm-anunta-cum-va-fi-vremea-de-craciun-si-revelion_502524.html" title="Aer polar peste Rom&acirc;nia după căldura anormală de Crăciun. Cum va fi vremea la &icirc;nceput de 2020" >
            

                            <img alt="PROGNOZA METEO. ANM anunţă cum va fi vremea de Crăciun şi Revelion" data-src="//cmedia.romaniatv.net/image/201912/w140/be9a205661fe1f74bf31f0d5bc3de28e_50759600.jpeg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-anm-anunta-cum-va-fi-vremea-de-craciun-si-revelion_502524.html" title="Aer polar peste Rom&acirc;nia după căldura anormală de Crăciun. Cum va fi vremea la &icirc;nceput de 2020" >
                            Aer polar peste România după căldura anormală de Crăciun....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                23 dec, 13:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/vesti-proaste-pentru-liviu-dragnea-inainte-de-craciun-decizia-este-definitiva_502626.html" title="Veşti proaste pentru Liviu Dragnea &icirc;nainte de Crăciun. Decizia este definitivă" >
            

                            <img alt="Veşti proaste pentru Liviu Dragnea înainte de Crăciun. Decizia este definitivă" data-src="//cmedia.romaniatv.net/image/201912/w140/dragnea_puscarie_78586400.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/vesti-proaste-pentru-liviu-dragnea-inainte-de-craciun-decizia-este-definitiva_502626.html" title="Veşti proaste pentru Liviu Dragnea &icirc;nainte de Crăciun. Decizia este definitivă" >
                            Veşti proaste pentru Liviu Dragnea înainte de Crăciun....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                24 dec, 11:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/prin-whatssapp-poti-fi-spionat-total-dezvaluiri-incredibile-despre-cea-mai-populara-aplicatie-de-mesagerie.html" title="Prin Whatssapp poți fi spionat total! Dezvăluiri incredibile despre cea mai populară aplicație de mesagerie"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/12/whatsapp.jpg" alt="Prin Whatssapp poți fi spionat total! Dezvăluiri incredibile despre cea mai populară aplicație de mesagerie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/prin-whatssapp-poti-fi-spionat-total-dezvaluiri-incredibile-despre-cea-mai-populara-aplicatie-de-mesagerie.html" title="Prin Whatssapp poți fi spionat total! Dezvăluiri incredibile despre cea mai populară aplicație de mesagerie"  target="_blank"  >
                            Prin Whatssapp poți fi spionat total! Dezvăluiri...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/constructia-supermarketurilor-si-hipermarketurilor-in-orase-va-fi-interzisa-proiect-de-lege_178070.html" title="Supermarketurile, INTERZISE &icirc;n oraşe. Lege NOUĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201906/w460/supermarket_8765434567_96406300.jpg" alt="Supermarketurile, INTERZISE &icirc;n oraşe. Lege NOUĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/constructia-supermarketurilor-si-hipermarketurilor-in-orase-va-fi-interzisa-proiect-de-lege_178070.html" title="Supermarketurile, INTERZISE &icirc;n oraşe. Lege NOUĂ"  target="_blank" rel="nofollow" >
                            Supermarketurile, INTERZISE în oraşe. Lege NOUĂ
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="88e7eeeee1ebedc8fafcfea6e6edfc">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
