<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Mihai Tudose: &quot;Dacă mă sună dl Iohannis, e simplu, nu...</title>

    <meta name="title" content="Mihai Tudose: &quot;Dacă mă sună dl Iohannis, e simplu, nu mă mai duc la Bruxelles&quot; | RTV.net | Romania TV" />
    <meta name="description" content="Mihai Tudose a anunțat motivul pentru care nu validează mandatul la europarlamentare." />

	<meta name="keywords" content="alegeri europarlamentare 2019,Klaus Iohannis,Mihai Tudose,Pro Romania" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Mihai Tudose: &quot;Dacă mă sună dl Iohannis, e simplu, nu mă mai duc la Bruxelles&quot;"/>
    <meta property="og:description" content="Mihai Tudose a anunțat motivul pentru care nu validează mandatul la europarlamentare."/>
            <meta property="og:image" content="http://media.rtv.net/image/201712/full/tudose_33293200.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html"/>
    
            
        <meta property="article:published_time" content="2019-06-05T23:29:15+0300" />
        <meta property="article:modified_time" content="2019-06-05T23:29:15+0300" />
        <meta property="article:section" content="Politica" />
                <meta property="article:tag" content="alegeri europarlamentare 2019" />
                <meta property="article:tag" content="Klaus Iohannis" />
                <meta property="article:tag" content="Mihai Tudose" />
                <meta property="article:tag" content="Pro Romania" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='564';
        var article_id='477238';        var suprasection_id='3';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,alegeri europarlamentare 2019,Klaus Iohannis,Mihai Tudose,Pro Romania";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Politica',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Politica',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:3:KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    							<div id="adoceanthinkdigitalropdjlmsoroh"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalropdjlmsoroh', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica"  class="active">POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalroyaeiclrtas"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalroyaeiclrtas', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalrolanronhpfx"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrolanronhpfx', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-06-05T23:29:15+0300">
    <meta itemprop="url" content="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/politica.html"><span itemprop="articleSection">Politica</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Mihai Tudose: "Dacă mă sună dl Iohannis, e simplu, nu mă mai duc la Bruxelles"</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>Mihai Tudose a anunțat motivul pentru care nu validează mandatul la europarlamentare.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201712/w620/tudose_33293200.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalrowcjmpkrikq"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalrowcjmpkrikq', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="adoceanthinkdigitalroxmqhbjqmln" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroxmqhbjqmln', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


				<span itemprop="articleBody"><p>Mihai Tudose ar putea ajunge, din nou, premierul României. Fostul premier a declarat că ar reveni la Palatul Victoria dacă președintele Iohannis i-ar cere acest lucru. PNL, USR și președintele Klaus Iohannis ar fi agreat deja ca Mihai Tudose să fie favorit pentru funcția de premier în cazul în care va cădea Guvernul Dăncilă.</p>
<p>Mihai Tudose a făcu, în direct la România TV, precizări cu privire la validarea mandatului său de europarlamentar și motivele ce l-ar face să renunțe la acest post. "Mă duc săptămâna viitoare. Până pe data de 2 iulie, mai este timp.</p>
<p>Întrebat ce va face dacă va fi sunat de Klaus Iohannis pentru postul de premier, Tudose a răspuns: Iată că nu mă mai duc la Bruxelles. E foarte simplu.”</p>
<p>Mihai Tudose ar putea ajunge, din nou, la Palatul Victoria! După ce Andrei Caramitru, fostul consilier al lui Dan Barna, a spus că USR ar susține un mandat al liderului Pro România în funcția de premier, Tudose, precizase şi luni seara, la TVR 1, că dacă președintele Klaus Iohannis îi va cere să își facă o echipă guvernamentală, o va face.</p>
<p>"Aș zice DA pentru țară. Da, dacă președintele mi-ar cere să fiu premier aș accepta. Cu siguranță, da.", a spus Mihai Tudose. </p>
<p>”Suntem cel mai bine pregătiți pentru a guverna. Nu îi văd pe Ludovic Orban și Rareș Bogdan premieri, Dacian Cioloș a mai fost, cred că va merge la Bruxelles. Sorin Câmpeanu și Mihai Tudose au profil de premier.”, a punctat Victor Ponta.</p></span>

						        <div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
			<script type="text/javascript">
			    (sc_adv_out = window.sc_adv_out || []).push({
			        id : "628135",
			        domain : "n.ads3-adnow.com"
			    });
			</script>
			<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
					
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrosccfjvenpm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrosccfjvenpm', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/alegeri-europarlamentare-2019_576815">alegeri europarlamentare 2019</a>
					<a href="//www.romaniatv.net/tag/klaus-iohannis_3152">Klaus Iohannis</a>
					<a href="//www.romaniatv.net/tag/mihai-tudose_356939">Mihai Tudose</a>
					<a href="//www.romaniatv.net/tag/pro-romania_530058">Pro Romania</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/live/klaus-iohannis-declaratie-la-ora-16-00_477151.html" title="Iohannis cheamă partidele parlamentare să semneze un pact pentru implementarea referendumului şi a legilor justiţiei DOCUMENT" >
                                    <img alt="Klaus Iohannis se consultă, la Cotroceni, cu delegaţiile PNL, USR şi UDMR pe tema punerii în aplicare a referendumului din 26 mai" data-src="//cmedia.romaniatv.net/image/201906/w140/original_declaratie_de_presa_30_05_2019_4_67665600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/live/klaus-iohannis-declaratie-la-ora-16-00_477151.html" title="Iohannis cheamă partidele parlamentare să semneze un pact pentru implementarea referendumului şi a legilor justiţiei DOCUMENT"  >
                Iohannis cheamă partidele parlamentare să semneze un pact...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:15
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/dna-investigheaza-votul-din-diaspora-la-alegerile-din-26-mai_477159.html" title="DNA investighează votul din diaspora la alegerile din 26 mai" >
                                    <img alt="Preşedintele Biroului Electoral pentru Secţiile de votare din Străinătate cere PRELUNGIREA programului de votare" data-src="//cmedia.romaniatv.net/image/201905/w140/diaspora_35127500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/dna-investigheaza-votul-din-diaspora-la-alegerile-din-26-mai_477159.html" title="DNA investighează votul din diaspora la alegerile din 26 mai"  >
                DNA investighează votul din diaspora la alegerile din 26 mai
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 17:37
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/avertizare-meteo-cod-galben-de-furtuni-in-jumatate-de-tara-vor-fi-ploi-si-in-restul-teritoriului_477077.html" title="Avertizare de furtuni &icirc;n toată ţara &icirc;ncă două zile. O tornadă a fost filmată &icirc;n Covasna" >
                                    <img alt="Avertizare meteo COD GALBEN de furtuni în jumătate de ţară. Vor fi ploi şi în restul teritoriului" data-src="//cmedia.romaniatv.net/image/201906/w140/ploi_35006100_54146300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/avertizare-meteo-cod-galben-de-furtuni-in-jumatate-de-tara-vor-fi-ploi-si-in-restul-teritoriului_477077.html" title="Avertizare de furtuni &icirc;n toată ţara &icirc;ncă două zile. O tornadă a fost filmată &icirc;n Covasna"  >
                Avertizare de furtuni în toată ţara încă două zile. O...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:18
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/o-noua-zi-libera-pentru-romani_477153.html" title="O nouă ZI LIBERĂ. Rom&acirc;nii ar putea sta acasă de &Icirc;nălţare" >
                                    <img alt="Zile libere 2019" data-src="//cmedia.romaniatv.net/image/201906/w140/zilelibere2018_1532850171_1_61535100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/o-noua-zi-libera-pentru-romani_477153.html" title="O nouă ZI LIBERĂ. Rom&acirc;nii ar putea sta acasă de &Icirc;nălţare"  >
                O nouă ZI LIBERĂ. Românii ar putea sta acasă de Înălţare
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 15:28
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" title="Mihai Tudose: &quot;Dacă mă sună dl Iohannis, e simplu, nu mă mai duc la Bruxelles&quot;" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Mihai Tudose " data-src="//cmedia.romaniatv.net/image/201712/w140/tudose_33293200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" title="Mihai Tudose: &quot;Dacă mă sună dl Iohannis, e simplu, nu mă mai duc la Bruxelles&quot;"  >
                Mihai Tudose: "Dacă mă sună dl Iohannis, e simplu, nu mă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 23:29
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/ghinionistul-soare-hotul-care-a-spart-vila-andreei-marin-s-a-intors-dupa-gratii-la-doua-luni-dupa-eliberare-prins-la-furat-in-casa-unui-sef-din-politia-romana-20024899?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="A comis-o din nou! Hoțul care a furat din casa Andreei Marin a mai dat o spargere!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/557/20024899/2/media-148482512422646700.jpg" alt="A comis-o din nou! Hoțul care a furat din casa Andreei Marin a mai dat o spargere!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/ghinionistul-soare-hotul-care-a-spart-vila-andreei-marin-s-a-intors-dupa-gratii-la-doua-luni-dupa-eliberare-prins-la-furat-in-casa-unui-sef-din-politia-romana-20024899?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="A comis-o din nou! Hoțul care a furat din casa Andreei Marin a mai dat o spargere!"  target="_blank"  target="_blank" rel="nofollow">
                A comis-o din nou! Hoțul care a furat din casa Andreei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/bomba-in-showbiz-fosta-logodnica-a-lui-speak-s-a-casatorit-cu-un-actor-celebru-de-la-hollywood-vezi-imagini-emotionante-cu-cei-doi-exclusiv-20024883?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Fosta logodnică a lui Speak s-a măritat cu un actor celebru de la Hollywood! A fost și ea artistă &icirc;n Rom&acirc;nia, dar acum trăiește pe picior mare &icirc;n America" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/557/20024883/2/dragoste.jpg" alt="Fosta logodnică a lui Speak s-a măritat cu un actor celebru de la Hollywood! A fost și ea artistă &icirc;n Rom&acirc;nia, dar acum trăiește pe picior mare &icirc;n America" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/bomba-in-showbiz-fosta-logodnica-a-lui-speak-s-a-casatorit-cu-un-actor-celebru-de-la-hollywood-vezi-imagini-emotionante-cu-cei-doi-exclusiv-20024883?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Fosta logodnică a lui Speak s-a măritat cu un actor celebru de la Hollywood! A fost și ea artistă &icirc;n Rom&acirc;nia, dar acum trăiește pe picior mare &icirc;n America"  target="_blank"  target="_blank" rel="nofollow">
                Fosta logodnică a lui Speak s-a măritat cu un actor...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/soc-rafaela-de-la-puterea-dragostei-a-ajuns-la-spital-mi-s-a-facut-rau-nu-ma-mai-puteam-tine-pe-picioare-20024881?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Din Casa Puterea Dragostei, direct pe m&acirc;inile medicilor! Clipe de coșmar pentru o concurentă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/557/20024881/1/puterea-dragostei.jpg" alt="Din Casa Puterea Dragostei, direct pe m&acirc;inile medicilor! Clipe de coșmar pentru o concurentă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/soc-rafaela-de-la-puterea-dragostei-a-ajuns-la-spital-mi-s-a-facut-rau-nu-ma-mai-puteam-tine-pe-picioare-20024881?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Din Casa Puterea Dragostei, direct pe m&acirc;inile medicilor! Clipe de coșmar pentru o concurentă"  target="_blank"  target="_blank" rel="nofollow">
                Din Casa Puterea Dragostei, direct pe mâinile medicilor!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/eugenie-bouchard-s-a-schimbat-in-plina-strada-568843.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="A transpirat at&acirc;t de tare, &icirc;nc&acirc;t se vedea tot! Ce a făcut Eugenie Bouchard, &icirc;n plină stradă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/05/996948-eugenie-bouchard-1.jpg?optimal" alt="A transpirat at&acirc;t de tare, &icirc;nc&acirc;t se vedea tot! Ce a făcut Eugenie Bouchard, &icirc;n plină stradă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/eugenie-bouchard-s-a-schimbat-in-plina-strada-568843.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="A transpirat at&acirc;t de tare, &icirc;nc&acirc;t se vedea tot! Ce a făcut Eugenie Bouchard, &icirc;n plină stradă"  target="_blank"  target="_blank" rel="nofollow">
                A transpirat atât de tare, încât se vedea tot! Ce a făcut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/madison-keys-a-asistat-la-un-moment-incredibil-la-roland-garros-568752.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Șoc și consternare! Moment rușinos, după ce Madison Keys i-a aruncat prosopul unui copil din tribune" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/04/996686-madison-keys1.jpg?optimal" alt="Șoc și consternare! Moment rușinos, după ce Madison Keys i-a aruncat prosopul unui copil din tribune" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/madison-keys-a-asistat-la-un-moment-incredibil-la-roland-garros-568752.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Șoc și consternare! Moment rușinos, după ce Madison Keys i-a aruncat prosopul unui copil din tribune"  target="_blank"  target="_blank" rel="nofollow">
                Șoc și consternare! Moment rușinos, după ce Madison Keys...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/video-simona-halep-premiata-la-roland-garros-inainte-de-meciul-cu-amanda-anisimova-568829.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="A primit vestea chiar la Roland Garros, prima reacție a Simonei Halep" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/05/996872-simona-halep-5.jpg?optimal" alt="A primit vestea chiar la Roland Garros, prima reacție a Simonei Halep" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/video-simona-halep-premiata-la-roland-garros-inainte-de-meciul-cu-amanda-anisimova-568829.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="A primit vestea chiar la Roland Garros, prima reacție a Simonei Halep"  target="_blank"  target="_blank" rel="nofollow">
                A primit vestea chiar la Roland Garros, prima reacție a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/tudor-arghezi-copil-calugarul-iosif.html?utm_source=rtv2&utm_medium=referral" title="Călugărul Iosif a lăsat grea o profesoară! Aşa a apărut pe lume primul copil al marelui poet Tudor Arghezi." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-06/de-dat-mare-465x390.jpg" alt="Călugărul Iosif a lăsat grea o profesoară! Aşa a apărut pe lume primul copil al marelui poet Tudor Arghezi." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/tudor-arghezi-copil-calugarul-iosif.html?utm_source=rtv2&utm_medium=referral" title="Călugărul Iosif a lăsat grea o profesoară! Aşa a apărut pe lume primul copil al marelui poet Tudor Arghezi."  target="_blank"  target="_blank" rel="nofollow">
                Călugărul Iosif a lăsat grea o profesoară! Aşa a apărut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/romania-ungaria-ardealul-trianon.html?utm_source=rtv2&utm_medium=referral" title="Cum am luat Ardealul de la unguri? La aproape un secol după Trianon, Budapesta &icirc;ncă priveşte cu ură spre Rom&acirc;nia." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-06/dezintegrarea-austro-ungariei-465x390.jpg" alt="Cum am luat Ardealul de la unguri? La aproape un secol după Trianon, Budapesta &icirc;ncă priveşte cu ură spre Rom&acirc;nia." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/romania-ungaria-ardealul-trianon.html?utm_source=rtv2&utm_medium=referral" title="Cum am luat Ardealul de la unguri? La aproape un secol după Trianon, Budapesta &icirc;ncă priveşte cu ură spre Rom&acirc;nia."  target="_blank"  target="_blank" rel="nofollow">
                Cum am luat Ardealul de la unguri? La aproape un secol...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ciutacu-dragnea-masuratori-psd-prezidentiale.html?utm_source=rtv2&utm_medium=referral" title="Dragnea trage sforile pentru prezidențiale de la Rahova? Cine sunt cele două personaje externe care ar putea aduce succesul PSD." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-11/iohannis-dragnea-465x390.jpg" alt="Dragnea trage sforile pentru prezidențiale de la Rahova? Cine sunt cele două personaje externe care ar putea aduce succesul PSD." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/ciutacu-dragnea-masuratori-psd-prezidentiale.html?utm_source=rtv2&utm_medium=referral" title="Dragnea trage sforile pentru prezidențiale de la Rahova? Cine sunt cele două personaje externe care ar putea aduce succesul PSD."  target="_blank"  target="_blank" rel="nofollow">
                Dragnea trage sforile pentru prezidențiale de la Rahova?...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/cati-bani-cerea-daniela-crudu-pentru-o-partida-de-amor-tarifele-altor-vedete-de-pe-piata-20001632" title="C&acirc;ți bani cerea Daniela Crudu pentru o partidă de amor. Tarifele altor vedete de pe piață" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/06/daniela-crudu-bani-partida-de-amor-hp1-1024x645.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/cati-bani-cerea-daniela-crudu-pentru-o-partida-de-amor-tarifele-altor-vedete-de-pe-piata-20001632" title="C&acirc;ți bani cerea Daniela Crudu pentru o partidă de amor. Tarifele altor vedete de pe piață"  target="_blank"  >
                Câți bani cerea Daniela Crudu pentru o partidă de amor....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/ce-note-a-luat-andra-la-bac-sotia-lui-catalin-maruta-se-mandreste-cu-o-medie-peste-9-20001603" title="Ce note a luat Andra la BAC. &Icirc;ți vei schimba instant părerea despre soția lui Cătălin Măruță" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/06/assad.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/ce-note-a-luat-andra-la-bac-sotia-lui-catalin-maruta-se-mandreste-cu-o-medie-peste-9-20001603" title="Ce note a luat Andra la BAC. &Icirc;ți vei schimba instant părerea despre soția lui Cătălin Măruță"  target="_blank"  >
                Ce note a luat Andra la BAC. Îți vei schimba instant...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-5-iunie-2019-horoscopul-zilei-de-miercuri-cine-da-maine-lovitura-188192" title="Horoscop zilnic 5 iunie 2019 &ndash; horoscopul zilei de miercuri. Cine dă m&acirc;ine LOVITURA"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/zilnic_rss-1024x614.jpg" alt="Horoscop zilnic 5 iunie 2019 &ndash; horoscopul zilei de miercuri. Cine dă m&acirc;ine LOVITURA" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-5-iunie-2019-horoscopul-zilei-de-miercuri-cine-da-maine-lovitura-188192" title="Horoscop zilnic 5 iunie 2019 &ndash; horoscopul zilei de miercuri. Cine dă m&acirc;ine LOVITURA"  target="_blank" rel="nofollow" >
                            Horoscop zilnic 5 iunie 2019 – horoscopul zilei de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/zodiac/horoscop-iunie-2019-horoscopul-iubirii-o-zodie-isi-gaseste-sufletul-pereche-188198" title="Horoscop iunie 2019. Horoscopul iubirii. O zodie &icirc;și găsește sufletul pereche"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/rss_hi-1024x680.jpg" alt="Horoscop iunie 2019. Horoscopul iubirii. O zodie &icirc;și găsește sufletul pereche" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/zodiac/horoscop-iunie-2019-horoscopul-iubirii-o-zodie-isi-gaseste-sufletul-pereche-188198" title="Horoscop iunie 2019. Horoscopul iubirii. O zodie &icirc;și găsește sufletul pereche"  target="_blank" rel="nofollow" >
                            Horoscop iunie 2019. Horoscopul iubirii. O zodie își...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/locale/in-arad-si-mures-aproape-s-a-format-o-tornada-fenomene-meteo-extreme-188162" title="TORNADĂ la Arad și Mureș. Imagini terifiante! COD PORTOCALIU și astăzi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/furtuna-arad-si-mures-rss-1024x519.jpg" alt="TORNADĂ la Arad și Mureș. Imagini terifiante! COD PORTOCALIU și astăzi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/locale/in-arad-si-mures-aproape-s-a-format-o-tornada-fenomene-meteo-extreme-188162" title="TORNADĂ la Arad și Mureș. Imagini terifiante! COD PORTOCALIU și astăzi"  target="_blank" rel="nofollow" >
                            TORNADĂ la Arad și Mureș. Imagini terifiante! COD...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/rares-bogdan-da-de-pamant-cu-viorica-dancila-sa-tratezi-20-de-milioane-de-oameni-ca-pe-natarai.html" title="Rareș Bogdan dă de păm&acirc;nt cu Viorica Dăncilă: &rdquo;Să tratezi 20 de milioane de oameni ca pe nătărăi&amp;#8230;&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/04/rares-bogdan_2-465x390.jpg" alt="Rareș Bogdan dă de păm&acirc;nt cu Viorica Dăncilă: &rdquo;Să tratezi 20 de milioane de oameni ca pe nătărăi&amp;#8230;&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/rares-bogdan-da-de-pamant-cu-viorica-dancila-sa-tratezi-20-de-milioane-de-oameni-ca-pe-natarai.html" title="Rareș Bogdan dă de păm&acirc;nt cu Viorica Dăncilă: &rdquo;Să tratezi 20 de milioane de oameni ca pe nătărăi&amp;#8230;&rdquo;"  target="_blank" rel="nofollow" >
                            Rareș Bogdan dă de pământ cu Viorica Dăncilă: ”Să tratezi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/ponta-a-scos-poza-cu-basescu-este-chiar-haioasa-vreti-securistilor.html" title="Ponta a scos poza cu Băsescu! &amp;#8222;Este chiar haioasă! Vreți, Securiștilor?&amp;#8221;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2014-08/basescu-boc-ponta.jpg" alt="Ponta a scos poza cu Băsescu! &amp;#8222;Este chiar haioasă! Vreți, Securiștilor?&amp;#8221;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/ponta-a-scos-poza-cu-basescu-este-chiar-haioasa-vreti-securistilor.html" title="Ponta a scos poza cu Băsescu! &amp;#8222;Este chiar haioasă! Vreți, Securiștilor?&amp;#8221;"  target="_blank" rel="nofollow" >
                            Ponta a scos poza cu Băsescu! &#8222;Este chiar haioasă!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/avertisment-de-la-varful-uniunii-europene-romania-este-intr-un-pericol-urias.html" title="Avertisment de la v&acirc;rful Uniunii Europene! Rom&acirc;nia este &icirc;ntr-un pericol uriaș"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-12/3-bani1-465x215.jpg" alt="Avertisment de la v&acirc;rful Uniunii Europene! Rom&acirc;nia este &icirc;ntr-un pericol uriaș" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/avertisment-de-la-varful-uniunii-europene-romania-este-intr-un-pericol-urias.html" title="Avertisment de la v&acirc;rful Uniunii Europene! Rom&acirc;nia este &icirc;ntr-un pericol uriaș"  target="_blank" rel="nofollow" >
                            Avertisment de la vârful Uniunii Europene! România este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" title="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg" alt="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" title="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără"  target="_blank" rel="nofollow" >
                            Arsuri, dureri de spate sau insomnie? Află poziția...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cebae271c874.jpg" alt="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="_blank" rel="nofollow" >
                            190.000 mp de centre comerciale, livrati in 2019. Mall-ul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" alt="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="_blank" rel="nofollow" >
                            Se întâmplă în tech luni, 27 mai 2019 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-812013.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 10-16 iunie 2019. Este un moment puternic, mai ales ca veti straluci intr-o lumina plina de farmec"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/06/05/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-18664778.jpg" alt="Horoscop săptăm&acirc;nal 10-16 iunie 2019. Este un moment puternic, mai ales ca veti straluci intr-o lumina plina de farmec" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-812013.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 10-16 iunie 2019. Este un moment puternic, mai ales ca veti straluci intr-o lumina plina de farmec"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal 10-16 iunie 2019. Este un moment...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-3-9-iunie-ai-sanse-mari-sa-cunosti-pe-cineva-special-cu-care-esti-compatibil-811416.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 3 - 9 iunie. Ai şanse mari să cunoşti pe cineva special cu care eşti compatibil"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/30/horoscop-saptamanal-3-9-iunie-ai-sanse-mari-sa-cunosti-pe-cineva-special-cu-care-esti-compatibil-18664453.jpg" alt="Horoscop săptăm&acirc;nal, 3 - 9 iunie. Ai şanse mari să cunoşti pe cineva special cu care eşti compatibil" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-3-9-iunie-ai-sanse-mari-sa-cunosti-pe-cineva-special-cu-care-esti-compatibil-811416.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 3 - 9 iunie. Ai şanse mari să cunoşti pe cineva special cu care eşti compatibil"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 3 - 9 iunie. Ai şanse mari să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/trup-minte-suflet/cura-de-slabire-dieta-cu-lamaie-si-ghimbir-693527.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cura de slăbire. Dieta cu lăm&acirc;ie și ghimbir topește RAPID grăsimea de pe abdomen"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/17/cura-de-slabire-dieta-cu-lamaie-si-ghimbir-18511448.jpg" alt="Cura de slăbire. Dieta cu lăm&acirc;ie și ghimbir topește RAPID grăsimea de pe abdomen" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/trup-minte-suflet/cura-de-slabire-dieta-cu-lamaie-si-ghimbir-693527.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cura de slăbire. Dieta cu lăm&acirc;ie și ghimbir topește RAPID grăsimea de pe abdomen"  target="_blank" rel="nofollow" >
                            Cura de slăbire. Dieta cu lămâie și ghimbir topește RAPID...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anunt-important-de-la-metrorex-nou-acces-la-statia-de-metrou-tineretului_260781.html" title="Anunț important de la Metrorex. Nou acces la stația de metrou Tineretului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201811/w300/met_2_97269500.jpg" alt="Anunț important de la Metrorex. Nou acces la stația de metrou Tineretului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anunt-important-de-la-metrorex-nou-acces-la-statia-de-metrou-tineretului_260781.html" title="Anunț important de la Metrorex. Nou acces la stația de metrou Tineretului"  target="_blank" rel="nofollow" >
                            Anunț important de la Metrorex. Nou acces la stația de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/oug-ul-a-intrat-in-vigoare-astazi-noile-reguli-pentru-transportul-in-regim-de-taxi_260710.html" title="OUG-ul a intrat &icirc;n vigoare astăzi! Noile reguli pentru transportul &icirc;n regim de taxi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201704/w300/uber_vs_cabs_41311500.jpg" alt="OUG-ul a intrat &icirc;n vigoare astăzi! Noile reguli pentru transportul &icirc;n regim de taxi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/oug-ul-a-intrat-in-vigoare-astazi-noile-reguli-pentru-transportul-in-regim-de-taxi_260710.html" title="OUG-ul a intrat &icirc;n vigoare astăzi! Noile reguli pentru transportul &icirc;n regim de taxi"  target="_blank" rel="nofollow" >
                            OUG-ul a intrat în vigoare astăzi! Noile reguli pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/peste-36-de-turnuri-imobiliare-ar-putea-fi-construite-in-cartierul-baicului-unde_260704.html" title="Peste 36 de turnuri imobiliare ar putea fi construite &icirc;n cartierul Baicului. UNDE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/la_defence_80661200.jpg" alt="Peste 36 de turnuri imobiliare ar putea fi construite &icirc;n cartierul Baicului. UNDE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/peste-36-de-turnuri-imobiliare-ar-putea-fi-construite-in-cartierul-baicului-unde_260704.html" title="Peste 36 de turnuri imobiliare ar putea fi construite &icirc;n cartierul Baicului. UNDE"  target="_blank" rel="nofollow" >
                            Peste 36 de turnuri imobiliare ar putea fi construite în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" title="7 puncte erogene de pe corpul unui bărbat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/male_erognus_46559200.jpg" alt="7 puncte erogene de pe corpul unui bărbat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" title="7 puncte erogene de pe corpul unui bărbat"  target="_blank" rel="nofollow" >
                            7 puncte erogene de pe corpul unui bărbat
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" title="Descoperă ce spun liniile de pe &icirc;ncheietura ta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/rascet_96405200.jpg" alt="Descoperă ce spun liniile de pe &icirc;ncheietura ta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" title="Descoperă ce spun liniile de pe &icirc;ncheietura ta"  target="_blank" rel="nofollow" >
                            Descoperă ce spun liniile de pe încheietura ta
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" title="Ce se va &icirc;nt&acirc;mpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/arya_36677500.jpeg" alt="Ce se va &icirc;nt&acirc;mpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" title="Ce se va &icirc;nt&acirc;mpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că..."  target="_blank" rel="nofollow" >
                            Ce se va întâmpla cu Arya Stark din Game of Thrones -...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cebae271c874.jpg" alt="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="_blank" rel="nofollow" >
                            190.000 mp de centre comerciale, livrati in 2019. Mall-ul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-companii/nou-director-n-fruntea-fornetti-rom-nia-111882" title="Nou director ĂŽn fruntea Fornetti RomĂ˘nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5ceb8c8c52c6f.jpg" alt="Nou director ĂŽn fruntea Fornetti RomĂ˘nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-companii/nou-director-n-fruntea-fornetti-rom-nia-111882" title="Nou director ĂŽn fruntea Fornetti RomĂ˘nia"  target="_blank" rel="nofollow" >
                            Nou director ĂŽn fruntea Fornetti RomĂ˘nia
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-auto/martin-schulz-noul-ceo-al-mercedes-benz-romania-111881" title="Martin Schulz, noul CEO al Mercedes-Benz Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5ceb8b5a7bb01.jpg" alt="Martin Schulz, noul CEO al Mercedes-Benz Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-auto/martin-schulz-noul-ceo-al-mercedes-benz-romania-111881" title="Martin Schulz, noul CEO al Mercedes-Benz Romania"  target="_blank" rel="nofollow" >
                            Martin Schulz, noul CEO al Mercedes-Benz Romania
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/105847-sorina-matei-dna-a-clasat-mita-de-la-cocos-pentru-diacomatu-pentru-ca-sunt-prea-multe-mite-si-nu-poate-face-diferenta-intre-ele" title="Sorina Matei: DNA a clasat mita de la Cocoş pentru Diacomatu pentru că...sunt prea multe mite şi nu poate face diferenţa &icirc;ntre ele!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/105847-matei-1000x600_L.jpg" alt="Sorina Matei: DNA a clasat mita de la Cocoş pentru Diacomatu pentru că...sunt prea multe mite şi nu poate face diferenţa &icirc;ntre ele!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/105847-sorina-matei-dna-a-clasat-mita-de-la-cocos-pentru-diacomatu-pentru-ca-sunt-prea-multe-mite-si-nu-poate-face-diferenta-intre-ele" title="Sorina Matei: DNA a clasat mita de la Cocoş pentru Diacomatu pentru că...sunt prea multe mite şi nu poate face diferenţa &icirc;ntre ele!"  target="_blank" rel="nofollow" >
                            Sorina Matei: DNA a clasat mita de la Cocoş pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/105843-o-nu-primaria-ploiesti-a-ramas-fara-ochii-albastri" title="O, nu! Primaria Ploiesti a ramas fara... ochii albastri!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/105843-pruna-800x445-large_L.jpg" alt="O, nu! Primaria Ploiesti a ramas fara... ochii albastri!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/105843-o-nu-primaria-ploiesti-a-ramas-fara-ochii-albastri" title="O, nu! Primaria Ploiesti a ramas fara... ochii albastri!"  target="_blank" rel="nofollow" >
                            O, nu! Primaria Ploiesti a ramas fara... ochii albastri!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/105841-bazin-de-inot-gradinita-teren-de-fotbal-si-case-pentru-tineri-vezi-planul-viceprimarului-ganea-pentru-modernizarea-zonei-de-langa-hipodrom" title="Bazin de &icirc;not, grădiniţă, teren de fotbal şi case pentru tineri. Vezi planul viceprimarului Ganea pentru modernizarea zonei de l&acirc;ngă Hipodrom!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/105841-61cdd13eacc594ba02ccc7980cff5403-xl_L.jpg" alt="Bazin de &icirc;not, grădiniţă, teren de fotbal şi case pentru tineri. Vezi planul viceprimarului Ganea pentru modernizarea zonei de l&acirc;ngă Hipodrom!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/105841-bazin-de-inot-gradinita-teren-de-fotbal-si-case-pentru-tineri-vezi-planul-viceprimarului-ganea-pentru-modernizarea-zonei-de-langa-hipodrom" title="Bazin de &icirc;not, grădiniţă, teren de fotbal şi case pentru tineri. Vezi planul viceprimarului Ganea pentru modernizarea zonei de l&acirc;ngă Hipodrom!"  target="_blank" rel="nofollow" >
                            Bazin de înot, grădiniţă, teren de fotbal şi case pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=477238" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="477238" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=477238" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-06-06 00:14:20 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7295</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">06 Jun</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">15 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">27 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalrounhoewjrvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrounhoewjrvi', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/propunere-pentru-orban-cass-pentru-pensiile-de-serviciu-intr-un-an-s-ar-stange-820-de-milioane-de-lei-la-fondul-din-care-e-finantata-sanatatea_169601.html"   target="_blank">Câţi bani s-ar strânge la Sănătate dacă s-ar opri contribuţia pentru pensiile de serviciu </a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/traditii-si-obiceiuri-de-inaltarea-domnului-ce-este-bine-sa-faci-cu-precadere-azi-18963535?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/traditii-obiceiuri-inaltarea-domnului.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/traditii-obiceiuri-inaltarea-domnului.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/traditii-si-obiceiuri-de-inaltarea-domnului-ce-este-bine-sa-faci-cu-precadere-azi-18963535?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Ce TREBUIE sa faci de INALTAREA DOMNULUI ca sa ai NOROC tot anul!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/codrin-stefanescu-prima-reactie-dupa-condamnarea-lui-dragnea-atac-fara-precedent-la-adresa-vioricai-dancila-18964625?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/codrin-stefanescu-prima-reactie-dupa-condamnarea-lui-dragnea-1.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/codrin-stefanescu-prima-reactie-dupa-condamnarea-lui-dragnea-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/codrin-stefanescu-prima-reactie-dupa-condamnarea-lui-dragnea-atac-fara-precedent-la-adresa-vioricai-dancila-18964625?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Codrin Stefanescu sare la gatul Vioricai Dancila! REVOLTA in PSD! Ce a anuntat in urma cu putin timp</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/dna-anunt-de-ultima-ora-se-lucreaza-la-dosarul-alegerilor-de-pe-26-mai-din-diaspora-18964399?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/dna-anunt-de-ultima-ora-2.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/dna-anunt-de-ultima-ora-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/dna-anunt-de-ultima-ora-se-lucreaza-la-dosarul-alegerilor-de-pe-26-mai-din-diaspora-18964399?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Un nou DOSAR GREU la DNA! CUTREMUR pe scena politica din Romania</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/mircea-draghici-demisie-trezorier-psd-18964345?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/mircea-draghici-demisie-trezorier-psd-2.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/06/mircea-draghici-demisie-trezorier-psd-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/mircea-draghici-demisie-trezorier-psd-18964345?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">DEMISIE MAJORA la varful PSD! HAOS printre social-democrati!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/schimbari-uriase-la-pensii-s-a-facut-anuntul-zeci-de-mii-de-pensionari-sunt-vizati-20024897?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/557/20024897/1/pensii.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/557/20024897/1/pensii.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/schimbari-uriase-la-pensii-s-a-facut-anuntul-zeci-de-mii-de-pensionari-sunt-vizati-20024897?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Schimbari uriase la pensii! S-a facut anuntul: zeci de mii de pensionari sunt vizati</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/de-ce-nu-se-mai-intoarce-culita-sterp-la-carmen-de-la-salciua-dezvaluiri-incredibile-20024825?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/557/20024825/1/carmen-cover--crop-1559731517.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/557/20024825/1/carmen-cover--crop-1559731517.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/de-ce-nu-se-mai-intoarce-culita-sterp-la-carmen-de-la-salciua-dezvaluiri-incredibile-20024825?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">De ce nu se mai intoarce Culita Sterp la Carmen de la Salciua? Dezvaluiri incredibile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ce-le-place-femeilor-in-pat-dar-le-este-rusine-sa-spuna-aflati-totul-de-la-o-actrita-de-filme-pentru-adulti-20024796?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/557/20024796/1/esperanza-wguymto.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/557/20024796/1/esperanza-wguymto.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ce-le-place-femeilor-in-pat-dar-le-este-rusine-sa-spuna-aflati-totul-de-la-o-actrita-de-filme-pentru-adulti-20024796?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce le place femeilor în pat, dar le este ruşine să spună! Aflaţi totul de la o actriţă de filme pentru adulţi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ce-note-a-luat-iubita-lui-liviu-dragnea-la-bacalaureat-20024778?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/557/20024778/1/irina-tanase.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/557/20024778/1/irina-tanase.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ce-note-a-luat-iubita-lui-liviu-dragnea-la-bacalaureat-20024778?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce note a luat iubita lui Liviu Dragnea la Bacalaureat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-5-iunie-2019-horoscopul-zilei-de-miercuri-cine-da-maine-lovitura-188192" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/zilnic_rss-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/zilnic_rss-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-5-iunie-2019-horoscopul-zilei-de-miercuri-cine-da-maine-lovitura-188192" rel="nofollow" target="_blank">Horoscop zilnic 5 iunie 2019 – horoscopul zilei de miercuri. Cine dă mâine LOVITURA</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/zodiac/horoscop-iunie-2019-horoscopul-iubirii-o-zodie-isi-gaseste-sufletul-pereche-188198" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/rss_hi-1024x680.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/rss_hi-1024x680.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/zodiac/horoscop-iunie-2019-horoscopul-iubirii-o-zodie-isi-gaseste-sufletul-pereche-188198" rel="nofollow" target="_blank">Horoscop iunie 2019. Horoscopul iubirii. O zodie își găsește sufletul pereche</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/locale/in-arad-si-mures-aproape-s-a-format-o-tornada-fenomene-meteo-extreme-188162" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/furtuna-arad-si-mures-rss-1024x519.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/furtuna-arad-si-mures-rss-1024x519.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/locale/in-arad-si-mures-aproape-s-a-format-o-tornada-fenomene-meteo-extreme-188162" rel="nofollow" target="_blank">TORNADĂ la Arad și Mureș. Imagini terifiante! COD PORTOCALIU și astăzi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/rares-bogdan-da-de-pamant-cu-viorica-dancila-sa-tratezi-20-de-milioane-de-oameni-ca-pe-natarai.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/04/rares-bogdan_2-465x390.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/04/rares-bogdan_2-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/rares-bogdan-da-de-pamant-cu-viorica-dancila-sa-tratezi-20-de-milioane-de-oameni-ca-pe-natarai.html" rel="nofollow" target="_blank">Rareș Bogdan dă de pământ cu Viorica Dăncilă: ”Să tratezi 20 de milioane de oameni ca pe nătărăi&#8230;”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/ponta-a-scos-poza-cu-basescu-este-chiar-haioasa-vreti-securistilor.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2014-08/basescu-boc-ponta.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2014-08/basescu-boc-ponta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/ponta-a-scos-poza-cu-basescu-este-chiar-haioasa-vreti-securistilor.html" rel="nofollow" target="_blank">Ponta a scos poza cu Băsescu! &#8222;Este chiar haioasă! Vreți, Securiștilor?&#8221;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/avertisment-de-la-varful-uniunii-europene-romania-este-intr-un-pericol-urias.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-12/3-bani1-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-12/3-bani1-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/avertisment-de-la-varful-uniunii-europene-romania-este-intr-un-pericol-urias.html" rel="nofollow" target="_blank">Avertisment de la vârful Uniunii Europene! România este într-un pericol uriaș</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/social-democratii-danezi-au-castigat-alegerile-legislative_477237.html"   >Social-democraţii danezi au câştigat alegerile legislative</a></li>
                        <li ><a href="//www.romaniatv.net/mihai-tudose-daca-ma-suna-dl-iohannis-e-simplu-nu-ma-mai-duc-la-bruxelles_477238.html" class="exclusiv"  >Mihai Tudose: "Dacă mă sună dl Iohannis, e simplu, nu mă mai duc la Bruxelles"</a></li>
                        <li ><a href="//www.romaniatv.net/calauzire-zilnica-arhanghelul-mihail-pe-zodii-joi-6-iunie-2019-mesajul-si-rugaciunea-zilei_477236.html"   >CĂLĂUZIRE ZILNICĂ Arhanghelul Mihail pe ZODII: JOI 6 IUNIE 2019. Mesajul şi rugăciunea zilei!</a></li>
                        <li ><a href="//www.romaniatv.net/donald-trump-anticipeaza-irlanda-va-fi-intr-o-stare-grozava-dupa-brexit_477234.html"   >Donald Trump anticipează: Irlanda va fi într-o stare grozavă după Brexit</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-zilnic-horoscopul-zilei-de-azi-joi-6-iunie-2019-ce-mai-aduce-luna-in-sensibilul-rac_477235.html"   >Horoscop zilnic: Horoscopul zilei de azi, JOI 6 IUNIE 2019. Ce mai aduce Luna în sensibilul Rac?</a></li>
                        <li ><a href="//www.romaniatv.net/5-motive-serioase-sa-te-indragostesti-de-fiecare-zodie_477233.html"   >5 MOTIVE serioase să te ÎNDRĂGOSTEŞTI de FIECARE zodie</a></li>
                        <li ><a href="//www.romaniatv.net/doru-tulus-a-castigat-procesul-cu-dna_477232.html"   >Doru Ţuluş a câştigat procesul cu DNA</a></li>
                        <li ><a href="//www.romaniatv.net/nou-horoscop-zilnic-dragoste-pentru-azi-joi-6-iunie-2019-val-de-emotii-puternice-pentru-zodii-afla-ce-ai-de-facut_477231.html"   >NOU! Horoscop zilnic DRAGOSTE pentru azi, JOI 6 IUNIE 2019. Val de emoţii puternice pentru zodii! Află ce ai de făcut</a></li>
                        <li ><a href="//www.romaniatv.net/cum-sa-ti-maresti-sanii-fara-operatie-tutorial-video_477230.html"   >Cum sa-ti maresti sanii fara operatie! Tutorial video</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-special-mercur-in-emotionalul-rac-4-27-iunie-2019-ce-schimba-in-viata-ta-aceasta-combinatie-ce-sa-faci-ce-sa-nu-faci_477227.html"   >Horoscop special: MERCUR în emoţionalul RAC 4-27 iunie 2019! Ce SCHIMBĂ în viaţa ta această combinaţie? Ce să faci, ce să nu faci?</a></li>
                        <li ><a href="//www.romaniatv.net/simona-halep-a-mai-castigat-un-premiu-cea-mai-frumoasa-lovitura-a-lunii-mai-ii-apartine-video_477224.html"   >Simona Halep a mai câştigat un premiu. Cea mai frumoasă lovitură a lunii mai îi aparţine VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/un-gardian-a-fost-injunghiat-cu-foarfecele-de-un-detinut_477225.html"   >Un gardian a fost înjunghiat cu foarfecele de un deţinut</a></li>
                        <li ><a href="//www.romaniatv.net/debarcarea-din-normandia-moscova-contrazice-occidentul_477219.html"   >Debarcarea din Normandia: Moscova contrazice Occidentul</a></li>
                        <li ><a href="//www.romaniatv.net/se-inchid-doua-televiziuni-de-sport-din-romania-cererile-au-ajuns-deja-la-cna_477217.html"   >Se închid două televiziuni de sport din România. Cererile au ajuns deja la CNA</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/inundatiile-au-facut-ravagii-si-prin-vecini-orase-din-serbia-sunt-sub-stare-de-urgenta-imagini-apocaliptice-din-bulgaria-video_477215.html"   >Inundaţiile au făcut ravagii şi prin vecini. Oraşe din Serbia sunt sub stare de urgenţă, imagini apocaliptice din Bulgaria VIDEO</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-812013.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/06/05/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-18664778.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/06/05/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-18664778.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-10-16-iunie-2019-este-un-moment-puternic-mai-ales-ca-veti-straluci-intr-o-lumina-plina-de-farmec-812013.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 10-16 iunie 2019. Este un moment puternic, mai ales ca veti straluci intr-o lumina plina de farmec</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-cu-ce-fel-de-oameni-suntem-compatibili-811316.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/29/horoscop-cu-ce-fel-de-oameni-suntem-compatibili-18663782.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/29/horoscop-cu-ce-fel-de-oameni-suntem-compatibili-18663782.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-cu-ce-fel-de-oameni-suntem-compatibili-811316.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Cu ce fel de oameni suntem compatibili</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-811260.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/29/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-18663714.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/29/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-18663714.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-811260.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 3-9 iunie 2019. Încrederea în sine este sporită și veți avea sentimentul ca puteți face orice</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-809754.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/27/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-18663516.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/27/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-18663516.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-809754.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop iunie 2019. Acorzi din ce în ce mai multă atenție vieții personale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" rel="nofollow" target="_blank">Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, în funcţie de afecţiunile care te supără</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/male_erognus_46559200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/male_erognus_46559200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" rel="nofollow" target="_blank">7 puncte erogene de pe corpul unui bărbat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/rascet_96405200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/rascet_96405200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" rel="nofollow" target="_blank">Descoperă ce spun liniile de pe încheietura ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/arya_36677500.jpeg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/arya_36677500.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" rel="nofollow" target="_blank">Ce se va întâmpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/madison-keys-a-asistat-la-un-moment-incredibil-la-roland-garros-568752.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/04/996686-madison-keys1.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/04/996686-madison-keys1.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/madison-keys-a-asistat-la-un-moment-incredibil-la-roland-garros-568752.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Șoc și consternare! Moment rușinos, după ce Madison Keys i-a aruncat prosopul unui copil din tribune</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-surprinsa-de-fotografi-in-loja-lui-juan-martin-del-potro-de-la-roland-garros-568701.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/04/996598-simona-halep.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/06/04/996598-simona-halep.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-surprinsa-de-fotografi-in-loja-lui-juan-martin-del-potro-de-la-roland-garros-568701.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Se leagă ceva? Simona Halep, surprinsă în loja unui tenisman la Roland Garros</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/international/liga-campionilor/cine-e-kinsey-wolansky-blonda-vulgara-care-a-transformat-finala-ligii-intr-un-show-indecent-568522.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/widgets/30363/finala.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/widgets/30363/finala.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/international/liga-campionilor/cine-e-kinsey-wolansky-blonda-vulgara-care-a-transformat-finala-ligii-intr-un-show-indecent-568522.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cine este femeia care a intrat pe teren în timpul finalei Ligii Campionilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">Se întâmplă în tech luni, 27 mai 2019 </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">Excluderea Huawei – Ce se întâmplă cu telefonul tău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">Lansare monitoare LG în ploaie de gloanțe la Poligon Joița</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-cand-vine-vorba-de-rasfat-nimeni-nu-il-intrece-iata-de-ce-e-in-stare-sonny-flame-pentru-cele-mai-importante-fete-din-viata-lui-200308.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F30%2F200308%2Fsonyfb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F30%2F200308%2Fsonyfb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-cand-vine-vorba-de-rasfat-nimeni-nu-il-intrece-iata-de-ce-e-in-stare-sonny-flame-pentru-cele-mai-importante-fete-din-viata-lui-200308.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Când vine vorba de răsfăţ, nimeni nu îl întrece! Iată de ce e în stare Sonny Flame pentru cele mai importante fete din viaţa lui</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/stiri-interne/exclusiv-incredibila-poveste-de-dragostea-unuisportiv-de-topsa-insurat-cu-o-pensionara-de-84-de-ani-200312.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F30%2F200312%2Fsmecherfb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F30%2F200312%2Fsmecherfb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/stiri-interne/exclusiv-incredibila-poveste-de-dragostea-unuisportiv-de-topsa-insurat-cu-o-pensionara-de-84-de-ani-200312.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">EXCLUSIV / Incredibila poveste de dragoste a unui sportiv de top! S-a însurat cu o pensionară de 84 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/paparazzi-mircea-lucescu-faultat-pe-strada-in-viata-reala-nui-can-fotbal-200310.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F30%2F200310%2Flucescufb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F30%2F200310%2Flucescufb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/paparazzi-mircea-lucescu-faultat-pe-strada-in-viata-reala-nui-can-fotbal-200310.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">PAPARAZZI / Mircea Lucescu, "faultat" pe stradă! În viaţa reală nu-i ca-n fotbal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/a-murit-sotia-presedintelui-israelului-nechama-rivlin-mesajul-transmis-de-familia-prezidentiala-20024741?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/557/20024741/1/doliu.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/557/20024741/1/doliu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/a-murit-sotia-presedintelui-israelului-nechama-rivlin-mesajul-transmis-de-familia-prezidentiala-20024741?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">A MURIT pe patul de spital! Familia tocmai ce a făcut anunțul: "Mulțumim celor care s-au rugat pentru recuperare în fiecare zi"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/andreea-balan-a-primit-o-veste-cumplita-de-la-specialisti-ma-doare-20024734?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/557/20024734/1/andreea-balan-spital.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/557/20024734/1/andreea-balan-spital.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/andreea-balan-a-primit-o-veste-cumplita-de-la-specialisti-ma-doare-20024734?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Andreea Bălan a primit o veste cumplită de la specialiști Trei operații i-au fost fatale: "Plâng și mă doare"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/o-tanara-a-consumat-trei-pastile-de-ecstasy-ce-s-a-intamplat-apoi-20024632?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/557/20024632/1/shakira.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/557/20024632/1/shakira.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/o-tanara-a-consumat-trei-pastile-de-ecstasy-ce-s-a-intamplat-apoi-20024632?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Shakira A MURIT după ce s-a drogat. Timp de 13 minute medicii s-au luptat pentru a o ţine în viaţă! Familia e devastată: "Nu îmi revin"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/sejur-exotic-2019-2020-thailanda-de-la-691-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/PHUKK.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/PHUKK.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/sejur-exotic-2019-2020-thailanda-de-la-691-euro/" rel="nofollow" target="_blank">SEJUR EXOTIC 2019-2020 THAILANDA de la 691 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-sri-lanka-de-la-1115-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/SRII.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/SRII.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-sri-lanka-de-la-1115-euro/" rel="nofollow" target="_blank">REVELION 2020 SRI LANKA de la 1115 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/ZNZZ.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/ZNZZ.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro/" rel="nofollow" target="_blank">REVELION 2020 ZANZIBAR de la 1395 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroopfllqnkkc"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalroopfllqnkkc', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/3-femei-din-zodiac-care-sunt-puse-pe-furat-barbai-in-vara-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/35003.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/35003.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/3-femei-din-zodiac-care-sunt-puse-pe-furat-barbai-in-vara-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">3 femei din zodiac care sunt puse pe furat bărbaţi în vara 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/cocktailuri-pe-care-sa-nu-le-bei-niciodata-sunt-otrava?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34999.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34999.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/cocktailuri-pe-care-sa-nu-le-bei-niciodata-sunt-otrava?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cocktailuri pe care să nu le bei niciodată. Sunt otravă!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/zodii-de-femei-cu-caracter-urat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/28272.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/28272.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/zodii-de-femei-cu-caracter-urat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Zodii de femei cu caracter urât</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/cuplu/cum-iti-dai-seama-ca-un-barbat-insurat-te-place-si-ce-trebuie-sa-faci?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34987.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34987.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/cuplu/cum-iti-dai-seama-ca-un-barbat-insurat-te-place-si-ce-trebuie-sa-faci?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cum îți dai seama că un bărbat însurat te place și ce trebuie să faci</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-6-iunie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-6-Iunie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-6-Iunie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-6-iunie-2019/" rel="nofollow" target="_blank">Horoscop 6 Iunie 2019: astazi Balantele au nevoie de o schimbare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/articole-frumusete/machiaj/machiaj-pentru-ochii-albastri/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2013/05/Machiaj-ochi-albastri.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2013/05/Machiaj-ochi-albastri.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/articole-frumusete/machiaj/machiaj-pentru-ochii-albastri/" rel="nofollow" target="_blank">Machiaj pentru ochii albastri</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/bianca-dragusanu-si-alex-bodi-s-au-logodit-iata-cum-au-dat-vestea-cea-mare/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2019/06/Bianca-Dragusanu-si-Alex-Bodi-s-au-logodit-Iata-cum-au-dat-vestea-cea-mare.jpeg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2019/06/Bianca-Dragusanu-si-Alex-Bodi-s-au-logodit-Iata-cum-au-dat-vestea-cea-mare.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/bianca-dragusanu-si-alex-bodi-s-au-logodit-iata-cum-au-dat-vestea-cea-mare/" rel="nofollow" target="_blank">Bianca Drăgușanu și Alex Bodi s-au logodit! Iată cum au dat vestea cea mare!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/dupa-ce-a-fost-la-un-pas-de-moarte-andreea-balan-are-din-nou-probleme-de-sanatate/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2019/06/Dupa-ce-a-fost-la-un-pas-de-moarte-Andreea-Balan-are-din-nou-probleme-de-sanatate.jpeg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2019/06/Dupa-ce-a-fost-la-un-pas-de-moarte-Andreea-Balan-are-din-nou-probleme-de-sanatate.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/dupa-ce-a-fost-la-un-pas-de-moarte-andreea-balan-are-din-nou-probleme-de-sanatate/" rel="nofollow" target="_blank">După ce a fost la un pas de moarte, Andreea Bălan are, din nou, probleme de sănătate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/veste-teribila-despre-mihai-constantinescu-medicii-au-facut-anuntul-dureros_477066.html"   >VESTE TERIBILĂ despre Mihai Constantinescu. MEDICII au făcut ANUNŢUL DUREROS</a></li>
                        <li ><a href="//www.romaniatv.net/ccr-este-asteptata-sa-se-pronunte-astazi-asupra-sesizarii-lui-florin-iordache-privind-completurile-de-trei-judecatori_477050.html"   >CCR a amânat din nou pronunţarea pe sesizarea lui Florin Iordache privind completurile de trei judecători</a></li>
                        <li ><a href="//www.romaniatv.net/o-noua-zi-libera-pentru-romani_477153.html"   >O nouă ZI LIBERĂ. Românii ar putea sta acasă de Înălţare</a></li>
                        <li ><a href="//www.romaniatv.net/simona-halep-amanda-anisimova-live-stream-video-online-eurosport-roland-garros-2019_477088.html"   >SIMONA HALEP AMANDA ANISIMOVA LIVE STREAM VIDEO ONLINE EUROSPORT de la ROLAND GARROS 2019</a></li>
                        <li ><a href="//www.romaniatv.net/rasturnare-de-situatie-in-cazul-politistului-impuscat-in-timis-seful-politiei-romane-a-dispus-o-ancheta_477086.html"   >Răsturnare de situaţie în cazul poliţistului împuşcat în Timiş. Şeful Poliţiei Române a dispus o anchetă</a></li>
                        <li ><a href="//www.romaniatv.net/avertizare-meteo-cod-galben-de-furtuni-in-jumatate-de-tara-vor-fi-ploi-si-in-restul-teritoriului_477077.html"   >Avertizare de furtuni în toată ţara încă două zile. O tornadă a fost filmată în Covasna</a></li>
                        <li ><a href="//www.romaniatv.net/mircea-draghici-a-demisionat-din-func-ia-de-trezorier-al-psd_477147.html"   >Mircea Drăghici a demisionat din funcţia de trezorier al PSD</a></li>
                        <li ><a href="//www.romaniatv.net/dezincriminarea-faptelor-de-coruptie-daca-sunt-comise-in-scopul-obtinerii-pentru-altul-de-bani-sau-foloase-constitutionala_477130.html"   >CCR a respins sesizarea opoziției pe Legea 78 pentru sancţionarea faptelor de corupţie</a></li>
                        <li ><a href="//www.romaniatv.net/cod-rutier-2019-cum-pot-oferi-sa-solicite-reducerea-suspendarii-permisului-auto-legea-la-un-pas-de-a-intra-in-vigoare_477056.html"   >COD RUTIER 2019. Cum pot şoferi să solicite reducerea suspendării permisului auto. Legea, la un pas de a intra în vigoare</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/live/klaus-iohannis-declaratie-la-ora-16-00_477151.html"   >Iohannis cheamă partidele parlamentare să semneze un pact pentru implementarea referendumului şi a legilor justiţiei DOCUMENT</a></li>
                    </ul>
    </div>
</div>


    <div class="whiteBox shadow pd20">
        <a href="http://bit.ly/2Ds8Frn" target="_blank">
            <img src="//cmedia.romaniatv.net/assets_new/images/banner/300x250_MS-TIB.gif" alt="" />
        </a>
    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/boli-7/infectiile-nozocomiale-invadeaza-spitalele-240514.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_133881-alerta-medicala-bacterie-mortala-in-spitalele-din-romania.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_133881-alerta-medicala-bacterie-mortala-in-spitalele-din-romania.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/boli-7/infectiile-nozocomiale-invadeaza-spitalele-240514.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank"> Infectiile nozocomiale invadeaza spitalele</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/datingul-online-tot-mai-prezent-in-vietile-romanilor-240484.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190868-cuplu.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190868-cuplu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/datingul-online-tot-mai-prezent-in-vietile-romanilor-240484.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Datingul online, tot mai prezent in vietile romanilor! </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/sfaturi-marelbo-458/modele-de-pantofi-sport-care-te-sustin-in-orice-calatorie-240473.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192905-marelbo.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192905-marelbo.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/sfaturi-marelbo-458/modele-de-pantofi-sport-care-te-sustin-in-orice-calatorie-240473.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Modele de pantofi sport care te sustin in orice calatorie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('', { myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrorooeitdgah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalrorooeitdgah', { myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_477238.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/o-noua-zi-libera-pentru-romani_477153.html" title="O nouă ZI LIBERĂ. Rom&acirc;nii ar putea sta acasă de &Icirc;nălţare" >
            

                            <img alt="Zile libere 2019" data-src="//cmedia.romaniatv.net/image/201906/w140/zilelibere2018_1532850171_1_61535100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/o-noua-zi-libera-pentru-romani_477153.html" title="O nouă ZI LIBERĂ. Rom&acirc;nii ar putea sta acasă de &Icirc;nălţare" >
                            O nouă ZI LIBERĂ. Românii ar putea sta acasă de Înălţare
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 15:28
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/live/klaus-iohannis-declaratie-la-ora-16-00_477151.html" title="Iohannis cheamă partidele parlamentare să semneze un pact pentru implementarea referendumului şi a legilor justiţiei DOCUMENT" >
            

                            <img alt="Klaus Iohannis se consultă, la Cotroceni, cu delegaţiile PNL, USR şi UDMR pe tema punerii în aplicare a referendumului din 26 mai" data-src="//cmedia.romaniatv.net/image/201906/w140/original_declaratie_de_presa_30_05_2019_4_67665600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/klaus-iohannis-declaratie-la-ora-16-00_477151.html" title="Iohannis cheamă partidele parlamentare să semneze un pact pentru implementarea referendumului şi a legilor justiţiei DOCUMENT" >
                            Iohannis cheamă partidele parlamentare să semneze un pact...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 15:10
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/dezincriminarea-faptelor-de-coruptie-daca-sunt-comise-in-scopul-obtinerii-pentru-altul-de-bani-sau-foloase-constitutionala_477130.html" title="CCR a respins sesizarea opoziției pe Legea 78 pentru sancţionarea faptelor de corupţie" >
            

                            <img alt="Sesizarea lui Călin Popescu Tăriceanu în cazul Belina va fi discutată de Curtea Constituţională în 16 noiembrie" data-src="//cmedia.romaniatv.net/image/201711/w140/ccr_11102800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/dezincriminarea-faptelor-de-coruptie-daca-sunt-comise-in-scopul-obtinerii-pentru-altul-de-bani-sau-foloase-constitutionala_477130.html" title="CCR a respins sesizarea opoziției pe Legea 78 pentru sancţionarea faptelor de corupţie" >
                            CCR a respins sesizarea opoziției pe Legea 78 pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 13:30
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/cod-rutier-2019-cum-pot-oferi-sa-solicite-reducerea-suspendarii-permisului-auto-legea-la-un-pas-de-a-intra-in-vigoare_477056.html" title="COD RUTIER 2019. Cum pot şoferi să solicite reducerea suspendării permisului auto. Legea, la un pas de a intra &icirc;n vigoare" >
            

                            <img alt="Permis auto" data-src="//cmedia.romaniatv.net/image/201906/w140/img_33_85378700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/cod-rutier-2019-cum-pot-oferi-sa-solicite-reducerea-suspendarii-permisului-auto-legea-la-un-pas-de-a-intra-in-vigoare_477056.html" title="COD RUTIER 2019. Cum pot şoferi să solicite reducerea suspendării permisului auto. Legea, la un pas de a intra &icirc;n vigoare" >
                            COD RUTIER 2019. Cum pot şoferi să solicite reducerea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                05 iun, 08:05
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/mihai-constantinescu-operat.html?utm_source=rtv&utm_medium=referral" title="Mihai Constantinescu. Medicii au apelat la ultima soluţie, dar sunt rezervaţi. Clipe dramatice la Floreasca ."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2019-05/mihai-constantinescu-spital-465x390.jpg" alt="Mihai Constantinescu. Medicii au apelat la ultima soluţie, dar sunt rezervaţi. Clipe dramatice la Floreasca ." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/mihai-constantinescu-operat.html?utm_source=rtv&utm_medium=referral" title="Mihai Constantinescu. Medicii au apelat la ultima soluţie, dar sunt rezervaţi. Clipe dramatice la Floreasca ."  target="_blank" rel="nofollow" >
                            Mihai Constantinescu. Medicii au apelat la ultima...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/top-subventii-de-la-stat-in-2019-cele-mai-mari-se-apropie-de-1500-de-euro-pentru-fiecare-hectar_169474.html" title="Topul culturilor cu cele mai mari subvenţii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201705/w460/tigari_tutun_fumat_2234506700000_18585400.jpg" alt="Topul culturilor cu cele mai mari subvenţii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/top-subventii-de-la-stat-in-2019-cele-mai-mari-se-apropie-de-1500-de-euro-pentru-fiecare-hectar_169474.html" title="Topul culturilor cu cele mai mari subvenţii"  target="_blank" rel="nofollow" >
                            Topul culturilor cu cele mai mari subvenţii 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dbb4bdbdb2b8be9ba9afadf5b5beaf">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalrovblofiliur"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalrovblofiliur', {myMaster: 'KwI2lCd8gqskz2CtZAtN8vhpf_1Ygm8mZejXLSaf_En.y7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
