<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Stare de urgenţă &icirc;n Porto Rico. S-a produs cel mai...</title>

    <meta name="title" content="Stare de urgenţă &icirc;n Porto Rico. S-a produs cel mai puternic cutremur din ultimii 102 ani | RTV.net | Romania TV" />
    <meta name="description" content="Stare de urgenţă &amp;icirc;n Porto Rico, &amp;icirc;n urma celui mai puternic cutremur din ultimii 102 ani." />

	<meta name="keywords" content="cutremur mare,cutremur porto rico,Porto Rico,porto rico cutremur,seism puternic" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Stare de urgenţă &icirc;n Porto Rico. S-a produs cel mai puternic cutremur din ultimii 102 ani"/>
    <meta property="og:description" content="Stare de urgenţă &amp;icirc;n Porto Rico, &amp;icirc;n urma celui mai puternic cutremur din ultimii 102 ani."/>
            <meta property="og:image" content="http://media.rtv.net/image/202001/full/cutremur_42557500.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html"/>
    
            
        <meta property="article:published_time" content="2020-01-08T07:53:28+0200" />
        <meta property="article:modified_time" content="2020-01-08T07:53:28+0200" />
        <meta property="article:section" content="Extern" />
                <meta property="article:tag" content="cutremur mare" />
                <meta property="article:tag" content="cutremur porto rico" />
                <meta property="article:tag" content="Porto Rico" />
                <meta property="article:tag" content="porto rico cutremur" />
                <meta property="article:tag" content="seism puternic" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='574';
        var article_id='503973';        var suprasection_id='13';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,cutremur mare,cutremur porto rico,Porto Rico,porto rico cutremur,seism puternic";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>



	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Iulian Tudor',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Iulian Tudor',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Extern',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Extern',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/113890659232266435637" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern"  class="active">EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-01-08T07:53:28+0200">
    <meta itemprop="url" content="//www.romaniatv.net/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/extern.html"><span itemprop="articleSection">Extern</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Stare de urgenţă în Porto Rico. S-a produs cel mai puternic cutremur din ultimii 102 ani</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/iulian-tudor.html" rel="author"><span itemprop="name">Iulian Tudor</span></a>						</span>
			</span>

	<div class="lead"><p>Stare de urgenţă &icirc;n Porto Rico, &icirc;n urma celui mai puternic cutremur din ultimii 102 ani.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202001/w620/cutremur_42557500.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: fanatik.ro

		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Guvernatoarea din Porto Rico, Wanda Vazquez, a declarat marţi stare de urgenţă şi a activat Garda Naţională, după o serie de cutremure, dintre care unul de o magnitudine de 6,4, cel mai puternic cutremur produs în insula caraibiană din ultimii 102 ani, scrie <a href="https://www.news.ro/externe/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani-1922400008002020010719220215" rel="nofollow" target="_blank">news.ro</a>.</p>
<p>Cutremurul a ucis cel puţin o persoană şi a provocat oprirea preventivă a furnizării de electricitate în întreaga insulă şi a apei potabile pentru 300.000 de clienţi, a declarat Vazquez într-o conferinţă de presă.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>Citeşte şi <a href="https://www.romaniatv.net/cutremur-puternic-de-magnitudine-6-2-nu-sunt-informatii-inca-despre-eventuale-pierderi-de-vieti-omenenesti-si-pagube-materiale_503854.html" target="_blank"><strong>Cutremur puternic cu magnitudinea 6,2 în Indonezia</strong></a></p>
<p>Cel puţin 346 de persoane şi-au părăsit locuinţele deteriorate sau prăbuşite.</p>
<p>Declararea stării de urgenţă va permite acordarea de ajutor financiar pentru acest teritoriu american.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>

<p>Vazquez a spus că a fost în contact cu Agenţia Federală pentru Managementul Situaţiilor de urgenţă (FEMA). Mai mulţi membri ai Congresului, între care doi senatori americani din Florida şi un membru fără drept de vot din Porto Rico al Camerei Reprezentanţilor, au cerut ajutor din partea preşedintelui Donald Trump.</p>
<p>Trump a fost informat în legătură cu cutremurele, iar oficiali ai administraţiei monitorizează impactul, în colaborare cu oficiali din Porto Rico, a declarat secretarul de presă adjunct al Casei Slbe, Judd Deere.</p>
<p>Insula a fost lovită de o serie de cutremure, de ordinul sutelor, începând din 28 decembrie, inclusiv unele cu o magnitudine de cel puţin 4, potrivit U.S. Geological Survey.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p3 -->
<div id='div-gpt-ad-1572332257071-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332257071-0'); });
  </script>
</div>

<p>Un cutremur cu o magnitudine de 5,8, produs luni, a deteriorat unele locuinţe de pe coasta sudică.</p>
<p>Cutremurele puternice sunt rare în Porto Rico, iar seismul de marţi, de 6,4, a fost cel mai puternic din ultimii peste 100 de ani, a anunţat biroul pentru seismologie Red Sismica. Pe 22 octombrie 1918, un cutremur de 7,3 grade şi un tsunami au ucis 116 oameni, arată datele Red Sismica.</p>
<p>Teritoriul american încă se reface după uraganele devastatoare din 2017, care au ucis circa 3.000 de oameni şi au distrus o parte semnificativă a infrastructurii.</p>
<p>Porto Rico trece şi printr-o procedură de faliment pentru restructurarea unei datorii de circa 120 de miliarde de dolari şi a obligaţiilor pentru pensii.</p>
<p>La 11 ore după cel mai puternic cutremur, electricitatea este încă oprită în capitala San Juan şi în majoritatea insulei.</p>
<p>Circa 300.000 de persoane nu primesc apă potabilă, dintre cei 1,3 milioane de clienţi care beneficiază de acest serviciu, a spus Vazquez.</p>
<p>Cel mai puternic cutremur, produs marţi, la ora 4.22 (08:24 GMT), a avut loc cu o magnitudine de 6,4, la o adâncime de 10 kilometri.</p>
<p>Martorii au descris seismul ca fiind foarte puternic şi cu o durată de 30 de secunde. Cutremurul a fost urmat de o serie de replici, între care una de 5,4.</p>
<p>Aeroportul internaţional din apropiere de San Juan şi-a continuat activitatea în mod normal, datorită generatoarelor de curent.</p></span>

					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
					
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/cutremur-mare_120037">cutremur mare</a>
					<a href="//www.romaniatv.net/tag/cutremur-porto-rico_658891">cutremur porto rico</a>
					<a href="//www.romaniatv.net/tag/porto-rico_463811">Porto Rico</a>
					<a href="//www.romaniatv.net/tag/porto-rico-cutremur_658892">porto rico cutremur</a>
					<a href="//www.romaniatv.net/tag/seism-puternic_70541">seism puternic</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/tragedie-aviatica-un-avion-ucrainean-s-a-prabu-it-in-iran-176-de-persoane-si-au-pierdut-viata_503975.html" title="Tragedie aviatică, un avion ucrainean s-a prăbușit &icirc;n Iran. 176 de persoane şi-au pierdut viaţa" >
                                    <img alt="Imagine de la locul tragediei aviatice" data-src="//cmedia.romaniatv.net/image/202001/w140/avion_42423000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/tragedie-aviatica-un-avion-ucrainean-s-a-prabu-it-in-iran-176-de-persoane-si-au-pierdut-viata_503975.html" title="Tragedie aviatică, un avion ucrainean s-a prăbușit &icirc;n Iran. 176 de persoane şi-au pierdut viaţa"  >
                Tragedie aviatică, un avion ucrainean s-a prăbușit în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 08:19
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/razboi-in-iran-teheranul-anunta-ca-a-omorat-80-de-soldati-americani-in-atacul-cu-rachete-de-miercuri-dimineata_503976.html" title="Război &icirc;n Iran. Teheranul anunţă că a omor&acirc;t 80 de soldaţi americani &icirc;n atacul cu rachete de miercuri dimineaţă" >
                                    <img alt="Iranienii afirmă că au ucis cel puţin de soldaţi americani în atacul cu rachete de miercuri dimineaţa" data-src="//cmedia.romaniatv.net/image/202001/w140/sua_00653600.JPG" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/razboi-in-iran-teheranul-anunta-ca-a-omorat-80-de-soldati-americani-in-atacul-cu-rachete-de-miercuri-dimineata_503976.html" title="Război &icirc;n Iran. Teheranul anunţă că a omor&acirc;t 80 de soldaţi americani &icirc;n atacul cu rachete de miercuri dimineaţă"  >
                Război în Iran. Teheranul anunţă că a omorât 80 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 08:23
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/romania-masuri-de-urgenta-dupa-criza-din-orientul-mijlociu-militarii-romani-din-irak-relocati-intr-o-alta-baza-a-coalitiei_503899.html" title="Rom&acirc;nia, măsuri de urgenţă după criza din Orientul Mijlociu: Militarii rom&acirc;ni din Irak, relocaţi &icirc;ntr-o altă bază a coaliţiei" >
                                    <img alt="România, măsuri de urgenţă după criza din Orientul Mijlociu: Militarii români din Irak, relocaţi într-o altă bază a coaliţiei" data-src="//cmedia.romaniatv.net/image/202001/w140/militari_romani_13636400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/romania-masuri-de-urgenta-dupa-criza-din-orientul-mijlociu-militarii-romani-din-irak-relocati-intr-o-alta-baza-a-coalitiei_503899.html" title="Rom&acirc;nia, măsuri de urgenţă după criza din Orientul Mijlociu: Militarii rom&acirc;ni din Irak, relocaţi &icirc;ntr-o altă bază a coaliţiei"  >
                România, măsuri de urgenţă după criza din Orientul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 ian, 15:00
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/atac-iranian-cu-rachete-asupra-unor-baze-irakiene-in-care-se-aflau-militari-americani-reactia-lui-donald-trump_503971.html" title="Iranul a atacat baze americane din Irak. Reacţia lui Donald Trump" >
                                    <img alt="Atac iranian cu rachete asupra unor baze irakiene cu soldaţi americani" data-src="//cmedia.romaniatv.net/image/202001/w140/racheta_26638800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/atac-iranian-cu-rachete-asupra-unor-baze-irakiene-in-care-se-aflau-militari-americani-reactia-lui-donald-trump_503971.html" title="Iranul a atacat baze americane din Irak. Reacţia lui Donald Trump"  >
                Iranul a atacat baze americane din Irak. Reacţia lui...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 08:36
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/anunt-de-la-meteorologi-ce-se-intampla-cu-vremea-in-urmatoarele-ore_503978.html" title="Anunţ de la meteorologi. Ce se &icirc;nt&acirc;mplă cu vremea &icirc;n următoarele ore" >
                                    <img alt="Cod galben de ceaţă pentru mai multe zone din ţară" data-src="//cmedia.romaniatv.net/image/202001/w140/cod_galben_ceata_37575400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/anunt-de-la-meteorologi-ce-se-intampla-cu-vremea-in-urmatoarele-ore_503978.html" title="Anunţ de la meteorologi. Ce se &icirc;nt&acirc;mplă cu vremea &icirc;n următoarele ore"  >
                Anunţ de la meteorologi. Ce se întâmplă cu vremea în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 ian, 08:30
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/si-bmw-ul-andreei-antonescu-a-fost-lovit-de-tramvai-cantareata-a-provocat-accidentul-si-a-fost-amendata-vezi-cand-s-a-intamplat-totul-20059025?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Andreea Antonescu, lovită de tramvai! &Icirc;n ce stare a fost găsită artista" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/569/20059025/1/81486954-510144712949245-5606265788366323712-n--crop-1578434241.jpg" alt="Andreea Antonescu, lovită de tramvai! &Icirc;n ce stare a fost găsită artista" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/si-bmw-ul-andreei-antonescu-a-fost-lovit-de-tramvai-cantareata-a-provocat-accidentul-si-a-fost-amendata-vezi-cand-s-a-intamplat-totul-20059025?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Andreea Antonescu, lovită de tramvai! &Icirc;n ce stare a fost găsită artista"  target="_blank"   rel="nofollow">
                Andreea Antonescu, lovită de tramvai! În ce stare a fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/motivul-incredibil-pentru-care-dinca-a-spus-ca-nu-a-omorat-o-pe-luiza-monstrul-din-caracal-a-dat-primele-explicatii-20059104?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&quot;Nu am ucis-o pe Luiza&quot; Dezvăluiri de ultimă oră din penitenciar! Gheorghe Dincă a recunoscut că a mințit" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/569/20059104/1/82882856-717271092013466-6915186543887908864-n.jpg" alt="&quot;Nu am ucis-o pe Luiza&quot; Dezvăluiri de ultimă oră din penitenciar! Gheorghe Dincă a recunoscut că a mințit" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/motivul-incredibil-pentru-care-dinca-a-spus-ca-nu-a-omorat-o-pe-luiza-monstrul-din-caracal-a-dat-primele-explicatii-20059104?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&quot;Nu am ucis-o pe Luiza&quot; Dezvăluiri de ultimă oră din penitenciar! Gheorghe Dincă a recunoscut că a mințit"  target="_blank"   rel="nofollow">
                "Nu am ucis-o pe Luiza" Dezvăluiri de ultimă oră din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/aparitie-incredibila-la-mormantul-lui-cornel-gales-vezi-cine-e-barbatul-care-nu-a-fost-la-inmormantarea-lui-gales-dar-s-a-dus-acum-la-locul-de-veci-20059028?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Apariție neașteptată la morm&acirc;ntul lui Cornel Galeș! N-a venit la &icirc;nmorm&acirc;ntarea lui, dar a venit pe furiș să-i aprindă o lum&acirc;nare" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/569/20059028/1/82075738-472287573487042-322592639960481792-n.jpg" alt="Apariție neașteptată la morm&acirc;ntul lui Cornel Galeș! N-a venit la &icirc;nmorm&acirc;ntarea lui, dar a venit pe furiș să-i aprindă o lum&acirc;nare" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/aparitie-incredibila-la-mormantul-lui-cornel-gales-vezi-cine-e-barbatul-care-nu-a-fost-la-inmormantarea-lui-gales-dar-s-a-dus-acum-la-locul-de-veci-20059028?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Apariție neașteptată la morm&acirc;ntul lui Cornel Galeș! N-a venit la &icirc;nmorm&acirc;ntarea lui, dar a venit pe furiș să-i aprindă o lum&acirc;nare"  target="_blank"   rel="nofollow">
                Apariție neașteptată la mormântul lui Cornel Galeș! N-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/ce-s-a-intamplat-cu-un-bmw-care-a-urcat-pe-o-partie-de-schi-din-sibiu-587043.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Ce s-a &icirc;nt&acirc;mplat cu un BMW care a urcat pe o p&acirc;rtie de schi din Sibiu" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/07012020/1578433656311.jpg" alt="Ce s-a &icirc;nt&acirc;mplat cu un BMW care a urcat pe o p&acirc;rtie de schi din Sibiu" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/ce-s-a-intamplat-cu-un-bmw-care-a-urcat-pe-o-partie-de-schi-din-sibiu-587043.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Ce s-a &icirc;nt&acirc;mplat cu un BMW care a urcat pe o p&acirc;rtie de schi din Sibiu"  target="_blank"   rel="nofollow">
                Ce s-a întâmplat cu un BMW care a urcat pe o pârtie de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/mario-iorgulescu-disparut-din-clinica-in-care-era-internat-surse-din-milano-poate-e-vorba-de-alt-spital-586948.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Mario Iorgulescu, dispărut din clinica &icirc;n care era internat. Surse din Milano" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/06012020/1578341545144.jpg" alt="Mario Iorgulescu, dispărut din clinica &icirc;n care era internat. Surse din Milano" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/mario-iorgulescu-disparut-din-clinica-in-care-era-internat-surse-din-milano-poate-e-vorba-de-alt-spital-586948.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Mario Iorgulescu, dispărut din clinica &icirc;n care era internat. Surse din Milano"  target="_blank"   rel="nofollow">
                Mario Iorgulescu, dispărut din clinica în care era...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/exclusiv-ioan-ovidiu-sabau-discuta-deschis-despre-apropierea-de-martorii-lui-iehova-de-ce-nu-sarbatoreste-craciunul-586979.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Sabău, adevărul despre apropierea de Martorii lui Iehova. De ce nu sărbătorește Crăciunul" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/07012020/1578393845418.jpg" alt="Sabău, adevărul despre apropierea de Martorii lui Iehova. De ce nu sărbătorește Crăciunul" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/exclusiv-ioan-ovidiu-sabau-discuta-deschis-despre-apropierea-de-martorii-lui-iehova-de-ce-nu-sarbatoreste-craciunul-586979.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Sabău, adevărul despre apropierea de Martorii lui Iehova. De ce nu sărbătorește Crăciunul"  target="_blank"   rel="nofollow">
                Sabău, adevărul despre apropierea de Martorii lui Iehova....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/nu-intrati-in-panica-ministrul-muncii-pensiile-vor-fi-transmise-cu-intarziere-persoanele-afectate.html" title="Nu intrați &icirc;n panică! Ministrul Muncii: Pensiile vor fi transmise cu &icirc;nt&acirc;rziere! Persoanele afectate" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/10/pensie-1.jpg" alt="Nu intrați &icirc;n panică! Ministrul Muncii: Pensiile vor fi transmise cu &icirc;nt&acirc;rziere! Persoanele afectate" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/nu-intrati-in-panica-ministrul-muncii-pensiile-vor-fi-transmise-cu-intarziere-persoanele-afectate.html" title="Nu intrați &icirc;n panică! Ministrul Muncii: Pensiile vor fi transmise cu &icirc;nt&acirc;rziere! Persoanele afectate"  target="_blank"   >
                Nu intrați în panică! Ministrul Muncii: Pensiile vor fi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/al-treilea-razboi-mondial-atac-cu-rachete-in-irak-iranul-se-lauda-ca-a-ucis-80-de-americani.html" title="Al treilea Război Mondial. Atac cu rachete &icirc;n Irak. Iranul se laudă că a ucis 80 de americani" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/01/rachete.jpg" alt="Al treilea Război Mondial. Atac cu rachete &icirc;n Irak. Iranul se laudă că a ucis 80 de americani" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/al-treilea-razboi-mondial-atac-cu-rachete-in-irak-iranul-se-lauda-ca-a-ucis-80-de-americani.html" title="Al treilea Război Mondial. Atac cu rachete &icirc;n Irak. Iranul se laudă că a ucis 80 de americani"  target="_blank"   >
                Al treilea Război Mondial. Atac cu rachete în Irak....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/breaking-news-atac-cu-rachete-balistice-in-toiul-noptii-sedinta-de-urgenta-la-casa-alba.html" title="Al Treilea Război Mondial. A &icirc;nceput! Iranul atacă baze SUA cu rachete. Apelul armatei din Iran. VIDEO" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/03/atac-cu-rachete-la-capitala-autoritatile-intervin-de-urgenta-6-p.jpg" alt="Al Treilea Război Mondial. A &icirc;nceput! Iranul atacă baze SUA cu rachete. Apelul armatei din Iran. VIDEO" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/breaking-news-atac-cu-rachete-balistice-in-toiul-noptii-sedinta-de-urgenta-la-casa-alba.html" title="Al Treilea Război Mondial. A &icirc;nceput! Iranul atacă baze SUA cu rachete. Apelul armatei din Iran. VIDEO"  target="_blank"   >
                Al Treilea Război Mondial. A început! Iranul atacă baze...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/cum-s-au-cunoscut-luminita-si-gigi-becali-sunt-verisori-iar-povestea-lor-de-iubire-este-foarte-frumoasa-20121136" title="Cum s-au cunoscut Luminiţa şi Gigi Becali! Sunt verișori, iar povestea lor de iubire este foarte frumoasă" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/01/cum-s-au-cunoscut-luminita-si-gigi-becali-cop1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/cum-s-au-cunoscut-luminita-si-gigi-becali-sunt-verisori-iar-povestea-lor-de-iubire-este-foarte-frumoasa-20121136" title="Cum s-au cunoscut Luminiţa şi Gigi Becali! Sunt verișori, iar povestea lor de iubire este foarte frumoasă"  target="_blank"  >
                Cum s-au cunoscut Luminiţa şi Gigi Becali! Sunt verișori,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/gina-pistol-i-a-cunoscut-pe-parintii-lui-smiley-au-facut-fotografii-20121145" title="Gina Pistol i-a cunoscut pe părinții lui Smiley! Au făcut fotografii" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/01/smiley-si-gina-pistol-in-vacanta.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/gina-pistol-i-a-cunoscut-pe-parintii-lui-smiley-au-facut-fotografii-20121145" title="Gina Pistol i-a cunoscut pe părinții lui Smiley! Au făcut fotografii"  target="_blank"  >
                Gina Pistol i-a cunoscut pe părinții lui Smiley! Au făcut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-6-ianuarie-2020-lunea-marilor-schimbari-198206" title="Horoscop 6 ianuarie 2020, LUNEA celor 4 zodii care au un mesaj important"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-08-at-21.30.01-907x1024.jpeg" alt="Horoscop 6 ianuarie 2020, LUNEA celor 4 zodii care au un mesaj important" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-6-ianuarie-2020-lunea-marilor-schimbari-198206" title="Horoscop 6 ianuarie 2020, LUNEA celor 4 zodii care au un mesaj important"  target="_blank" rel="nofollow" >
                            Horoscop 6 ianuarie 2020, LUNEA celor 4 zodii care au un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/boboteaza-6-ianuarie-2020-sarbatoare-mare-este-complet-interzis-sa-faci-asta-6883" title="Boboteaza FEREASCĂ DUMNEZEU să faci asta pe 6 ianuarie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/boboteaza-1024x768.jpg" alt="Boboteaza FEREASCĂ DUMNEZEU să faci asta pe 6 ianuarie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/boboteaza-6-ianuarie-2020-sarbatoare-mare-este-complet-interzis-sa-faci-asta-6883" title="Boboteaza FEREASCĂ DUMNEZEU să faci asta pe 6 ianuarie"  target="_blank" rel="nofollow" >
                            Boboteaza FEREASCĂ DUMNEZEU să faci asta pe 6 ianuarie
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cursa-wizzair-debrecen-paris-a-luat-foc-la-decolare-satmareni-in-pericol-6870" title="Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/1EB8890A-009C-4CD5-9D5E-5B6CCCC81A6B-1024x576.jpeg" alt="Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cursa-wizzair-debrecen-paris-a-luat-foc-la-decolare-satmareni-in-pericol-6870" title="Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor"  target="_blank" rel="nofollow" >
                            Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/aceste-pensii-vor-disparea-s-a-facut-anuntul-oficial-trebuie-sa-intelegem-cu-totii.html" title="Aceste pensii vor dispărea! S-a făcut anunțul oficial: &amp;#8222;Trebuie să &icirc;nţelegem cu toţii&amp;#8221;"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/08/Pensionari.jpg" alt="Aceste pensii vor dispărea! S-a făcut anunțul oficial: &amp;#8222;Trebuie să &icirc;nţelegem cu toţii&amp;#8221;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/aceste-pensii-vor-disparea-s-a-facut-anuntul-oficial-trebuie-sa-intelegem-cu-totii.html" title="Aceste pensii vor dispărea! S-a făcut anunțul oficial: &amp;#8222;Trebuie să &icirc;nţelegem cu toţii&amp;#8221;"  target="_blank"  >
                            Aceste pensii vor dispărea! S-a făcut anunțul oficial:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/breaking-razboi-in-orientul-mijlociu-iranul-a-atacat-americanii.html" title="BREAKING Război &icirc;n Orientul Mijlociu! Iranul a atacat americanii"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/01/sua-iran.jpg" alt="BREAKING Război &icirc;n Orientul Mijlociu! Iranul a atacat americanii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/breaking-razboi-in-orientul-mijlociu-iranul-a-atacat-americanii.html" title="BREAKING Război &icirc;n Orientul Mijlociu! Iranul a atacat americanii"  target="_blank"  >
                            BREAKING Război în Orientul Mijlociu! Iranul a atacat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/este-anuntul-anului-pentru-clientii-vodafone-orange-telekom-si-rcs-rds-ce-au-facut-operatorii.html" title="Este anunțul anului pentru clienții Vodafone, Orange, Telekom şi RCS-RDS! Ce au făcut operatorii"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-10/telefon-mobil-465x215.jpg" alt="Este anunțul anului pentru clienții Vodafone, Orange, Telekom şi RCS-RDS! Ce au făcut operatorii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/este-anuntul-anului-pentru-clientii-vodafone-orange-telekom-si-rcs-rds-ce-au-facut-operatorii.html" title="Este anunțul anului pentru clienții Vodafone, Orange, Telekom şi RCS-RDS! Ce au făcut operatorii"  target="_blank"  >
                            Este anunțul anului pentru clienții Vodafone, Orange,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-syda-fata-in-fata-cu-parintii-iubitei-dupa-ce-ia-oferit-inelul-oare-a-primit-binecuvantarea-socrilor-217207.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Syda, față &icirc;n față cu părinții lui, după ce i-a oferit iubitei inelul! Oare a primit Sheila binecuv&acirc;ntarea &bdquo;socrilor&rdquo;?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F1%2F6%2F217207%2Fsydafb.jpg&w=300&h=250&c=1" alt="VIDEO PAPARAZZI / Syda, față &icirc;n față cu părinții lui, după ce i-a oferit iubitei inelul! Oare a primit Sheila binecuv&acirc;ntarea &bdquo;socrilor&rdquo;?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-syda-fata-in-fata-cu-parintii-iubitei-dupa-ce-ia-oferit-inelul-oare-a-primit-binecuvantarea-socrilor-217207.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Syda, față &icirc;n față cu părinții lui, după ce i-a oferit iubitei inelul! Oare a primit Sheila binecuv&acirc;ntarea &bdquo;socrilor&rdquo;?"  target="_blank" rel="nofollow" >
                            VIDEO PAPARAZZI / Syda, față în față cu părinții lui,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/monden/showbiz-intern/cea-fost-si-cea-ajuns-o-fosta-glorie-a-echipei-nationale-a-renuntat-la-fite-cum-a-fost-surprins-in-trafic-video-paparazzi-217202.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Ce-a fost şi ce-a ajuns. O fostă glorie a Echipei Naţionale a renunţat la fiţe. Cum a fost surprins &icirc;n trafic / VIDEO PAPARAZZI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F1%2F6%2F217202%2Fraducioiufb.jpg&w=300&h=250&c=1" alt="Ce-a fost şi ce-a ajuns. O fostă glorie a Echipei Naţionale a renunţat la fiţe. Cum a fost surprins &icirc;n trafic / VIDEO PAPARAZZI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/showbiz-intern/cea-fost-si-cea-ajuns-o-fosta-glorie-a-echipei-nationale-a-renuntat-la-fite-cum-a-fost-surprins-in-trafic-video-paparazzi-217202.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Ce-a fost şi ce-a ajuns. O fostă glorie a Echipei Naţionale a renunţat la fiţe. Cum a fost surprins &icirc;n trafic / VIDEO PAPARAZZI"  target="_blank" rel="nofollow" >
                            Ce-a fost şi ce-a ajuns. O fostă glorie a Echipei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/anunt-incredibil-al-cocalarului-sifonat-de-tramvai-care-a-scandalizat-internetul-detalii-exclusive-217197.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Anunţ incredibil al cocalarului &bdquo;şifonat&rdquo; de tramvai care a scandalizat internetul / Detalii exclusive"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F1%2F6%2F217197%2Fcocalarfb.jpg&w=300&h=250&c=1" alt="Anunţ incredibil al cocalarului &bdquo;şifonat&rdquo; de tramvai care a scandalizat internetul / Detalii exclusive" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/anunt-incredibil-al-cocalarului-sifonat-de-tramvai-care-a-scandalizat-internetul-detalii-exclusive-217197.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Anunţ incredibil al cocalarului &bdquo;şifonat&rdquo; de tramvai care a scandalizat internetul / Detalii exclusive"  target="_blank" rel="nofollow" >
                            Anunţ incredibil al cocalarului „şifonat” de tramvai care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/horoscop-2020---un-an-excelent-pentru-lei--sagetatori-si---_69993.html" title="Horoscop 2020 - Un an EXCELENT pentru LEI, SĂGETĂTORI şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201912/w460/horoscop_2020_46762000.jpg" alt="Horoscop 2020 - Un an EXCELENT pentru LEI, SĂGETĂTORI şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/horoscop-2020---un-an-excelent-pentru-lei--sagetatori-si---_69993.html" title="Horoscop 2020 - Un an EXCELENT pentru LEI, SĂGETĂTORI şi..."  target="_blank" rel="nofollow" >
                            Horoscop 2020 - Un an EXCELENT pentru LEI, SĂGETĂTORI şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" alt="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="_blank" rel="nofollow" >
                            Masca de calorifer DIY: Cum o faci, cât durează și cât costă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" alt="Cum activezi mesajele SOS pe Samsung" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="_blank" rel="nofollow" >
                            Cum activezi mesajele SOS pe Samsung
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-830349.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop ianuarie 2020. Se anunță o schimbare importantă care ține de carieră"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/01/01/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-18691799.jpg" alt="Horoscop ianuarie 2020. Se anunță o schimbare importantă care ține de carieră" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-830349.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop ianuarie 2020. Se anunță o schimbare importantă care ține de carieră"  target="_blank" rel="nofollow" >
                            Horoscop ianuarie 2020. Se anunță o schimbare importantă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul &bdquo;Steaua Rom&acirc;niei&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/10/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-18689310.jpg" alt="Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul &bdquo;Steaua Rom&acirc;niei&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul &bdquo;Steaua Rom&acirc;niei&rdquo;"  target="_blank" rel="nofollow" >
                            Adrian Năstase, prima reacție după ce președintele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-828056.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="A intrat &icirc;ntr-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși c&acirc;nd au văzut ce a mai furat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/21/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-18686606.jpg" alt="A intrat &icirc;ntr-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși c&acirc;nd au văzut ce a mai furat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-828056.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="A intrat &icirc;ntr-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși c&acirc;nd au văzut ce a mai furat"  target="_blank" rel="nofollow" >
                            A intrat într-o biserică din Drăgășani și a spart cutia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/razvan_cuc_79611100.jpg" alt="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="_blank" rel="nofollow" >
                            Anunțul momentului! Metroul din Drumul Taberei va fi pus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201612/w300/tren_44924000.jpg" alt="Studenții se revoltă! Acuzații grele la adresa Guvernului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="_blank" rel="nofollow" >
                            Studenții se revoltă! Acuzații grele la adresa Guvernului
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201602/w300/big_foto_pistol_radar_trucam__03630900.jpg" alt="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi! Polițiștii au voie să facă asta din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/lavinia-pirva-mesaj-disperat-a-fost-implicata-intr-o-inselatorie-6971" title="Lavinia P&acirc;rva, mesaj DISPERAT pe internet. Mulți artiști au pățit asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/parva-1024x576.jpg" alt="Lavinia P&acirc;rva, mesaj DISPERAT pe internet. Mulți artiști au pățit asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/lavinia-pirva-mesaj-disperat-a-fost-implicata-intr-o-inselatorie-6971" title="Lavinia P&acirc;rva, mesaj DISPERAT pe internet. Mulți artiști au pățit asta"  target="_blank" rel="nofollow" >
                            Lavinia Pârva, mesaj DISPERAT pe internet. Mulți artiști...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cursa-wizzair-debrecen-paris-a-luat-foc-la-decolare-satmareni-in-pericol-6870" title="Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/1EB8890A-009C-4CD5-9D5E-5B6CCCC81A6B-1024x576.jpeg" alt="Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cursa-wizzair-debrecen-paris-a-luat-foc-la-decolare-satmareni-in-pericol-6870" title="Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor"  target="_blank" rel="nofollow" >
                            Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/incendiu-la-casa-cantaretei-de-muzica-populara-emilia-dorobantu-6762" title="Incendiu devastator la casa unei celebre artiste de muzică populară! Familia e &icirc;n șoc"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/inceindiuu-1024x576.jpg" alt="Incendiu devastator la casa unei celebre artiste de muzică populară! Familia e &icirc;n șoc" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/incendiu-la-casa-cantaretei-de-muzica-populara-emilia-dorobantu-6762" title="Incendiu devastator la casa unei celebre artiste de muzică populară! Familia e &icirc;n șoc"  target="_blank" rel="nofollow" >
                            Incendiu devastator la casa unei celebre artiste de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-eclipsa-de-luna-plina-in-rac-10-ianuarie-2020-energii-puternice-la-ce-te-poti-astepta/" title="Horoscop special: Eclipsa de Luna plina in RAC, 10 ianuarie 2020. Energii puternice, la ce te poti astepta?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/01/eclipsa-de-luna-plina-sfatulparintilor.ro-pixabay-com-lunar-eclipse-3945750_1920-350x250.jpg" alt="Horoscop special: Eclipsa de Luna plina in RAC, 10 ianuarie 2020. Energii puternice, la ce te poti astepta?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-eclipsa-de-luna-plina-in-rac-10-ianuarie-2020-energii-puternice-la-ce-te-poti-astepta/" title="Horoscop special: Eclipsa de Luna plina in RAC, 10 ianuarie 2020. Energii puternice, la ce te poti astepta?"  target="_blank" rel="nofollow" >
                            Horoscop special: Eclipsa de Luna plina in RAC, 10...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, MIERCURI 8 IANUARIE 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-zilei-fecioara-maria-sfatulparintilor.ro-pixabay_com-the-faith-4329613_1920-350x250.jpg" alt="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, MIERCURI 8 IANUARIE 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, MIERCURI 8 IANUARIE 2020"  target="_blank" rel="nofollow" >
                            Mesajul ZILEI pentru zodii de la Fecioara Maria, regina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/calauzire-zilnica-zodii-de-la-arhanghelul-mihail/" title="CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MIERCURI 8 IANUARIE 2020. Mesajul si rugaciunea zilei!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2018/10/Arhanghelul-Mihail-sfatulparintilor.ro-pixabay_com-digital-1446453_1920-350x250.jpg" alt="CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MIERCURI 8 IANUARIE 2020. Mesajul si rugaciunea zilei!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/calauzire-zilnica-zodii-de-la-arhanghelul-mihail/" title="CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MIERCURI 8 IANUARIE 2020. Mesajul si rugaciunea zilei!"  target="_blank" rel="nofollow" >
                            CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MIERCURI 8...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/horoscop-ianuarie-2020---sanse-majore-pentru-taur--leu-si---_69995.html" title="Horoscop ianuarie 2020 - Şanse MAJORE pentru Taur, Leu şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202001/w460/horoscop_ianuarie_2020_53803900.jpg" alt="Horoscop ianuarie 2020 - Şanse MAJORE pentru Taur, Leu şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/horoscop-ianuarie-2020---sanse-majore-pentru-taur--leu-si---_69995.html" title="Horoscop ianuarie 2020 - Şanse MAJORE pentru Taur, Leu şi..."  target="_blank" rel="nofollow" >
                            Horoscop ianuarie 2020 - Şanse MAJORE pentru Taur, Leu şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" title="Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg" alt="Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" title="Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea"  target="_blank" rel="nofollow" >
                            Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" title="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" alt="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" title="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni"  target="_blank" rel="nofollow" >
                            Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/un-pompier-a-fost-la-un-pas-de-moarte-dintr-un-motiv-stupid-ce-i-s-a-intamplat-26357?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="A petrecut o seară cu soția, &icirc;n intimitate, și a fost c&acirc;t pe ce să moară! C&acirc;nd a ajuns la spital, medicii au fost uluiți! Greșeala ce l-ar fi putut costa viața"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/01/pompier.jpg" alt="A petrecut o seară cu soția, &icirc;n intimitate, și a fost c&acirc;t pe ce să moară! C&acirc;nd a ajuns la spital, medicii au fost uluiți! Greșeala ce l-ar fi putut costa viața" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/un-pompier-a-fost-la-un-pas-de-moarte-dintr-un-motiv-stupid-ce-i-s-a-intamplat-26357?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="A petrecut o seară cu soția, &icirc;n intimitate, și a fost c&acirc;t pe ce să moară! C&acirc;nd a ajuns la spital, medicii au fost uluiți! Greșeala ce l-ar fi putut costa viața"  target="_blank" rel="nofollow" >
                            A petrecut o seară cu soția, în intimitate, și a fost cât...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/atentie-mii-de-romani-vor-putea-primi-bani-de-la-stat-ce-conditii-trebuie-sa-indeplineasca-26355?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Se dau bani! Mii de rom&acirc;ni vor putea lua bani de la stat! Ce sume veți primi din luna martie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/01/se-dau-bani.jpg" alt="Se dau bani! Mii de rom&acirc;ni vor putea lua bani de la stat! Ce sume veți primi din luna martie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/atentie-mii-de-romani-vor-putea-primi-bani-de-la-stat-ce-conditii-trebuie-sa-indeplineasca-26355?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Se dau bani! Mii de rom&acirc;ni vor putea lua bani de la stat! Ce sume veți primi din luna martie"  target="_blank" rel="nofollow" >
                            Se dau bani! Mii de români vor putea lua bani de la stat!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/i-a-marturisit-ca-a-inselat-o-cu-sora-ei-reactia-femeii-a-ajuns-virala-26343?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Soțul a recunoscut că a &icirc;nșelat-o cu sora ei, dar răspunsul soției e cea mai tare chestie pe care o vei citi! Bine i-a zis:"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/01/reactia-femeii.png" alt="Soțul a recunoscut că a &icirc;nșelat-o cu sora ei, dar răspunsul soției e cea mai tare chestie pe care o vei citi! Bine i-a zis:" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/i-a-marturisit-ca-a-inselat-o-cu-sora-ei-reactia-femeii-a-ajuns-virala-26343?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Soțul a recunoscut că a &icirc;nșelat-o cu sora ei, dar răspunsul soției e cea mai tare chestie pe care o vei citi! Bine i-a zis:"  target="_blank" rel="nofollow" >
                            Soțul a recunoscut că a înșelat-o cu sora ei, dar...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/01/07/rugaciunea-care-se-spune-doar-pe-8-ianuarie-iti-aduce-limpezirea-gandurilor-linistea-sufleteasca-si-bunastarea-in-familie/" title="Rugaciunea care se spune doar pe 8 ianuarie. Iti aduce limpezirea gandurilor, linistea sufleteasca si bunastarea in familie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/01/Rugaciunea-care-se-spune-doar-pe-8-ianuarie.jpg" alt="Rugaciunea care se spune doar pe 8 ianuarie. Iti aduce limpezirea gandurilor, linistea sufleteasca si bunastarea in familie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/01/07/rugaciunea-care-se-spune-doar-pe-8-ianuarie-iti-aduce-limpezirea-gandurilor-linistea-sufleteasca-si-bunastarea-in-familie/" title="Rugaciunea care se spune doar pe 8 ianuarie. Iti aduce limpezirea gandurilor, linistea sufleteasca si bunastarea in familie"  target="_blank" rel="nofollow" >
                            Rugaciunea care se spune doar pe 8 ianuarie. Iti aduce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/01/07/ultima-ora-salariul-minim-2020-e-oficial-salariile-au-fost-majorate/" title="ULTIMA ORA! Salariul minim 2020. E oficial! Salariile au fost majorate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/01/Salariul-minim-2020.jpg" alt="ULTIMA ORA! Salariul minim 2020. E oficial! Salariile au fost majorate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/01/07/ultima-ora-salariul-minim-2020-e-oficial-salariile-au-fost-majorate/" title="ULTIMA ORA! Salariul minim 2020. E oficial! Salariile au fost majorate"  target="_blank" rel="nofollow" >
                            ULTIMA ORA! Salariul minim 2020. E oficial! Salariile au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/01/07/andreea-balan-cu-fiica-cea-mica-de-urgenta-la-spital-micuta-a-fost-anesteziata-ce-s-a-intamplat/" title="Andreea Balan, cu fiica cea mica, de urgenta, la spital! Micuta a fost anesteziata. Ce s-a intamplat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/01/Andreea-Balan-cu-fiica-cea-mica-de-urgenta.jpg" alt="Andreea Balan, cu fiica cea mica, de urgenta, la spital! Micuta a fost anesteziata. Ce s-a intamplat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/01/07/andreea-balan-cu-fiica-cea-mica-de-urgenta-la-spital-micuta-a-fost-anesteziata-ce-s-a-intamplat/" title="Andreea Balan, cu fiica cea mica, de urgenta, la spital! Micuta a fost anesteziata. Ce s-a intamplat"  target="_blank" rel="nofollow" >
                            Andreea Balan, cu fiica cea mica, de urgenta, la spital!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=503973" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="503973" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=503973" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-01-08 08:33:17 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/stare-de-urgenta-in-porto-rico-in-urma-celui-mai-puternic-cutremur-din-ultimii-102-ani_503973.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7750</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 000 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunny.svg"/></div>
            <div class="day">08 Jan</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">-5 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">6 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/fresenius-diaverum-si-avitum-concureaza-pentru-1-miliard-de-lei-bani-publici-pe-o-piata-de-nici-16-000-de-pacienti-care-depind-de-dializa_176610.html"   target="_blank">Sumă uriașă plătită de statul român nemților și olandezilor. Mii de vieți sunt în joc</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/iran-a-atacat-baze-americane-din-irak-reactia-lui-donald-trump-18475300?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/trump-razboi-768x480.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/trump-razboi-768x480.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/iran-a-atacat-baze-americane-din-irak-reactia-lui-donald-trump-18475300?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">A inceput RAZBOIUL! Iranul a LOVIT in americani! Donald Trump a anunat ce urmeaza! ALERTA MAXIMA in lume!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/vama-nadlac-blocata-de-ore-bune-romanii-se-intorc-la-munca-in-strainatate-foto-18475292?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/vama-1-768x432.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/vama-1-768x432.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/vama-nadlac-blocata-de-ore-bune-romanii-se-intorc-la-munca-in-strainatate-foto-18475292?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Situatie HALUCINANTA la noi in tara! S-a intamplat in urma cu putin timp! Oamenii sunt SOCATI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/traian-basescu-mesaj-extrem-de-dur-pentru-emmanuel-macron-un-marxist-nenorocit-in-loc-sa-consolideze-relatia-cu-sua-suna-la-putin-18475279?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/traian-basescu-768x512.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/traian-basescu-768x512.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/traian-basescu-mesaj-extrem-de-dur-pentru-emmanuel-macron-un-marxist-nenorocit-in-loc-sa-consolideze-relatia-cu-sua-suna-la-putin-18475279?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Traian Basescu, mesaj HALUCINANT! L-a JIGNIT in ultimul HAL pe Macron: Un NENOROCIT!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/un-barbat-a-murit-carbonizat-intr-un-incendiu-din-iasi-video-18475241?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/hepta4795860-768x550.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2020/01/hepta4795860-768x550.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/un-barbat-a-murit-carbonizat-intr-un-incendiu-din-iasi-video-18475241?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">NEWS ALERT! Incendiu VIOLENT in Iasi! Un barbat A MURIT ars de flacari! Cine ERA...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/salariul-minim-2020-cu-cat-a-crescut-salariul-minim-pe-economie-de-la-1-ianuarie-2020-20059036?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20059036/1/salariul-minim.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20059036/1/salariul-minim.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/salariul-minim-2020-cu-cat-a-crescut-salariul-minim-pe-economie-de-la-1-ianuarie-2020-20059036?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Salariul minim 2020. Cu cat a crescut salariul minim pe economie de la 1 ianuarie 2020</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/cutremur-puternic-in-romania-este-cel-mai-mare-din-acest-an-20058707?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20058707/1/un-nou-cutremur-in-romania.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20058707/1/un-nou-cutremur-in-romania.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/cutremur-puternic-in-romania-este-cel-mai-mare-din-acest-an-20058707?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Cutremur puternic în România! Este cel mai mare din acest an!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/andra-veste-foarte-buna-la-inceput-de-an-wow-ce-tare-de-abia-asteptam-20058698?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20058698/2/andra-1.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20058698/2/andra-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/andra-veste-foarte-buna-la-inceput-de-an-wow-ce-tare-de-abia-asteptam-20058698?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Andra le-a dat fanilor vestea anului! E ceea ce mulți bănuiau! Felicitări!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/rona-hartner-a-incercat-sa-se-sinucida-detalii-cutremuratoare-20058627?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/569/20058627/1/cancerul-a-doborat-o-ultimul-mesaj-al-ronei-hartner-te-va-face-sa-plangi-in-hohote-367317.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/569/20058627/1/cancerul-a-doborat-o-ultimul-mesaj-al-ronei-hartner-te-va-face-sa-plangi-in-hohote-367317.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/rona-hartner-a-incercat-sa-se-sinucida-detalii-cutremuratoare-20058627?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Rona Hartner a încercat să se sinucidă! Detalii cutremurătoare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-6-ianuarie-2020-lunea-marilor-schimbari-198206" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-08-at-21.30.01-907x1024.jpeg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/WhatsApp-Image-2019-11-08-at-21.30.01-907x1024.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop/zilnic/horoscop-zilnic-6-ianuarie-2020-lunea-marilor-schimbari-198206" rel="nofollow" target="_blank">Horoscop 6 ianuarie 2020, LUNEA celor 4 zodii care au un mesaj important</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/boboteaza-6-ianuarie-2020-sarbatoare-mare-este-complet-interzis-sa-faci-asta-6883" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/boboteaza-1024x768.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/boboteaza-1024x768.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/boboteaza-6-ianuarie-2020-sarbatoare-mare-este-complet-interzis-sa-faci-asta-6883" rel="nofollow" target="_blank">Boboteaza FEREASCĂ DUMNEZEU să faci asta pe 6 ianuarie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/cursa-wizzair-debrecen-paris-a-luat-foc-la-decolare-satmareni-in-pericol-6870" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/1EB8890A-009C-4CD5-9D5E-5B6CCCC81A6B-1024x576.jpeg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/1EB8890A-009C-4CD5-9D5E-5B6CCCC81A6B-1024x576.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/cursa-wizzair-debrecen-paris-a-luat-foc-la-decolare-satmareni-in-pericol-6870" rel="nofollow" target="_blank">Un avion Wizzair A LUAT FOC in SATU MARE. Starea pasagerilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/aceste-pensii-vor-disparea-s-a-facut-anuntul-oficial-trebuie-sa-intelegem-cu-totii.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/08/Pensionari.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/08/Pensionari.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/aceste-pensii-vor-disparea-s-a-facut-anuntul-oficial-trebuie-sa-intelegem-cu-totii.html" rel="nofollow" target="_blank">Aceste pensii vor dispărea! S-a făcut anunțul oficial: &#8222;Trebuie să înţelegem cu toţii&#8221;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/breaking-razboi-in-orientul-mijlociu-iranul-a-atacat-americanii.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/01/sua-iran.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/01/sua-iran.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/breaking-razboi-in-orientul-mijlociu-iranul-a-atacat-americanii.html" rel="nofollow" target="_blank">BREAKING Război în Orientul Mijlociu! Iranul a atacat americanii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/este-anuntul-anului-pentru-clientii-vodafone-orange-telekom-si-rcs-rds-ce-au-facut-operatorii.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-10/telefon-mobil-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-10/telefon-mobil-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/este-anuntul-anului-pentru-clientii-vodafone-orange-telekom-si-rcs-rds-ce-au-facut-operatorii.html" rel="nofollow" target="_blank">Este anunțul anului pentru clienții Vodafone, Orange, Telekom şi RCS-RDS! Ce au făcut operatorii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/anunt-de-la-meteorologi-ce-se-intampla-cu-vremea-in-urmatoarele-ore_503978.html"   >Anunţ de la meteorologi. Ce se întâmplă cu vremea în următoarele ore</a></li>
                        <li ><a href="//www.romaniatv.net/razboi-in-iran-teheranul-anunta-ca-a-omorat-80-de-soldati-americani-in-atacul-cu-rachete-de-miercuri-dimineata_503976.html"   >Război în Iran. Teheranul anunţă că a omorât 80 de soldaţi americani în atacul cu rachete de miercuri dimineaţă</a></li>
                        <li ><a href="//www.romaniatv.net/tragedie-aviatica-un-avion-ucrainean-s-a-prabu-it-in-iran-176-de-persoane-si-au-pierdut-viata_503975.html"   >Tragedie aviatică, un avion ucrainean s-a prăbușit în Iran. 176 de persoane şi-au pierdut viaţa</a></li>
                        <li ><a href="//www.romaniatv.net/atac-iranian-cu-rachete-asupra-unor-baze-irakiene-in-care-se-aflau-militari-americani-reactia-lui-donald-trump_503971.html"   >Iranul a atacat baze americane din Irak. Reacţia lui Donald Trump</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-muncii-avertizeaza-exista-vulnerabilitati-la-softurile-casei-de-sanatate-casei-de-pensii-si-revisal_503967.html"   >Ministrul Muncii avertizează: Există vulnerabilităţi la softurile Casei de Sănătate, Casei de Pensii şi Revisal</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-finantelor-trebuie-sa-reformam-intreg-sistemul-de-pensii-pentru-cei-dupa-1970-nu-vor-mai-fi-bani_503963.html"   >Ministrul Finanţelor: Trebuie să reformăm întreg sistemul de pensii. Pentru cei după 1970 nu vor mai fi bani</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-despre-brexit-cetatenii-romani-care-sunt-astazi-in-marea-britanie-au-drepturile-garantate_503959.html"   >Ludovic Orban, despre Brexit: Cetăţenii români care sunt astăzi în Marea Britanie au drepturile garantate</a></li>
                        <li ><a href="//www.romaniatv.net/un-deputat-dezbaluie-practicile-profesorului-beuran-el-este-prototipul-dumnezeului-medical-care-si-a-construit-o-camarila_503955.html"   >Un deputat dezvăluie practicile profesorului Beuran: El este prototipul Dumnezeului medical care şi-a construit o camarilă</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-intalniri-cu-mai-multi-lideri-europeni-care-au-foste-temele-discutate_503951.html"   >Ludovic Orban, întâlniri cu mai mulţi lideri europeni. Care au fost temele discutate</a></li>
                        <li ><a href="//www.romaniatv.net/date-bomba-din-raportul-fbi-despre-crimele-de-la-caracal_503945.html" class="exclusiv"  >Date BOMBĂ din raportul FBI despre crimele de la Caracal. Specialiştii români au mers din start pe o PISTĂ GREŞITĂ</a></li>
                        <li ><a href="//www.romaniatv.net/veste-proasta-pentru-profesori-dascalii-nu-vor-mai-avea-mariri-de-salarii-din-2020_503938.html"   >Ministrul Educaţiei: Profesorii vor primi cele două majorări salariale în acest an</a></li>
                        <li ><a href="//www.romaniatv.net/primul-roman-condamnat-pentru-terorism-a-fost-despagubit-cati-bani-va-primi-dragos-ciupercescu-in-urma-unei-decizii-cedo_503933.html"   >Primul român condamnat pentru terorism a fost despăgubit. Câţi bani va primi Dragoş Ciupercescu, în urma unei decizii CEDO</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-drog-face-ravagii-in-capitala-zeci-de-tineri-care-l-au-consumat-de-revelion-au-ajuns-la-obregia_503934.html"   >Un nou drog face ravagii în Capitală. Zeci de tineri care l-au consumat de Revelion au ajuns la Obregia</a></li>
                        <li ><a href="//www.romaniatv.net/politia-s-a-autosesizat-in-cazul-celei-de-a-doua-paciente-care-a-ars-la-spitalul-floreasca_503923.html"   >Poliţia s-a autosesizat în al doilea caz în care un pacient ar fi fost ars la Spitalul Floreasca</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/medicul-care-a-turnat-dezinfectat-imflamabil-peste-pacienta-de-la-spitalul-floreasca-audiat-de-catre-procurori_503920.html"   >Medicul care a turnat dezinfectat imflamabil peste pacienta de la Spitalul Floreasca, audiat de procurori</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-830349.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/01/01/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-18691799.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/01/01/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-18691799.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2020-se-anunta-o-schimbare-importanta-care-tine-de-cariera-830349.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop ianuarie 2020. Se anunță o schimbare importantă care ține de carieră</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/10/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-18689310.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/12/10/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-18689310.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/adrian-nastase-prima-reactie-dupa-ce-presedintele-iohannis-a-decis-sa-i-retraga-ordinul-steaua-romaniei-829904.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Adrian Năstase, prima reacție după ce președintele Iohannis a decis să-i retragă ordinul „Steaua României”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-829148.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/12/03/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-18688271.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/12/03/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-18688271.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/diplome-de-apreciere-pentru-maidaneza-challapa-si-labradorul-billy-829148.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">O maidaneză din România, câine-erou în Albania</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-827482.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/26/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-18687256.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/11/26/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-18687256.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-827482.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop decembrie 2019. Începi să te gândești mai mult la viitor și la lucrurile pe care ți le dorești</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/horoscop-2020---un-an-excelent-pentru-lei--sagetatori-si---_69993.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201912/w460/horoscop_2020_46762000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201912/w460/horoscop_2020_46762000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/horoscop-2020---un-an-excelent-pentru-lei--sagetatori-si---_69993.html" rel="nofollow" target="_blank">Horoscop 2020 - Un an EXCELENT pentru LEI, SĂGETĂTORI şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/horoscop-ianuarie-2020---sanse-majore-pentru-taur--leu-si---_69995.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202001/w460/horoscop_ianuarie_2020_53803900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202001/w460/horoscop_ianuarie_2020_53803900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/horoscop-ianuarie-2020---sanse-majore-pentru-taur--leu-si---_69995.html" rel="nofollow" target="_blank">Horoscop ianuarie 2020 - Şanse MAJORE pentru Taur, Leu şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" rel="nofollow" target="_blank">Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://premium.gsp.ro/premium/poveste/ion-dumitru-a-implinit-70-de-ani-editie-speciala-a-gazetei-sporturilor-pentru-fostul-mare-fotbalist-al-stelei-586684.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2020/01/03/1048475-lita-dumitru-7.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2020/01/03/1048475-lita-dumitru-7.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://premium.gsp.ro/premium/poveste/ion-dumitru-a-implinit-70-de-ani-editie-speciala-a-gazetei-sporturilor-pentru-fostul-mare-fotbalist-al-stelei-586684.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Liță Dumitru s-a mutat definitiv in SUA. Ce a ajuns sa faca acolo la 70 de ani, unii clienti i-au facut plangere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/ilie-dumitrescu-la-51-de-ani-5-declaratii-fabuloase-si-cand-duc-gunoiul-am-un-stil-al-meu-ce-sfat-tulburator-a-primit-de-la-mama-sa-la-doua-zile-a-murit-586852.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/06012020/1578295579710.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/06012020/1578295579710.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/ilie-dumitrescu-la-51-de-ani-5-declaratii-fabuloase-si-cand-duc-gunoiul-am-un-stil-al-meu-ce-sfat-tulburator-a-primit-de-la-mama-sa-la-doua-zile-a-murit-586852.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Ce sfat tulburător a primit Ilie Dumitrescu de la mama sa: „La două zile a murit”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/ce-s-a-intamplat-cu-un-bmw-care-a-urcat-pe-o-partie-de-schi-din-sibiu-587043.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/07012020/1578433656311.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/07012020/1578433656311.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/ce-s-a-intamplat-cu-un-bmw-care-a-urcat-pe-o-partie-de-schi-din-sibiu-587043.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Ce s-a întâmplat cu un BMW care a urcat pe o pârtie de schi din Sibiu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">Masca de calorifer DIY: Cum o faci, cât durează și cât costă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">Cum activezi mesajele SOS pe Samsung</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">Mașina ta are voie în București? Cum îți dai seama</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-29-decembrie-2019-4-ianuarie-2020-20057748?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/569/20057748/1/zodii-2020--crop-1577454128.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/569/20057748/1/zodii-2020--crop-1577454128.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-29-decembrie-2019-4-ianuarie-2020-20057748?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop 29 decembrie 2019 - 4 ianuarie 2020! Lacrimi la început de an pentru trei zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/568/20056752/1/cover-kfetele-mariana-cojocaru.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/568/20056752/1/cover-kfetele-mariana-cojocaru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-22-28-decembrie-2019-zodiile-care-termina-anul-in-lacrimi-incendii-si-explozii-pe-destin-20056752?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru 22 - 28 decembrie 2019. Zodiile care termină anul în lacrimi: „Incendii și explozii pe destin”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/solstitiul-de-iarna-2019-cum-va-fi-afectata-fiecare-zodie-in-parte-20055407?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/568/20055407/1/solstitiul-de-iarna-2019--crop-1576064606.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/568/20055407/1/solstitiul-de-iarna-2019--crop-1576064606.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/solstitiul-de-iarna-2019-cum-va-fi-afectata-fiecare-zodie-in-parte-20055407?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Solstițiul de iarnă 2019. Cum va fi afectată fiecare zodie în parte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/roxana-nemes-ceruta-in-casatorie-printr-o-intrebare-scrisa-pe-magazinul-cocor-ce-greseala-gramaticala-a-avut-mesajul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36810.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36810.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/roxana-nemes-ceruta-in-casatorie-printr-o-intrebare-scrisa-pe-magazinul-cocor-ce-greseala-gramaticala-a-avut-mesajul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Roxana Nemeș, cerută în căsătorie printr-o întrebare scrisă pe magazinul Cocor. Ce greșeală gramaticală a avut mesajul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/oana-roman-ghinion-la-barbati-inselata-chiar-cu-prietena-ei-statea-in-casa-mea?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36811.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36811.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/oana-roman-ghinion-la-barbati-inselata-chiar-cu-prietena-ei-statea-in-casa-mea?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Oana Roman, ghinion la bărbați. Înșelată chiar cu prietena ei: &quot;Stătea în casa mea&quot;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/luna-plina-din-10-ianuarie-va-rupe-lantul-slabiciunilor-tale-si-iti-va-da-putere-pentru-ceea-ce-urmeaza?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36807.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36807.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/luna-plina-din-10-ianuarie-va-rupe-lantul-slabiciunilor-tale-si-iti-va-da-putere-pentru-ceea-ce-urmeaza?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Luna Plină din 10 ianuarie va rupe lanțul slăbiciunilor tale și îți va da putere pentru ceea ce urmează</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/cele-mai-frumoase-modele-de-fular-crosetat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36684.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36684.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/cele-mai-frumoase-modele-de-fular-crosetat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cele mai frumoase modele de fular croșetat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/zodiac-indian/zodiac-indian-fecioara-kanya/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2014/07/Zodiac-Indian-Fecioara-–-Kanya.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2014/07/Zodiac-Indian-Fecioara-–-Kanya.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/zodiac-indian/zodiac-indian-fecioara-kanya/" rel="nofollow" target="_blank">Zodiac Indian Fecioara – Kanya</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-8-Ianuarie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-8-Ianuarie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic, Miercuri 8 Ianuarie 2020 – Horoscopul Zilei de Azi: Racii sunt foarte cicălitori și răutăcioși</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/zodiac-evreiesc/zodiac-evreiesc-berbec-nissan/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2014/09/Zodiac-evreiesc-Berbec-–-Nissan.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2014/09/Zodiac-evreiesc-Berbec-–-Nissan.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/zodiac-evreiesc/zodiac-evreiesc-berbec-nissan/" rel="nofollow" target="_blank">Zodiac evreiesc Berbec – Nissan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-pesti-maine/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-pesti-maine/" rel="nofollow" target="_blank">Horoscop Pesti maine – 8 Ianuarie 2020</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/informatie-bomba-in-cazul-caracal-ce-s-a-intamplat-cu-oasele-gasite-de-jurnalistii-romania-tv-in-lizera-padurii_503904.html"   >Informaţie bombă în cazul Caracal. Ce s-a întâmplat cu oasele găsite de jurnaliştii România TV în lizera pădurii</a></li>
                        <li ><a href="//www.romaniatv.net/funeraliile-generalului-qassem-soleimani-s-au-transformat-intr-o-tragedie-de-proportii-peste-35-de-morti-si-zeci-de-raniti-video_503867.html"   >Funeraliile generalului Qassem Soleimani s-au transformat într-o tragedie de proporţii. Peste 32 de morţi şi zeci de răniţi VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/ion-tiriac-primeste-o-lovitura-teribila-de-la-guvernul-orban_503907.html"   >Ion Ţiriac primeşte o LOVITURĂ TERIBILĂ de la Guvernul Orban. Totul a plecat de la BANI</a></li>
                        <li ><a href="//www.romaniatv.net/detalii-socante-din-ziua-accidentarii-lui-mihai-nesu-un-martor-ocular-rupe-tacerea_503902.html"   >Detalii ŞOCANTE din ziua accidentării lui Mihai Neşu. Un martor ocular RUPE TĂCEREA: ce s-a întâmplat, de fapt, cu ROMÂNUL</a></li>
                        <li ><a href="//www.romaniatv.net/gheorghe-dinca-audiat-la-diicot-dupa-ce-si-a-schimbat-declaratia-in-privinta-luizei-mama-luizei-vrea-o-pedeapsa-mai-mica_503857.html"   >Gheorghe Dincă, audiat la DIICOT după ce şi-a schimbat declaraţia. Mama Luizei: Între procurori şi Dincă s-a făcut o înţelegere</a></li>
                        <li ><a href="//www.romaniatv.net/romania-masuri-de-urgenta-dupa-criza-din-orientul-mijlociu-militarii-romani-din-irak-relocati-intr-o-alta-baza-a-coalitiei_503899.html"   >România, măsuri de urgenţă după criza din Orientul Mijlociu: Militarii români din Irak, relocaţi într-o altă bază a coaliţiei</a></li>
                        <li ><a href="//www.romaniatv.net/cine-se-poate-pensiona-in-2020_503913.html"   >Cine se poate pensiona în 2020. Calculează vârsta la care te poţi pensiona şi tu!</a></li>
                        <li ><a href="//www.romaniatv.net/tragedie-intr-un-spital-din-marea-britanie-o-romanca-de-36-de-ani-a-murit-la-doar-cateva-ore-dupa-ce-suferise-o-operatie-de-cezariana_503873.html"   >O româncă de 36 de ani a murit la doar câteva ore după o operaţie de cezariană</a></li>
                        <li ><a href="//www.romaniatv.net/doliu-in-fotbal-un-jucator-cu-peste-100-de-meciuri-in-echipa-nationala-a-murit-la-46-de-ani-a-jucat-la-doua-cupe-mondiale_503885.html"   >Doliu în fotbal, un jucător cu peste 100 de meciuri în echipa naţională a murit la 46 de ani. A jucat la două Cupe Mondiale</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/informatie-de-ultima-ora-o-alta-pacienta-a-fost-arsa-la-spitalul-floreasca-ministerul-sanatatii-investigheaza-cazul_503870.html"   >O altă pacientă ar fi fost arsă la Spitalul Floreasca! Ministerul Sănătăţii investighează cazul</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_503973.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/cazul-pacientei-de-la-spitalul-floreasca-s-a-turnat-toata-cantitatea_503878.html" title="Detalii şocante &icirc;n cazul pacientei arse la Spitalul Floreasca. S-a folosit de cel puţin 4 ori mai mult dezinfectat" >
            

                            <img alt="Noi precizări în cazul femeii arse la Spitalul Floreasca" data-src="//cmedia.romaniatv.net/image/202001/w140/clinic_87344200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/cazul-pacientei-de-la-spitalul-floreasca-s-a-turnat-toata-cantitatea_503878.html" title="Detalii şocante &icirc;n cazul pacientei arse la Spitalul Floreasca. S-a folosit de cel puţin 4 ori mai mult dezinfectat" >
                            Detalii şocante în cazul pacientei arse la Spitalul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 ian, 12:58
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/liviu-dragnea-cere-sa-fie-eliberat-din-inchisoare-fostul-lider-psd-sustine-ca-este-detinut-ilegal_503874.html" title="Liviu Dragnea, o nouă &icirc;ncercare de ieşire din &icirc;nchisoare. Cum &icirc;şi motivează fostul lider PSD solicitările" >
            

                            <img alt="   " data-src="//cmedia.romaniatv.net/image/201912/w140/dragnea_1280x720_90935900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/liviu-dragnea-cere-sa-fie-eliberat-din-inchisoare-fostul-lider-psd-sustine-ca-este-detinut-ilegal_503874.html" title="Liviu Dragnea, o nouă &icirc;ncercare de ieşire din &icirc;nchisoare. Cum &icirc;şi motivează fostul lider PSD solicitările" >
                            Liviu Dragnea, o nouă încercare de ieşire din închisoare....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 ian, 12:10
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/noi-masuri-de-austeritate-adoptate-de-guvernul-orban-modificari-la-veniturile-anumitor-bugetari-si-la-alocatiile-copiilor_503817.html" title="Noi măsuri de austeritate, adoptate de Guvernul Orban. Modificări la veniturile anumitor bugetari şi la alocaţiile copiilor" >
            

                            <img alt="Noi măsuri de austeritate, adoptate de Guvernul Orban. Modificări la veniturile anumitor bugetari şi la alocaţiile copiilor" data-src="//cmedia.romaniatv.net/image/202001/w140/orban_guvern_52719000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/noi-masuri-de-austeritate-adoptate-de-guvernul-orban-modificari-la-veniturile-anumitor-bugetari-si-la-alocatiile-copiilor_503817.html" title="Noi măsuri de austeritate, adoptate de Guvernul Orban. Modificări la veniturile anumitor bugetari şi la alocaţiile copiilor" >
                            Noi măsuri de austeritate, adoptate de Guvernul Orban....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 ian, 17:43
            </div>
                        <div class="commentsNo">3</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/informatie-de-ultima-ora-o-alta-pacienta-a-fost-arsa-la-spitalul-floreasca-ministerul-sanatatii-investigheaza-cazul_503870.html" title="O altă pacientă ar fi fost arsă la Spitalul Floreasca! Ministerul Sănătăţii investighează cazul" >
            

                            <img alt="O altă pacientă a fost arsă la Spitalul Floreasca" data-src="//cmedia.romaniatv.net/image/202001/w140/pacienta_arsa__crop_1577694304_76986300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/informatie-de-ultima-ora-o-alta-pacienta-a-fost-arsa-la-spitalul-floreasca-ministerul-sanatatii-investigheaza-cazul_503870.html" title="O altă pacientă ar fi fost arsă la Spitalul Floreasca! Ministerul Sănătăţii investighează cazul" >
                            O altă pacientă ar fi fost arsă la Spitalul Floreasca!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 ian, 11:42
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/al-treilea-razboi-mondial-rolul-capital-al-romaniei-in-conflictul-iran-sua.html" title="Al treilea Război Mondial. Rolul capital al Rom&acirc;niei &icirc;n conflictul Iran &amp;#8211; SUA"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/03/rusia-a-declansat-razboiul-psihologic-impotriva-romaniei-de-la-m.jpg" alt="Al treilea Război Mondial. Rolul capital al Rom&acirc;niei &icirc;n conflictul Iran &amp;#8211; SUA" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/al-treilea-razboi-mondial-rolul-capital-al-romaniei-in-conflictul-iran-sua.html" title="Al treilea Război Mondial. Rolul capital al Rom&acirc;niei &icirc;n conflictul Iran &amp;#8211; SUA"  target="_blank"  >
                            Al treilea Război Mondial. Rolul capital al României în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/categoria-care-a-dat-peste-cap-balan-comerciala-cu-alimente-produsele-de-brutarie-sunt-pe-locul-doi-in-topul-importurilor_178267.html" title="SURPRIZĂ. Produsele ALIMENTARE pe care le &icirc;nghiţim cel mai mult de la STRĂINI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201804/w460/paine_de_casa_57418700.jpg" alt="SURPRIZĂ. Produsele ALIMENTARE pe care le &icirc;nghiţim cel mai mult de la STRĂINI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/categoria-care-a-dat-peste-cap-balan-comerciala-cu-alimente-produsele-de-brutarie-sunt-pe-locul-doi-in-topul-importurilor_178267.html" title="SURPRIZĂ. Produsele ALIMENTARE pe care le &icirc;nghiţim cel mai mult de la STRĂINI"  target="_blank" rel="nofollow" >
                            SURPRIZĂ. Produsele ALIMENTARE pe care le înghiţim cel...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="09666f6f606a6c497b7d7f27676c7d">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
