<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Ce condiţii au pus rom&acirc;nii hotelurilor, ca să vină...</title>

    <meta name="title" content="Ce condiţii au pus rom&acirc;nii hotelurilor, ca să vină pe litoralul nostru &icirc;n această vară | RTV.net | Romania TV" />
    <meta name="description" content="Peste 78% dintre rom&amp;acirc;ni vor să revină pe litoralul rom&amp;acirc;nesc &amp;icirc;n această vară, &amp;icirc;n pofida contextului actual, generat de pandemia de coronavirus, potrivit unui sondaj online realizat &amp;icirc;n perioada 10 - 19 mai 2020 de agen" />

	<meta name="keywords" content="Constanţa,coronavirus,litoral,vara 2020" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Ce condiţii au pus rom&acirc;nii hotelurilor, ca să vină pe litoralul nostru &icirc;n această vară"/>
    <meta property="og:description" content="Peste 78% dintre rom&amp;acirc;ni vor să revină pe litoralul rom&amp;acirc;nesc &amp;icirc;n această vară, &amp;icirc;n pofida contextului actual, generat de pandemia de coronavirus, potrivit unui sondaj online realizat &amp;icirc;n perioada 10 - 19 mai 2020 de agen"/>
            <meta property="og:image" content="http://media.rtv.net/image/202005/full/4487_medium_4487_0_04878000.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html"/>
    
            
        <meta property="article:published_time" content="2020-05-21T13:49:28+0300" />
        <meta property="article:modified_time" content="2020-05-21T13:49:28+0300" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="Constanţa" />
                <meta property="article:tag" content="coronavirus" />
                <meta property="article:tag" content="litoral" />
                <meta property="article:tag" content="vara 2020" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='876';
        var article_id='522540';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Constanţa,coronavirus,litoral,vara 2020";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-05-21T13:49:28+0300">
    <meta itemprop="url" content="//www.romaniatv.net/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Ce condiţii au pus românii hotelurilor, ca să vină pe litoralul nostru în această vară</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Peste 78% dintre rom&acirc;ni vor să revină pe litoralul rom&acirc;nesc &icirc;n această vară, &icirc;n pofida contextului actual, generat de pandemia de coronavirus, potrivit unui sondaj online realizat &icirc;n perioada 10 - 19 mai 2020 de agenţia online <a target="_blank" rel='nofollow'>Litoralul Rom&acirc;nesc.ro</a>, pe un eşantion de 1.181 de persoane.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202005/w620/4487_medium_4487_0_04878000.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>"<em><strong>Cel mai important criteriu în funcţie de care turiştii îşi vor alege sejurul pe litoral îl reprezintă măsurile speciale luate de hotelieri, iar dintre acestea, cei mai mulţi au indicat că le-ar conferi siguranţă amplasarea unor dispensere cu dezinfectant, purtarea măştilor de către personal şi dezinfectarea spaţiilor de joacă pentru copii</strong></em>", potrivit sondajului.<br /> <br /> Astfel, mai mult de 78% dintre românii care au participat la sondaj susţin că vor să revină în acest sezon pe litoralul românesc, 20% încă nu s-au hotărât dacă îşi vor face sau nu vacanţa în staţiunile autohtone de la Marea Neagră şi mai puţin de 2% neagă posibilitatea unei vacanţe în această destinaţie.<br /> <br /> "<em><strong>În ciuda contextului actual, all inclusive-ul e în continuare preferat de turiştii de litoral (60,8%). Peste 29% dintre aceştia nu au luat încă o decizie şi doar 10% vor altceva. Cel mai important criteriu în funcţie de care ar alege un sejur în această vară pe litoralul românesc este reprezentat, pentru aproape 40% dintre participanţii la studiu, de măsurile speciale luate de hotelieri. </strong></em></p>
<p><em><strong>Pentru 26,2% contează, în primul rând, scăderea numărului de infectări cu Covid-19, pentru 23% primează tarifele speciale şi doar pentru 12,5% cele mai importante sunt măsurile luate de autorităţi.</strong></em>", susţin autorii sondajului.<br /> <br /> În opinia turiştilor, cele mai eficiente măsuri care ar trebui luate de hotelieri sunt amplasarea unor dispensere cu dezinfectant (88,2% dintre respondenţi), purtarea măştilor de către personal (70,4%), dezinfectarea spaţiilor de joacă pentru copii (62,3%) şi panou de plexiglas la recepţie.<br /> <br /> Pe de altă parte, unii turişti mai vor lenjerie de pat de unică folosinţă, renunţarea la saltelele de pe plajă, dezinfectarea camerelor după fiecare turist, verificarea temperaturii zilnic a angajaţilor şi a turiştilor, mese de maximum patru persoane, servirea mesei în cameră, distanţă între şezlonguri şi între mese.<br /> <br /> "<em><strong>Deşi vor măşti pentru personalul hotelier, dacă obligativitatea purtării măştii de către turişti în spaţii publice închise va rămâne valabilă şi în lunile de vară, numărul celor care vor să meargă la mare scade de la 78% la 64%, iar procentul indecişilor creşte la 30%. În aceste condiţii, 5,6% dintre respondenţi nu vor să mai vină pe litoral.</strong></em>", mai susţin autorii sondajului.<br /> <br /> Întrebaţi care este principalul motiv pentru care anul acesta vor alege un sejur pe litoralul autohton în detrimentul unei destinaţii de plajă din străinătate, 48% dintre participanţii la sondaj au declarat că preferă vacanţele în România în general, iar 17% aleg staţiunile româneşti de la Marea Neagră pentru că aici se simt mai siguri. Pentru 15,3% contează faptul că pot ajunge la mare cu propria maşină şi pentru 10,3% că e aproape de casă, iar 7,5% se simt mai protejaţi pentru că nu sunt nevoiţi să treacă frontiera.<br /> <br /> La studiu au participat persoane din toate judeţele ţării. Mai mult de două treimi (69%) dintre aceştia sunt în categoria de vârstă 25-44 ani, iar 40% au studii universitare. Peste 67% dintre respondenţi au declarat că au fost ultima dată în vacanţă pe litoralul românesc anul trecut, iar 19% în urmă cu doi ani. Aproape 85% au petrecut sejurul cu familia, 12,8% cu prietenii şi restul singuri.<br /> <br /> Din totalul respondenţilor, 77% au precizat că merg în vacanţă pe litoralul românesc o dată pe an, 11,4% de două ori pe an şi 5,8% de mai multe ori pe an. Aproape 35% au şi-au făcut vacanţa în Mamaia anul trecut, 21,4% în Eforie Nord, iar restul în celelalte staţiuni.<br /> <br /> Totodată, aproape jumătate dintre participanţii la studiu au declarat că preferă vacanţele all inclusive pe litoralul românesc, iar cei mai mulţi aleg structurile de trei stele (58,6%), în vreme ce aproximativ 24% pe cele de patru stele. Doar 3,1% aleg unităţile de cazare de cinci stele, iar 13,8% pe cele de două stele.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>
</span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/constanta_1431">Constanţa</a>
					<a href="//www.romaniatv.net/tag/coronavirus_138409">coronavirus</a>
					<a href="//www.romaniatv.net/tag/litoral_2086">litoral</a>
					<a href="//www.romaniatv.net/tag/vara-2020_663602">vara 2020</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/scene-incredibile-in-fata-unui-magazin-din-ferentari-ce-a-patit-un-batran-care-a-refuzat-termoscana_522538.html" title="Scene INCREDIBILE &icirc;n faţa unui magazin din Ferentari. Ce a păţit un bătr&acirc;n care a refuzat termoscanarea VIDEO" >
                                    <img alt="Scene INCREDIBILE în faţa unui magazin din Ferentari" data-src="//cmedia.romaniatv.net/image/202005/w140/barbat_incatusat_termoscanarejpg_83256100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/scene-incredibile-in-fata-unui-magazin-din-ferentari-ce-a-patit-un-batran-care-a-refuzat-termoscana_522538.html" title="Scene INCREDIBILE &icirc;n faţa unui magazin din Ferentari. Ce a păţit un bătr&acirc;n care a refuzat termoscanarea VIDEO"  >
                Scene INCREDIBILE în faţa unui magazin din Ferentari. Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                21 mai, 13:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/dna-inventeaza-luarea-de-mita-fara-mituitor-rasturnare-de-situatie-in-cazul-sorinei-pintea_522539.html" title="DNA inventează luarea de mită fără mituitor. Răsturnare de situaţie &icirc;n cazul Sorinei Pintea" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Sorina Pintea este acuzată de luare de mită" data-src="//cmedia.romaniatv.net/image/202005/w140/pintea_97338600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/dna-inventeaza-luarea-de-mita-fara-mituitor-rasturnare-de-situatie-in-cazul-sorinei-pintea_522539.html" title="DNA inventează luarea de mită fără mituitor. Răsturnare de situaţie &icirc;n cazul Sorinei Pintea"  >
                DNA inventează luarea de mită fără mituitor. Răsturnare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                21 mai, 13:51
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/cel-mai-puternic-ciclon-al-secolului-xxi-face-prapad-in-asia-cel-putin-84-de-morti-video_522545.html" title="Cel mai puternic ciclon al secolului XXI face prăpăd &icirc;n Asia. Cel puţin 84 de morţi, potrivit unui bilanţ parţial VIDEO" >
                                    <img alt="Imagine din Calcutta" data-src="//cmedia.romaniatv.net/image/202005/w140/calcutta_11592300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/cel-mai-puternic-ciclon-al-secolului-xxi-face-prapad-in-asia-cel-putin-84-de-morti-video_522545.html" title="Cel mai puternic ciclon al secolului XXI face prăpăd &icirc;n Asia. Cel puţin 84 de morţi, potrivit unui bilanţ parţial VIDEO"  >
                Cel mai puternic ciclon al secolului XXI face prăpăd în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                21 mai, 14:36
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/dna-a-deschis-33-de-dosare-penale-pentru-achizitii-publice-in-timpul-pandemiei-de-coronavirus_522550.html" title="DNA a deschis 33 de dosare penale pentru achiziţii publice &icirc;n timpul pandemiei de coronavirus" >
                                    <img alt="DNA a deschis 33 de dosare penale pentru achiziţii publice în timpul pandemiei de coronavirus" data-src="//cmedia.romaniatv.net/image/202005/w140/sediu_dna_15118900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/dna-a-deschis-33-de-dosare-penale-pentru-achizitii-publice-in-timpul-pandemiei-de-coronavirus_522550.html" title="DNA a deschis 33 de dosare penale pentru achiziţii publice &icirc;n timpul pandemiei de coronavirus"  >
                DNA a deschis 33 de dosare penale pentru achiziţii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                21 mai, 14:56
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/politia-capitalei-precizari-in-cazul-pensionarului-incatusat-pentru-ca-a-refuzat-termoscanarea-bar_522546.html" title="Poliţia Capitalei, precizări &icirc;n cazul pensionarului &icirc;ncătuşat pentru că a refuzat termoscanarea. Bărbatul, sancţionat contravenţional" >
                                    <img alt="Precizările Poliției" data-src="//cmedia.romaniatv.net/image/202005/w140/politia_62481800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/politia-capitalei-precizari-in-cazul-pensionarului-incatusat-pentru-ca-a-refuzat-termoscanarea-bar_522546.html" title="Poliţia Capitalei, precizări &icirc;n cazul pensionarului &icirc;ncătuşat pentru că a refuzat termoscanarea. Bărbatul, sancţionat contravenţional"  >
                Poliţia Capitalei, precizări în cazul pensionarului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                21 mai, 15:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/toata-lumea-trebuie-sa-stie-asta-politia-romana-te-amendeaza-drastic-daca-nu-ai-completat-noua-declaratie-20083548?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="TOȚI trebuei SĂ ȘTIM asta. VEZI să nu &icirc;ți iei AMENDĂ" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/578/20083548/1/amenda-covid.jpg" alt="TOȚI trebuei SĂ ȘTIM asta. VEZI să nu &icirc;ți iei AMENDĂ" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/toata-lumea-trebuie-sa-stie-asta-politia-romana-te-amendeaza-drastic-daca-nu-ai-completat-noua-declaratie-20083548?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="TOȚI trebuei SĂ ȘTIM asta. VEZI să nu &icirc;ți iei AMENDĂ"  target="_blank"   rel="nofollow">
                TOȚI trebuei SĂ ȘTIM asta. VEZI să nu îți iei AMENDĂ
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/vesti-proaste-pentru-romani-anuntul-facut-de-ludovic-orban-vom-fi-pusi-in-situatia-in-care-20083518?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Vești PROASTE! COVID ne lasă fără SOLUȚII. Orban a făcut un anunț SEC" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/578/20083518/1/ludovic-orban.jpg" alt="Vești PROASTE! COVID ne lasă fără SOLUȚII. Orban a făcut un anunț SEC" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/vesti-proaste-pentru-romani-anuntul-facut-de-ludovic-orban-vom-fi-pusi-in-situatia-in-care-20083518?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Vești PROASTE! COVID ne lasă fără SOLUȚII. Orban a făcut un anunț SEC"  target="_blank"   rel="nofollow">
                Vești PROASTE! COVID ne lasă fără SOLUȚII. Orban a făcut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/vulpita-e-vedeta-la-bucuresti-ce-se-intampla-cu-fetita-ei-la-blagesti-20083429?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Vulpița e vedetă la București! Ce se &icirc;nt&acirc;mplă cu fetița ei la Blăgești" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/578/20083429/2/bomba-fetita-vulpitei.jpg" alt="Vulpița e vedetă la București! Ce se &icirc;nt&acirc;mplă cu fetița ei la Blăgești" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/vulpita-e-vedeta-la-bucuresti-ce-se-intampla-cu-fetita-ei-la-blagesti-20083429?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Vulpița e vedetă la București! Ce se &icirc;nt&acirc;mplă cu fetița ei la Blăgești"  target="_blank"   rel="nofollow">
                Vulpița e vedetă la București! Ce se întâmplă cu fetița...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/18032020/1584547875972.jpg" alt="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni"  target="_blank"   rel="nofollow">
                Cristi Chivu a răbufnit în direct! Mesaj dur pentru români 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" alt="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;"  target="_blank"   rel="nofollow">
                Narcis Răducan este puternic afectat de coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" alt="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;"  target="_blank"   rel="nofollow">
                Cum luptă Arabia Saudită cu pandemia de coronavirus....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/denise-rifai-se-ia-de-o-doamna-sus-pusa-ce-mesaj-i-a-transmis.html" title="Denise Rifai se ia de o doamnă sus-pusă. Ce mesaj i-a transmis" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/07/denise-rifai-asta-e-ziua-zilelor-vor-sa-mituiasca-pe-toata-lumea.jpg" alt="Denise Rifai se ia de o doamnă sus-pusă. Ce mesaj i-a transmis" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/denise-rifai-se-ia-de-o-doamna-sus-pusa-ce-mesaj-i-a-transmis.html" title="Denise Rifai se ia de o doamnă sus-pusă. Ce mesaj i-a transmis"  target="_blank"   >
                Denise Rifai se ia de o doamnă sus-pusă. Ce mesaj i-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/fiica-pierduta-a-casei-regale-comoara-fostului-principe-fotografia-a-facut-senzatie.html" title="&bdquo;Fiica pierdută&rdquo; a Casei Regale, comoara fostului principe. Fotografia a făcut senzație" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2015/08/bomba-la-casa-regala-regele-mihai-a-decis-principele-nicolae-a-f.jpg" alt="&bdquo;Fiica pierdută&rdquo; a Casei Regale, comoara fostului principe. Fotografia a făcut senzație" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/fiica-pierduta-a-casei-regale-comoara-fostului-principe-fotografia-a-facut-senzatie.html" title="&bdquo;Fiica pierdută&rdquo; a Casei Regale, comoara fostului principe. Fotografia a făcut senzație"  target="_blank"   >
                „Fiica pierdută” a Casei Regale, comoara fostului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/kanal-d-a-spulberat-audientele-pro-tv-si-antena-1-lovite-in-plin-de-noul-fenomen.html" title="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite &icirc;n plin de noul fenomen!" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/03/kanal-d-bravo-si-stil-celebrities.jpg" alt="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite &icirc;n plin de noul fenomen!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/kanal-d-a-spulberat-audientele-pro-tv-si-antena-1-lovite-in-plin-de-noul-fenomen.html" title="Kanal D a spulberat audienţele! Pro Tv şi Antena 1, lovite &icirc;n plin de noul fenomen!"  target="_blank"   >
                Kanal D a spulberat audienţele! Pro Tv şi Antena 1,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/alexandra-traieste-familia-fetei-din-caracal-jubileaza-la-primirea-vestii-20209604?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/05/98361931_538974070319856_6286843175059324928_n-1024x614.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/alexandra-traieste-familia-fetei-din-caracal-jubileaza-la-primirea-vestii-20209604?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="&quot;Alexandra trăiește&quot;. Familia fetei din Caracal jubilează la primirea veștii"  target="_blank"  >
                "Alexandra trăiește". Familia fetei din Caracal jubilează...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/divortul-e-real-sotia-lui-ilie-nastase-a-depus-actele-el-a-crezut-ca-glumesc-20209498?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Șoc &icirc;n showbiz-ul rom&acirc;nesc: &quot;Am băgat DIVORȚ&quot;" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/05/rss-divort-1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/divortul-e-real-sotia-lui-ilie-nastase-a-depus-actele-el-a-crezut-ca-glumesc-20209498?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Șoc &icirc;n showbiz-ul rom&acirc;nesc: &quot;Am băgat DIVORȚ&quot;"  target="_blank"  >
                Șoc în showbiz-ul românesc: "Am băgat DIVORȚ"
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/staruri/scandalul-balan-burcea-continua-ce-imagine-a-publicat-actorul-211837" title="Cum să facă asta? George Burcea s-a &bdquo;răbunat&rdquo; pe Andreea cu o poza foarte intimă cu ea din patul lor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/1-61219279-1-1024x614.jpg" alt="Cum să facă asta? George Burcea s-a &bdquo;răbunat&rdquo; pe Andreea cu o poza foarte intimă cu ea din patul lor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/staruri/scandalul-balan-burcea-continua-ce-imagine-a-publicat-actorul-211837" title="Cum să facă asta? George Burcea s-a &bdquo;răbunat&rdquo; pe Andreea cu o poza foarte intimă cu ea din patul lor"  target="_blank" rel="nofollow" >
                            Cum să facă asta? George Burcea s-a „răbunat” pe Andreea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/spiritual/mesaje-de-sf-constantin-si-elena-urari-si-sms-uri-de-la-multi-ani-pentru-cei-dragi-2-211832" title="Mesaje de Sf. Constantin si Elena. Urari si SMS-uri de la multi ani pentru cei dragi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/mesaje-de-sf-constantin-si-elena-1024x683.jpg" alt="Mesaje de Sf. Constantin si Elena. Urari si SMS-uri de la multi ani pentru cei dragi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/mesaje-de-sf-constantin-si-elena-urari-si-sms-uri-de-la-multi-ani-pentru-cei-dragi-2-211832" title="Mesaje de Sf. Constantin si Elena. Urari si SMS-uri de la multi ani pentru cei dragi"  target="_blank" rel="nofollow" >
                            Mesaje de Sf. Constantin si Elena. Urari si SMS-uri de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/horoscop/horoscop-miercuri-20-mai-2020-zodiile-nu-au-o-zi-prea-buna-211690" title="Horoscop miercuri 20 mai 2020. Zodiile nu au o zi prea bună"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/zodii2-1024x576-1024x576.jpg" alt="Horoscop miercuri 20 mai 2020. Zodiile nu au o zi prea bună" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop/horoscop-miercuri-20-mai-2020-zodiile-nu-au-o-zi-prea-buna-211690" title="Horoscop miercuri 20 mai 2020. Zodiile nu au o zi prea bună"  target="_blank" rel="nofollow" >
                            Horoscop miercuri 20 mai 2020. Zodiile nu au o zi prea bună
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/rares-bogdan-interventie-bomba-pleaca-din-pnl-adevarul-despre-relatia-cu-orban.html" title="Rareș Bogdan, intervenție bombă. Pleacă din PNL? Adevărul despre relația cu Orban"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/02/rares-bogdan.jpg" alt="Rareș Bogdan, intervenție bombă. Pleacă din PNL? Adevărul despre relația cu Orban" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/rares-bogdan-interventie-bomba-pleaca-din-pnl-adevarul-despre-relatia-cu-orban.html" title="Rareș Bogdan, intervenție bombă. Pleacă din PNL? Adevărul despre relația cu Orban"  target="_blank"  >
                            Rareș Bogdan, intervenție bombă. Pleacă din PNL? Adevărul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/pierdem-ardealul-radu-banciu-oricine-poate-incepe-sa-dezmembreze-romania.html" title="PIERDEM ARDEALUL! Radu Banciu: &rdquo;Oricine poate &icirc;ncepe să dezmembreze Rom&acirc;nia&rdquo;"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/05/radu-banciu-mai-bine-votezi-limba-de-la-pantofi-sau-o-lingura-de-lemn-decat-pe-ilie-nastase-video-349328.jpg" alt="PIERDEM ARDEALUL! Radu Banciu: &rdquo;Oricine poate &icirc;ncepe să dezmembreze Rom&acirc;nia&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/pierdem-ardealul-radu-banciu-oricine-poate-incepe-sa-dezmembreze-romania.html" title="PIERDEM ARDEALUL! Radu Banciu: &rdquo;Oricine poate &icirc;ncepe să dezmembreze Rom&acirc;nia&rdquo;"  target="_blank"  >
                            PIERDEM ARDEALUL! Radu Banciu: ”Oricine poate începe să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/mircea-badea-eu-cred-ca-bill-gates-vrea-sa-cipeze-oamenii-teorie-incendiara-lansata-in-direct-la-tv.html" title="Mircea Badea: Eu cred că Bill Gates vrea să cipeze oamenii! Teorie incendiară lansată &icirc;n direct la tv"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/09/mircea-badea-e1569317764158.jpg" alt="Mircea Badea: Eu cred că Bill Gates vrea să cipeze oamenii! Teorie incendiară lansată &icirc;n direct la tv" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/mircea-badea-eu-cred-ca-bill-gates-vrea-sa-cipeze-oamenii-teorie-incendiara-lansata-in-direct-la-tv.html" title="Mircea Badea: Eu cred că Bill Gates vrea să cipeze oamenii! Teorie incendiară lansată &icirc;n direct la tv"  target="_blank"  >
                            Mircea Badea: Eu cred că Bill Gates vrea să cipeze...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-internationale/doliu-urias-in-familia-regala-a-murit-intrun-tragic-accident-227877.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="&quot;Anunţăm cu inimile &icirc;ndurerate că a plecat dintre noi!&quot; A murit in accident de masina! Ce veste trista! E un nume urias"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://spynews.ro/uploads/modules/rss/2020/5/20/110615_1589978036.jpg" alt="&quot;Anunţăm cu inimile &icirc;ndurerate că a plecat dintre noi!&quot; A murit in accident de masina! Ce veste trista! E un nume urias" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-internationale/doliu-urias-in-familia-regala-a-murit-intrun-tragic-accident-227877.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="&quot;Anunţăm cu inimile &icirc;ndurerate că a plecat dintre noi!&quot; A murit in accident de masina! Ce veste trista! E un nume urias"  target="_blank" rel="nofollow" >
                            \"Anunţăm cu inimile îndurerate că a plecat dintre noi!\"...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/dinca-acuza-ca-a-fost-amenintat-cu-moartea-pentru-a-marturisi-uciderea-fetelor-reactia-familiilor-melencu-si-macesanu-227885.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Dincă acuză că a fost amenințat cu moartea pentru a mărturisi uciderea fetelor! Reacția familiilor Melencu și Măceșanu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F5%2F20%2F227885%2Fdinca1.jpg&w=300&h=250&c=1" alt="Dincă acuză că a fost amenințat cu moartea pentru a mărturisi uciderea fetelor! Reacția familiilor Melencu și Măceșanu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/dinca-acuza-ca-a-fost-amenintat-cu-moartea-pentru-a-marturisi-uciderea-fetelor-reactia-familiilor-melencu-si-macesanu-227885.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Dincă acuză că a fost amenințat cu moartea pentru a mărturisi uciderea fetelor! Reacția familiilor Melencu și Măceșanu"  target="_blank" rel="nofollow" >
                            Dincă acuză că a fost amenințat cu moartea pentru a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/alegerile-editorilor/gheorghe-dinca-ia-dat-in-vileag-la-primul-termen-al-judecarii-cine-sar-afla-in-spatele-crimelor-de-la-caracal-227883.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Gheorghe Dincă i-a dat &icirc;n vileag, la primul termen al judecării! Cine s-ar afla &icirc;n spatele &bdquo;crimelor de la Caracal&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F5%2F20%2F227883%2Fdinca.jpg&w=300&h=250&c=1" alt="Gheorghe Dincă i-a dat &icirc;n vileag, la primul termen al judecării! Cine s-ar afla &icirc;n spatele &bdquo;crimelor de la Caracal&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/alegerile-editorilor/gheorghe-dinca-ia-dat-in-vileag-la-primul-termen-al-judecarii-cine-sar-afla-in-spatele-crimelor-de-la-caracal-227883.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Gheorghe Dincă i-a dat &icirc;n vileag, la primul termen al judecării! Cine s-ar afla &icirc;n spatele &bdquo;crimelor de la Caracal&rdquo;"  target="_blank" rel="nofollow" >
                            Gheorghe Dincă i-a dat în vileag, la primul termen al...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" title="&Icirc;ncepe pe 25 APRILIE! Vezi ce &icirc;nseamnă că Pluto intră &icirc;n retrograd"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202004/w460/pluto_retrograd_88301300.jpg" alt="&Icirc;ncepe pe 25 APRILIE! Vezi ce &icirc;nseamnă că Pluto intră &icirc;n retrograd" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" title="&Icirc;ncepe pe 25 APRILIE! Vezi ce &icirc;nseamnă că Pluto intră &icirc;n retrograd"  target="_blank" rel="nofollow" >
                            Începe pe 25 APRILIE! Vezi ce înseamnă că Pluto intră în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Justiție &icirc;n Germania: Primul proces &icirc;n care un sezonier rom&acirc;n se judecă pentru drepturi cu fermierul neamț&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/18/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-18709158.jpg" alt="Justiție &icirc;n Germania: Primul proces &icirc;n care un sezonier rom&acirc;n se judecă pentru drepturi cu fermierul neamț&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Justiție &icirc;n Germania: Primul proces &icirc;n care un sezonier rom&acirc;n se judecă pentru drepturi cu fermierul neamț&nbsp;"  target="_blank" rel="nofollow" >
                            Justiție în Germania: Primul proces în care un sezonier...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-845098.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 18 - 24 mai. Scorpionii petrec timp alături de persoana iubită"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/14/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-18708694.jpg" alt="Horoscop săptăm&acirc;nal, 18 - 24 mai. Scorpionii petrec timp alături de persoana iubită" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-845098.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 18 - 24 mai. Scorpionii petrec timp alături de persoana iubită"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 18 - 24 mai. Scorpionii petrec timp...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Fenomen: Medici ruși cad pe geam, după ce devin critici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/06/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-18707632.jpg" alt="Fenomen: Medici ruși cad pe geam, după ce devin critici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Fenomen: Medici ruși cad pe geam, după ce devin critici"  target="_blank" rel="nofollow" >
                            Fenomen: Medici ruși cad pe geam, după ce devin critici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="_blank" rel="nofollow" >
                            Toate parcurile din București, ÎNCHISE de sâmbătă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/firea-despre-inchiderea-bucurestiului-nu-am-participat-la-discutiile-de-la-mai-sau-ministerul-sana_262328.html" title="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201911/w300/firea_36355300.jpg" alt="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/firea-despre-inchiderea-bucurestiului-nu-am-participat-la-discutiile-de-la-mai-sau-ministerul-sana_262328.html" title="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS"  target="_blank" rel="nofollow" >
                            Firea, despre ÎNCHIDEREA Bucureștiului: Nu am participat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-soarele-in-gemeni-2020-ce-iti-aduce-nou-si-diferit/" title="Horoscop special: Soarele in GEMENI 2020. Ce iti aduce NOU SI DIFERIT?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/05/soarele-in-gemeni-2020-sfatulparintilor.ro-pixabay_com-sunset-3099988_1920-350x250.jpg" alt="Horoscop special: Soarele in GEMENI 2020. Ce iti aduce NOU SI DIFERIT?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-soarele-in-gemeni-2020-ce-iti-aduce-nou-si-diferit/" title="Horoscop special: Soarele in GEMENI 2020. Ce iti aduce NOU SI DIFERIT?"  target="_blank" rel="nofollow" >
                            Horoscop special: Soarele in GEMENI 2020. Ce iti aduce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, JOI 21 MAI 2020. Cat de fragila este dragostea ta?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi, JOI 21 MAI 2020. Cat de fragila este dragostea ta?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, JOI 21 MAI 2020. Cat de fragila este dragostea ta?"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi, JOI 21 MAI...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, JOI 21 MAI 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-zilei-fecioara-maria-sfatulparintilor.ro-pixabay_com-the-faith-4329613_1920-350x250.jpg" alt="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, JOI 21 MAI 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, JOI 21 MAI 2020"  target="_blank" rel="nofollow" >
                            Mesajul ZILEI pentru zodii de la Fecioara Maria, regina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/o-femeie-sustine-ca-nu-s-a-mai-imbolnavit-de-cand-bea-smoothie-ul-cu-sperma_70381.html" title="O femeie susţine că nu s-a mai &icirc;mbolnăvit de c&acirc;nd bea smoothie-ul cu spermă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202005/w460/sperm_smoothie_52561000.jpg" alt="O femeie susţine că nu s-a mai &icirc;mbolnăvit de c&acirc;nd bea smoothie-ul cu spermă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/o-femeie-sustine-ca-nu-s-a-mai-imbolnavit-de-cand-bea-smoothie-ul-cu-sperma_70381.html" title="O femeie susţine că nu s-a mai &icirc;mbolnăvit de c&acirc;nd bea smoothie-ul cu spermă"  target="_blank" rel="nofollow" >
                            O femeie susţine că nu s-a mai îmbolnăvit de când bea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/5-ingrediente-care-fac-minuni-in-masina-de-spalat_70353.html" title="5 ingrediente care fac MINUNI &icirc;n maşina de spălat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202004/w460/apa_de_gura_in_masina_de_spalat_39606200.jpg" alt="5 ingrediente care fac MINUNI &icirc;n maşina de spălat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/5-ingrediente-care-fac-minuni-in-masina-de-spalat_70353.html" title="5 ingrediente care fac MINUNI &icirc;n maşina de spălat"  target="_blank" rel="nofollow" >
                            5 ingrediente care fac MINUNI în maşina de spălat
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-inseamna-daca-vezi-pe-cineva-purtand-un-snur-cu-floarea-soarelui_70340.html" title="Ce &icirc;nseamnă dacă vezi pe cineva purt&acirc;nd un șnur cu floarea soarelui"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202004/w460/panglica_floarea_soarelui_58999300.jpg" alt="Ce &icirc;nseamnă dacă vezi pe cineva purt&acirc;nd un șnur cu floarea soarelui" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-inseamna-daca-vezi-pe-cineva-purtand-un-snur-cu-floarea-soarelui_70340.html" title="Ce &icirc;nseamnă dacă vezi pe cineva purt&acirc;nd un șnur cu floarea soarelui"  target="_blank" rel="nofollow" >
                            Ce înseamnă dacă vezi pe cineva purtând un șnur cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/cine-este-de-fapt-andreea-mantea-ce-studii-are-prezentatoarea-de-la-kanal-d-43895?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Acum s-a aflat! Ce notă rușinoasă a luat Andreea Mantea la BAC! Culmea cea mai mică notă a fost chiar la..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/05/dfg.jpg" alt="Acum s-a aflat! Ce notă rușinoasă a luat Andreea Mantea la BAC! Culmea cea mai mică notă a fost chiar la..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/cine-este-de-fapt-andreea-mantea-ce-studii-are-prezentatoarea-de-la-kanal-d-43895?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Acum s-a aflat! Ce notă rușinoasă a luat Andreea Mantea la BAC! Culmea cea mai mică notă a fost chiar la..."  target="_blank" rel="nofollow" >
                            Acum s-a aflat! Ce notă rușinoasă a luat Andreea Mantea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/nimeni-nu-s-ar-fi-asteptat-la-asa-ceva-la-o-nunta-juramant-pentru-fosta-nevasta-a-sotului-meu-ce-i-a-spus-mireasa-43781?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Chiar &icirc;nainte să spună &bdquo;DA&rdquo;, o mireasă a ținut să-i transmită UN MESAJ fostei neveste a viitorului ei soț. De față cu toată lumea, mireasa a dezvăluit ce secret ascundea."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/05/df3ab440-e868-11e9-934e-cf12ed0c6904_800_420.png" alt="Chiar &icirc;nainte să spună &bdquo;DA&rdquo;, o mireasă a ținut să-i transmită UN MESAJ fostei neveste a viitorului ei soț. De față cu toată lumea, mireasa a dezvăluit ce secret ascundea." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/nimeni-nu-s-ar-fi-asteptat-la-asa-ceva-la-o-nunta-juramant-pentru-fosta-nevasta-a-sotului-meu-ce-i-a-spus-mireasa-43781?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Chiar &icirc;nainte să spună &bdquo;DA&rdquo;, o mireasă a ținut să-i transmită UN MESAJ fostei neveste a viitorului ei soț. De față cu toată lumea, mireasa a dezvăluit ce secret ascundea."  target="_blank" rel="nofollow" >
                            Chiar înainte să spună „DA”, o mireasă a ținut să-i...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/horoscop-chinezesc-luna-iunie-zodia-care-isi-va-schimba-total-viata-43783?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Horoscop chinezesc, luna iunie. Zodia care &icirc;și va schimba total viața"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/05/Horoscop-chinezesc-luna-iunie.-Zodia-care-își-va-schimba-total-viața.jpg" alt="Horoscop chinezesc, luna iunie. Zodia care &icirc;și va schimba total viața" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/horoscop-chinezesc-luna-iunie-zodia-care-isi-va-schimba-total-viata-43783?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Horoscop chinezesc, luna iunie. Zodia care &icirc;și va schimba total viața"  target="_blank" rel="nofollow" >
                            Horoscop chinezesc, luna iunie. Zodia care își va schimba...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/05/21/furtuni-puternice-lovesc-romania-cum-va-fi-vremea-in-urmatoarele-trei-zile-anuntul-facut-de-anm-chiar-acum/" title="Furtuni puternice lovesc Romania. Cum va fi vremea in urmatoarele trei zile. Anuntul facut de ANM chiar acum"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/05/Furtuni-puternice-lovesc-Romania.jpg" alt="Furtuni puternice lovesc Romania. Cum va fi vremea in urmatoarele trei zile. Anuntul facut de ANM chiar acum" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/05/21/furtuni-puternice-lovesc-romania-cum-va-fi-vremea-in-urmatoarele-trei-zile-anuntul-facut-de-anm-chiar-acum/" title="Furtuni puternice lovesc Romania. Cum va fi vremea in urmatoarele trei zile. Anuntul facut de ANM chiar acum"  target="_blank" rel="nofollow" >
                            Furtuni puternice lovesc Romania. Cum va fi vremea in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/05/21/coronavirus-romania-joi-21-mai-2020-anuntul-oficial-facut-de-autoritati-chiar-acum-persoanele-infectate-lista-pe-judete/" title="Coronavirus Romania, joi, 21 mai 2020. Anuntul oficial facut de autoritati chiar acum. Persoanele infectate, lista pe judete"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/05/Coronavirus-Romania-11.jpg" alt="Coronavirus Romania, joi, 21 mai 2020. Anuntul oficial facut de autoritati chiar acum. Persoanele infectate, lista pe judete" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/05/21/coronavirus-romania-joi-21-mai-2020-anuntul-oficial-facut-de-autoritati-chiar-acum-persoanele-infectate-lista-pe-judete/" title="Coronavirus Romania, joi, 21 mai 2020. Anuntul oficial facut de autoritati chiar acum. Persoanele infectate, lista pe judete"  target="_blank" rel="nofollow" >
                            Coronavirus Romania, joi, 21 mai 2020. Anuntul oficial...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/05/21/poti-sa-iesi-din-localitate-si-fara-declaratie-ce-document-trebuie-sa-ai-la-tine/" title="Poti sa iesi din localitate si fara declaratie. Ce document trebuie sa ai la tine"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/05/Poti-sa-iesi-din-localitate-si-fara-declaratie.jpg" alt="Poti sa iesi din localitate si fara declaratie. Ce document trebuie sa ai la tine" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/05/21/poti-sa-iesi-din-localitate-si-fara-declaratie-ce-document-trebuie-sa-ai-la-tine/" title="Poti sa iesi din localitate si fara declaratie. Ce document trebuie sa ai la tine"  target="_blank" rel="nofollow" >
                            Poti sa iesi din localitate si fara declaratie. Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=522540" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="522540" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=522540" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-05-21 15:32:10 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/ce-conditii-au-pus-romanii-hotelurilor-ca-sa-vina-pe-litoralul-nostru-in-aceasta-vara_522540.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8425</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 002-2 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/rain2.svg"/></div>
            <div class="day">21 May</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">10 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">19 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/schimbari-majore-pentru-to-i-oferii-legea-rca-a-ajuns-in-camera-deputa-ilor-cu-o-propunere-surpriza-despagubiri-in-bani-nu-repara-ii_184681.html"   target="_blank">EXCLUSIV Deputații au decis! Se dau bani tuturor șoferilor: Mii de euro BANI CASH!</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/de-ce-temperatura-corpului-nu-trebuie-sa-depaseasca-37-3-la-termoscanare-alexandru-rafila-lucrurile-trebuie-explicate-19203774?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/vo6F57VAPx6KrVCmcFCOssdUBtM=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/05/raf.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/vo6F57VAPx6KrVCmcFCOssdUBtM=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/05/raf.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/de-ce-temperatura-corpului-nu-trebuie-sa-depaseasca-37-3-la-termoscanare-alexandru-rafila-lucrurile-trebuie-explicate-19203774?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Anunt de ultim moment despre TERMOSCANARE. E ceea ce banuia toata lumea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/ioana-simion-si-ilie-nastase-divorteaza-ce-gest-a-facut-nasty-cand-a-vazut-ca-despartirea-e-reala-19203734?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/ZQSblgzbOylxF0wID-KFaFgyPsk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/05/ioana-simion-si-ilie-nastase.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/ZQSblgzbOylxF0wID-KFaFgyPsk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/05/ioana-simion-si-ilie-nastase.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/ioana-simion-si-ilie-nastase-divorteaza-ce-gest-a-facut-nasty-cand-a-vazut-ca-despartirea-e-reala-19203734?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Din pacate, este vorba despre Ilie Nastase. Nu se mai poate face nimic. Vestea a venit ca un trasnet</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/o-treime-din-populatie-ar-putea-avea-imunitate-impotriva-covid-19-obtinuta-cu-mult-inainte-de-aparatia-epidemiei-studiu-realizat-de-un-cunoscut-virusolog-german-19189043?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/0LUn0JhFqG9JNh0niDdJ6fh5Abk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/04/christian-drosten-sursa-dpa.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/0LUn0JhFqG9JNh0niDdJ6fh5Abk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/04/christian-drosten-sursa-dpa.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/o-treime-din-populatie-ar-putea-avea-imunitate-impotriva-covid-19-obtinuta-cu-mult-inainte-de-aparatia-epidemiei-studiu-realizat-de-un-cunoscut-virusolog-german-19189043?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">OAMENII care NU SE INFECTEAZA NICIODATA cu coronavirus. Un renumit virusolog, dezvaluire UIMITOARE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/medicii-chinezi-se-tem-ca-noul-coronavirus-sufera-mutatii-in-noul-focar-din-china-boala-devine-mai-greu-de-depistat-19203581?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/U9v2N8gOweLMDI7eCQlK7tk_owM=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/04/hepta5113231-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/U9v2N8gOweLMDI7eCQlK7tk_owM=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/04/hepta5113231-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/medicii-chinezi-se-tem-ca-noul-coronavirus-sufera-mutatii-in-noul-focar-din-china-boala-devine-mai-greu-de-depistat-19203581?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Chinezii au confirmat cel mai RAU SCENARIU! Ce se intampla in tara lor dupa ce s-a spus ca au SCAPAT de CORONAVIRUS! Adevarul SUMBRU</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/raed-arafat-vesti-triste-pentru-romani-din-pacate-20083614?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20083614/1/arafat-bn--crop-1590060448.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20083614/1/arafat-bn--crop-1590060448.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/raed-arafat-vesti-triste-pentru-romani-din-pacate-20083614?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">A făcut anunțul! Raed Arafat, VEȘTI TRISTE pentru români: ''Din păcate...''</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ultima-ora-cresc-pensiile-declaratiile-primului-ministru-vom-creste-pensiile-dar-20083510?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20083510/1/pensiile.jfif"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20083510/1/pensiile.jfif" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ultima-ora-cresc-pensiile-declaratiile-primului-ministru-vom-creste-pensiile-dar-20083510?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ultima ora! Cresc pensiile! Declaratiile primului ministru: "Vom creste pensiile, dar..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/tu-decizi-500-lei-amenda-sau-3-lei-masca-de-protectie-toti-romanii-trebuie-sa-stie-20083506?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20083506/1/cfr.jfif"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20083506/1/cfr.jfif" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/tu-decizi-500-lei-amenda-sau-3-lei-masca-de-protectie-toti-romanii-trebuie-sa-stie-20083506?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Tu decizi: 500 lei amendă sau 3 lei masca de protecție. Toti romanii trebuie sa stie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/se-redeschid-scolile-si-in-romania-cati-copii-s-au-infectat-cu-coronavirus-in-cele-22-de-tari-unde-s-au-reluat-cursurile-20083278?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/577/20083278/1/copii-la-scoala.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/577/20083278/1/copii-la-scoala.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/se-redeschid-scolile-si-in-romania-cati-copii-s-au-infectat-cu-coronavirus-in-cele-22-de-tari-unde-s-au-reluat-cursurile-20083278?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se redeschid scolile si in Romania? Cati copii s-au infectat cu coronavirus in cele 22 de tari unde s-au reluat cursurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/staruri/scandalul-balan-burcea-continua-ce-imagine-a-publicat-actorul-211837" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/1-61219279-1-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/1-61219279-1-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/staruri/scandalul-balan-burcea-continua-ce-imagine-a-publicat-actorul-211837" rel="nofollow" target="_blank">Cum să facă asta? George Burcea s-a „răbunat” pe Andreea cu o poza foarte intimă cu ea din patul lor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/mesaje-de-sf-constantin-si-elena-urari-si-sms-uri-de-la-multi-ani-pentru-cei-dragi-2-211832" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/mesaje-de-sf-constantin-si-elena-1024x683.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/mesaje-de-sf-constantin-si-elena-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/mesaje-de-sf-constantin-si-elena-urari-si-sms-uri-de-la-multi-ani-pentru-cei-dragi-2-211832" rel="nofollow" target="_blank">Mesaje de Sf. Constantin si Elena. Urari si SMS-uri de la multi ani pentru cei dragi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop/horoscop-miercuri-20-mai-2020-zodiile-nu-au-o-zi-prea-buna-211690" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/zodii2-1024x576-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/05/zodii2-1024x576-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop/horoscop-miercuri-20-mai-2020-zodiile-nu-au-o-zi-prea-buna-211690" rel="nofollow" target="_blank">Horoscop miercuri 20 mai 2020. Zodiile nu au o zi prea bună</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/rares-bogdan-interventie-bomba-pleaca-din-pnl-adevarul-despre-relatia-cu-orban.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/02/rares-bogdan.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/02/rares-bogdan.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/rares-bogdan-interventie-bomba-pleaca-din-pnl-adevarul-despre-relatia-cu-orban.html" rel="nofollow" target="_blank">Rareș Bogdan, intervenție bombă. Pleacă din PNL? Adevărul despre relația cu Orban</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/pierdem-ardealul-radu-banciu-oricine-poate-incepe-sa-dezmembreze-romania.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/05/radu-banciu-mai-bine-votezi-limba-de-la-pantofi-sau-o-lingura-de-lemn-decat-pe-ilie-nastase-video-349328.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/05/radu-banciu-mai-bine-votezi-limba-de-la-pantofi-sau-o-lingura-de-lemn-decat-pe-ilie-nastase-video-349328.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/pierdem-ardealul-radu-banciu-oricine-poate-incepe-sa-dezmembreze-romania.html" rel="nofollow" target="_blank">PIERDEM ARDEALUL! Radu Banciu: ”Oricine poate începe să dezmembreze România”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/mircea-badea-eu-cred-ca-bill-gates-vrea-sa-cipeze-oamenii-teorie-incendiara-lansata-in-direct-la-tv.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/09/mircea-badea-e1569317764158.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/09/mircea-badea-e1569317764158.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/mircea-badea-eu-cred-ca-bill-gates-vrea-sa-cipeze-oamenii-teorie-incendiara-lansata-in-direct-la-tv.html" rel="nofollow" target="_blank">Mircea Badea: Eu cred că Bill Gates vrea să cipeze oamenii! Teorie incendiară lansată în direct la tv</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/dna-a-deschis-33-de-dosare-penale-pentru-achizitii-publice-in-timpul-pandemiei-de-coronavirus_522550.html"   >DNA a deschis 33 de dosare penale pentru achiziţii publice în timpul pandemiei de coronavirus</a></li>
                        <li ><a href="//www.romaniatv.net/politia-capitalei-precizari-in-cazul-pensionarului-incatusat-pentru-ca-a-refuzat-termoscanarea-bar_522546.html"   >Poliţia Capitalei, precizări în cazul pensionarului încătuşat pentru că a refuzat termoscanarea. Bărbatul, sancţionat contravenţional</a></li>
                        <li ><a href="//www.romaniatv.net/cel-mai-puternic-ciclon-al-secolului-xxi-face-prapad-in-asia-cel-putin-84-de-morti-video_522545.html"   >Cel mai puternic ciclon al secolului XXI face prăpăd în Asia. Cel puţin 84 de morţi, potrivit unui bilanţ parţial VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/directoarea-financiara-a-spitalului-clinic-de-psihiatrie-si-neurologie-din-brasov-a-fost-retinuta-pentru-24-de-ore_522544.html"   >Directoarea financiară a Spitalului Clinic de Psihiatrie şi Neurologie din Braşov a fost reţinută pentru 24 de ore</a></li>
                        <li ><a href="//www.romaniatv.net/dna-inventeaza-luarea-de-mita-fara-mituitor-rasturnare-de-situatie-in-cazul-sorinei-pintea_522539.html" class="exclusiv"  >DNA inventează luarea de mită fără mituitor. Răsturnare de situaţie în cazul Sorinei Pintea</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-a-promulgat-legea-cresc-salariile-de-la-1-iulie_522543.html"   >Klaus Iohannis a promulgat legea! Cresc salariile de la 1 iulie</a></li>
                        <li ><a href="//www.romaniatv.net/guvernul-orban-se-va-reuni-joi-intr-o-sedinta-ce-proiecte-se-afla-pe-masa-premierului_522541.html"   >Guvernul Orban se va reuni, joi, într-o şedinţă. Ce proiecte se află pe masa premierului </a></li>
                        <li ><a href="//www.romaniatv.net/scene-incredibile-in-fata-unui-magazin-din-ferentari-ce-a-patit-un-batran-care-a-refuzat-termoscana_522538.html"   >Scene INCREDIBILE în faţa unui magazin din Ferentari. Ce a păţit un bătrân care a refuzat termoscanarea VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/o-noua-greseala-in-raportul-mortilor-de-coronavirus-insp-persoana-anuntata-initial-nu-a-decedat_522535.html"   >O nouă greşeală în raportul morţilor de coronavirus. INSP: Persoana anunţată iniţial nu a decedat</a></li>
                        <li ><a href="//www.romaniatv.net/bilant-coronavirus-diaspora-mii-de-romani-de-peste-granite-au-fost-infectati-cu-coronavirus_522534.html"   >Bilanţ coronavirus Diaspora: Mii de români de peste graniţe au fost infectaţi cu coronavirus</a></li>
                        <li ><a href="//www.romaniatv.net/un-pastor-care-pretindea-ca-ii-vindeca-pe-cei-infectati-cu-covid-19-a-murit-el-insusi-rapus-de-virus_522528.html"   >Un pastor care pretindea că îi vindecă pe cei infectaţi cu COVID-19 a murit el însuşi răpus de virus. Enoriaşii spun că preotul doarme</a></li>
                        <li ><a href="//www.romaniatv.net/bilant-coronavirus-in-romania-198-de-cazuri-noi-in-ultimele-24-de-ore-17-585-in-total_522531.html"   >Bilanţ coronavirus în România: 198 de cazuri noi, în ultimele 24 de ore, 17.585 în total</a></li>
                        <li ><a href="//www.romaniatv.net/raspunsul-lui-alexandru-rafila-pentru-persoanele-care-sustin-ca-virusul-nu-exista-frizeaza-alte-asp_522525.html"   >Răspunsul lui Alexandru Rafila pentru persoanele care susţin că virusul nu există: Frizează alte aspecte, nu cele legate de bunul simţ</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-a-semnat-joi-mai-multe-decrete-iata-cele-mai-noi-legi-promulgate-de-presedinte_522527.html"   >Klaus Iohannis a semnat joi mai multe decrete. Iată cele mai noi legi promulgate de preşedinte</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/ministrul-educatiei-scoala-de-acasa-poate-fi-experimentata-si-in-sezonul-rece_522470.html"   >Ministrul Educaţiei: Şcoala "de acasă" poate fi experimentată şi în sezonul rece</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/18/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-18709158.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/18/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-18709158.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Justiție în Germania: Primul proces în care un sezonier român se judecă pentru drepturi cu fermierul neamț </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-845098.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/14/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-18708694.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/14/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-18708694.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-18-24-mai-scorpionii-petrec-timp-alaturi-de-persoana-iubita-845098.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 18 - 24 mai. Scorpionii petrec timp alături de persoana iubită</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-844463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/08/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-18707945.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/08/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-18707945.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-844463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">S-a descoperit un nou mod de transmitere a coronavirusului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/06/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-18707632.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/06/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-18707632.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Fenomen: Medici ruși cad pe geam, după ce devin critici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202004/w460/pluto_retrograd_88301300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202004/w460/pluto_retrograd_88301300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" rel="nofollow" target="_blank">Începe pe 25 APRILIE! Vezi ce înseamnă că Pluto intră în retrograd</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/o-femeie-sustine-ca-nu-s-a-mai-imbolnavit-de-cand-bea-smoothie-ul-cu-sperma_70381.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202005/w460/sperm_smoothie_52561000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202005/w460/sperm_smoothie_52561000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/o-femeie-sustine-ca-nu-s-a-mai-imbolnavit-de-cand-bea-smoothie-ul-cu-sperma_70381.html" rel="nofollow" target="_blank">O femeie susţine că nu s-a mai îmbolnăvit de când bea smoothie-ul cu spermă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/5-ingrediente-care-fac-minuni-in-masina-de-spalat_70353.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202004/w460/apa_de_gura_in_masina_de_spalat_39606200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202004/w460/apa_de_gura_in_masina_de_spalat_39606200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/5-ingrediente-care-fac-minuni-in-masina-de-spalat_70353.html" rel="nofollow" target="_blank">5 ingrediente care fac MINUNI în maşina de spălat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-inseamna-daca-vezi-pe-cineva-purtand-un-snur-cu-floarea-soarelui_70340.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202004/w460/panglica_floarea_soarelui_58999300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202004/w460/panglica_floarea_soarelui_58999300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-inseamna-daca-vezi-pe-cineva-purtand-un-snur-cu-floarea-soarelui_70340.html" rel="nofollow" target="_blank">Ce înseamnă dacă vezi pe cineva purtând un șnur cu floarea soarelui</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/577/20081056/1/mariana--crop-1589035856.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/577/20081056/1/mariana--crop-1589035856.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020-lucrurile-pot-scapa-de-sub-control-20078819?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/576/20078819/1/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020--crop-1587802120.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/576/20078819/1/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020--crop-1587802120.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-26-aprilie-2-mai-2020-lucrurile-pot-scapa-de-sub-control-20078819?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 26 aprilie - 2 mai 2020. Lucrurile pot scăpa de sub control</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/576/20077519/1/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020--crop-1587126762.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/576/20077519/1/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020--crop-1587126762.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20-26-aprilie-se-anunta-o-perioada-dificila-pentru-mai-multe-zodii-tu-esti-vizata-20077519?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 20-26 aprilie. Se anunță o perioadă dificilă pentru mai multe zodii!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">Sfatul zilei 22 Mai 2020: este nevoie să ne înarmăm cu multă răbdare!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-22-mai-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2018/05/Horoscop-22-Mai.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2018/05/Horoscop-22-Mai.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-22-mai-2020/" rel="nofollow" target="_blank">Horoscop 22 Mai 2020: astazi nativul Rac are parte de surprize iar nativii Săgetător sunt extrem de ocupați</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Vineri 22 Mai 2020: Leii se vor confrunta cu sentimente negative</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/cristina-siscanu-o-critica-pe-elena-ionescu-acuzatia-dura-a-fostei-prezentatoare-tv/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/05/Cristina-Siscanu-o-critica-pe-Elena-Ionescu.-Acuzatia-dura-a-fostei-prezentatoare-TV-1.jpeg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/05/Cristina-Siscanu-o-critica-pe-Elena-Ionescu.-Acuzatia-dura-a-fostei-prezentatoare-TV-1.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/cristina-siscanu-o-critica-pe-elena-ionescu-acuzatia-dura-a-fostei-prezentatoare-tv/" rel="nofollow" target="_blank">Cristina Șișcanu o critică pe Elena Ionescu. Acuzația dură a fostei prezentatoare TV</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/presedintele-iohannis-mesaj-de-condoleante-la-disparitia-ips-pimen-un-moment-de-tristete-pentru-intreaga-biserica-ortodoxa-romana_522436.html"   >Preşedintele Iohannis, mesaj de condoleanţe la dispariţia ÎPS Pimen: "Un moment de tristeţe pentru întreaga Biserică Ortodoxă Română"</a></li>
                        <li ><a href="//www.romaniatv.net/alerta-la-granita-romaniei-nato-a-intervenit-pentru-a-indeparta-bombardiere-rusesti_522459.html"   >Alertă la graniţa României. NATO a intervenit pentru a îndepărta bombardiere ruseşti. România a ridicat două MiG 21 LanceR </a></li>
                        <li ><a href="//www.romaniatv.net/nasa-a-descoperit-un-univers-paralel-in-care-timpul-curge-inapoi-legile-fizicii-invers-pamant_522489.html"   >NASA a descoperit un univers paralel, în care timpul curge înapoi. Legile fizicii sunt invers faţă de Pământ</a></li>
                        <li ><a href="//www.romaniatv.net/elena-ceausescu-lista-cu-amantii-fostei-primei-doamne-a-romaniei-cu-cine-s-a-iubit-sotia-lui-nicolae-ceausescu_459938.html"   >Elena Ceauşescu: lista cu AMANŢII fostei Primei Doamne a României. Cu cine s-a iubit soţia lui Nicolae Ceauşescu</a></li>
                        <li ><a href="//www.romaniatv.net/ministru-al-sanatatii-arestat-pentru-coruptie-a-cumparat-ventilatoarele-la-pret-triplu-fata-de-cel_522482.html"   >Ministru al Sănătăţii, arestat pentru corupţie. A cumpărat ventilatoarele la preţ triplu faţă de cel normal</a></li>
                        <li ><a href="//www.romaniatv.net/focar-de-covid-la-posta-doua-persoane-au-murit-si-mai-multi-angajati-au-fost-infectati-cu-coronavirus_522514.html"   >Focar de COVID la Poştă. Două persoane au murit şi mai mulţi angajaţi au fost infectaţi cu coronavirus</a></li>
                        <li ><a href="//www.romaniatv.net/mesaje-constantin-si-elena-2020-cele-mai-frumoase-mesaje-de-sf-constantin-si-elena_522352.html"   >MESAJE CONSTANTIN SI ELENA 2020. Cele mai frumoase mesaje de Sf. Constantin şi Elena</a></li>
                        <li ><a href="//www.romaniatv.net/dna-renunta-la-urmarirea-penala-in-cazul-sorinei-pintea-sunt-faptele-pentru-care-procurorii-au-cerut-arestarea-fostului-ministru_522480.html"   >DNA renunţă la urmărirea penală în cazul Sorinei Pintea. Sunt faptele pentru care procurorii au cerut arestarea fostului ministru</a></li>
                        <li ><a href="//www.romaniatv.net/scene-incredibile-in-fata-unui-magazin-din-ferentari-ce-a-patit-un-batran-care-a-refuzat-termoscana_522538.html"   >Scene INCREDIBILE în faţa unui magazin din Ferentari. Ce a păţit un bătrân care a refuzat termoscanarea VIDEO</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/klaus-iohannis-a-promulgat-legea-cresc-salariile-de-la-1-iulie_522543.html"   >Klaus Iohannis a promulgat legea! Cresc salariile de la 1 iulie</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_522540.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/cod-galben-de-vant-puternic-in-mai-multe-judete-vremea-se-raceste-accentuat-in-capitala_522486.html" title="Cod galben de v&acirc;nt puternic &icirc;n mai multe judeţe. Vremea se răceşte accentuat &icirc;n Capitală" >
            

                            <img alt="Cod galben de vant " data-src="//cmedia.romaniatv.net/image/202004/w140/3097354_51763200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/cod-galben-de-vant-puternic-in-mai-multe-judete-vremea-se-raceste-accentuat-in-capitala_522486.html" title="Cod galben de v&acirc;nt puternic &icirc;n mai multe judeţe. Vremea se răceşte accentuat &icirc;n Capitală" >
                            Cod galben de vânt puternic în mai multe judeţe. Vremea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                21 mai, 11:47
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/alerta-la-granita-romaniei-nato-a-intervenit-pentru-a-indeparta-bombardiere-rusesti_522459.html" title="Alertă la graniţa Rom&acirc;niei. NATO a intervenit pentru a &icirc;ndepărta bombardiere ruseşti. Rom&acirc;nia a ridicat două MiG 21 LanceR" >
            

                            <img alt="TU-22m3" data-src="//cmedia.romaniatv.net/image/201711/w140/tu_22m3_91372600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alerta-la-granita-romaniei-nato-a-intervenit-pentru-a-indeparta-bombardiere-rusesti_522459.html" title="Alertă la graniţa Rom&acirc;niei. NATO a intervenit pentru a &icirc;ndepărta bombardiere ruseşti. Rom&acirc;nia a ridicat două MiG 21 LanceR" >
                            Alertă la graniţa României. NATO a intervenit pentru a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                20 mai, 21:38
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/live/starea-de-alerta-in-romania-la-mana-parlamentarilor-alesii-se-reunesc-azi-pentru-vot_522315.html" title="Stare de alertă &icirc;n Rom&acirc;nia, timp de 30 de zile. Parlamentul a votat" >
            

                            <img alt="Parlamentarii se reunesc azi pentru a vota starea de alertă" data-src="//cmedia.romaniatv.net/image/202005/w140/parlament_48314700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/starea-de-alerta-in-romania-la-mana-parlamentarilor-alesii-se-reunesc-azi-pentru-vot_522315.html" title="Stare de alertă &icirc;n Rom&acirc;nia, timp de 30 de zile. Parlamentul a votat" >
                            Stare de alertă în România, timp de 30 de zile....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                20 mai, 14:31
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/orban-vom-acorda-un-procent-de-pana-la-30prc-companiilor-care-vor-oferi-locuri-de-munca-cetatenilor-romani_522441.html" title="Orban: &quot;Vom acorda un procent de p&acirc;nă la 30% companiilor care vor oferi locuri de muncă cetăţenilor rom&acirc;ni&quot;" >
            

                            <img alt="Ludovic Orban" data-src="//cmedia.romaniatv.net/image/202005/w140/orban_3_33215200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/orban-vom-acorda-un-procent-de-pana-la-30prc-companiilor-care-vor-oferi-locuri-de-munca-cetatenilor-romani_522441.html" title="Orban: &quot;Vom acorda un procent de p&acirc;nă la 30% companiilor care vor oferi locuri de muncă cetăţenilor rom&acirc;ni&quot;" >
                            Orban: "Vom acorda un procent de până la 30% companiilor...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                20 mai, 20:09
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/ilie-nastase-nu-isi-poate-reveni-din-soc-ioana-l-a-incoltit-a-crezut-ca-glumesc.html" title="Ilie Năstase nu &icirc;și poate reveni din șoc. Ioana l-a &icirc;ncolțit. &bdquo;A crezut că glumesc&amp;#8230;&rdquo;"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/05/dezastru-pentru-anghel-iordanescu-si-ilie-nastase-decizia-bec-pr.jpg" alt="Ilie Năstase nu &icirc;și poate reveni din șoc. Ioana l-a &icirc;ncolțit. &bdquo;A crezut că glumesc&amp;#8230;&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/ilie-nastase-nu-isi-poate-reveni-din-soc-ioana-l-a-incoltit-a-crezut-ca-glumesc.html" title="Ilie Năstase nu &icirc;și poate reveni din șoc. Ioana l-a &icirc;ncolțit. &bdquo;A crezut că glumesc&amp;#8230;&rdquo;"  target="_blank"  >
                            Ilie Năstase nu își poate reveni din șoc. Ioana l-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/gazele-romane-ti-pentru-popula-ie-vor-fi-vandute-in-parte-la-sub-jumatate-de-pre-luna-viitoare-dar-popula-ia-nu-va-sim-i-nimic-la-factura_184756.html" title="Milioane de rom&acirc;ni sunt furioși! Orban și Iohannis și-au bătut joc: FACTURI DUBLE!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201909/w460/gaze_765849309857483920_39381200.jpg" alt="Milioane de rom&acirc;ni sunt furioși! Orban și Iohannis și-au bătut joc: FACTURI DUBLE!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/gazele-romane-ti-pentru-popula-ie-vor-fi-vandute-in-parte-la-sub-jumatate-de-pre-luna-viitoare-dar-popula-ia-nu-va-sim-i-nimic-la-factura_184756.html" title="Milioane de rom&acirc;ni sunt furioși! Orban și Iohannis și-au bătut joc: FACTURI DUBLE!"  target="_blank" rel="nofollow" >
                            Milioane de români sunt furioși! Orban și Iohannis și-au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="016e6767686264417375772f6f6475">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
