<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>CTP: &quot;Poate o să c&acirc;ştige PNL alegerile, dar...</title>

    <meta name="title" content="CTP: &quot;Poate o să c&acirc;ştige PNL alegerile, dar &icirc;i va fi greu să guverneze. CCR va lucra &icirc;n favoarea PSD&quot; | RTV.net | Romania TV" />
    <meta name="description" content="Cristian Tudor Popescu a vorbit la Digi24 despre conflictul dintre Ludovic Orban şi preşedintele Curţii Constituţionale. Jurnalistul susţine că &amp;icirc;n cazul &amp;icirc;n care PNL va c&amp;acirc;ştiga alegerile parlamentare, va avea probleme cu guver" />

	<meta name="keywords" content="alegeri parlamentare,Cristian Tudor Popescu,Curtea Constituţională,PNL,PSD" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="CTP: &quot;Poate o să c&acirc;ştige PNL alegerile, dar &icirc;i va fi greu să guverneze. CCR va lucra &icirc;n favoarea PSD&quot;"/>
    <meta property="og:description" content="Cristian Tudor Popescu a vorbit la Digi24 despre conflictul dintre Ludovic Orban şi preşedintele Curţii Constituţionale. Jurnalistul susţine că &amp;icirc;n cazul &amp;icirc;n care PNL va c&amp;acirc;ştiga alegerile parlamentare, va avea probleme cu guver"/>
            <meta property="og:image" content="http://media.rtv.net/image/202010/full/ctp_81185400_35037100.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html"/>
    
            
        <meta property="article:published_time" content="2020-10-16T22:40:21+0300" />
        <meta property="article:modified_time" content="2020-10-16T22:42:31+0300" />
        <meta property="article:section" content="Politica" />
                <meta property="article:tag" content="alegeri parlamentare" />
                <meta property="article:tag" content="Cristian Tudor Popescu" />
                <meta property="article:tag" content="Curtea Constituţională" />
                <meta property="article:tag" content="PNL" />
                <meta property="article:tag" content="PSD" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.rtv.net';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'fqUELXCDZUKR9', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script src="//www.romaniatv.net/consent/config.2.0.js?v=1.0.0"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='564';
        var article_id='541000';        var suprasection_id='3';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,alegeri parlamentare,Cristian Tudor Popescu,Curtea Constituţională,PNL,PSD";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Politica',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Politica',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		function rroLoadDfpScript() {

		(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://':'://')+'securepubads.g.doubleclick.net/tag/js/gpt.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			googletag.cmd.push(function() {
				googletag.pubads().disableInitialLoad();
			});

			rroSendDfpRequest();


		}
	</script>

		<script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica"  class="active">POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-10-16T22:40:21+0300">
    <meta itemprop="url" content="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/politica.html"><span itemprop="articleSection">Politica</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">CTP: "Poate o să câştige PNL alegerile, dar îi va fi greu să guverneze. CCR va lucra în favoarea PSD"</h1>

	<span class="published_info">

					Publicat: (acum 3 ore) //
			Actualizat: (acum 3 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Cristian Tudor Popescu a vorbit la Digi24 despre conflictul dintre Ludovic Orban şi preşedintele Curţii Constituţionale. Jurnalistul susţine că &icirc;n cazul &icirc;n care PNL va c&acirc;ştiga alegerile parlamentare, va avea probleme cu guvernarea,&nbsp; pentru că "această Curte Constituțională va lucra &icirc;n continuare&icirc;n favoarea PSD&rdquo;.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202010/w620/ctp_81185400_35037100.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: Digi24

		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>"Aici are dreptate Orban! Asta nu înseamnă că îmi este simpatic Orban în vreun fel. Dar, are dreptate spunând că nu pot să stabilească parlamentarii data alegerilor parlamentare, pentru că ei sunt implicați, au interes direct în asta. Ăsta este un argument foarte logic și foarte puternic" , susţine Cristian Tudor Popescu.</p>
<p>Citeşte şi: <a href="https://www.romaniatv.net/ctp-despre-cine-e-vinovat-de-recordul-de-infectari-cu-covid-19-cauza-principala-e-ignoranta-oamenii-care-nu-vor-sa-stie-criminali_540057.html" target='_blank'>CTP, despre cine e vinovat de RECORDUL de infectări cu COVID-19. "Cauza principală e ignoranţa. Oamenii care nu vor să ştie, criminali"</a></p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>"Și, de fapt, este aceeași poveste repetată cu imunitatea parlamentară – unde hotărăsc parlamentarii dacă unul dintre ei va merge pe calea justiției, sau nu. Așa și aici! Hotărâm noi cât mai stăm în funcții. Cum să faci asta? Nu este în regulă! Trebuie ca altă instituție să hotărască data când au loc alegerile, și acea instituție, firește, nu poate să facă lucrul ăsta de capul ei, ci pe baza unor legi, a unor reglementări, ceea ce în cazul de față Guvernul a făcut – 6 decembrie este data alegerilor parlamentare. În jurul acestei date s-au întâmplat lucrurile de 30 de ani încoace" , a declarat CTP.</p>
<p>Gazetarul susţine că în cazul în care PNL va câştiga alegerile, Curtea Constituţională va lucra în continuare în favoarea PSD.</p>
<p>"Deci, poate că o să câștige alegerile PNL-ul acum și o să facă alianță cu USR, cu PMP... Da, dar această Curte Constituțională va lucra în continuare - indiferent de rezultatul alegerilor, va lucra în favoarea PSD. Asta va face! Și atunci cred că în continuare îi va fi greu să guverneze următorului guvern, sau aceluiași, nu știu, care va veni"</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>
</span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/alegeri-parlamentare_1311">alegeri parlamentare</a>
					<a href="//www.romaniatv.net/tag/cristian-tudor-popescu_9725">Cristian Tudor Popescu</a>
					<a href="//www.romaniatv.net/tag/curtea-constitutionala_5715">Curtea Constituţională</a>
					<a href="//www.romaniatv.net/tag/pnl_22">PNL</a>
					<a href="//www.romaniatv.net/tag/psd_487">PSD</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/raed-arafat-lupta-cu-covid-19-din-pacate-am-pierdut-o-capitala-este-la-un-pas-de-a-depasi-indi_541006.html" title="Raed Arafat: &quot;Lupta cu COVID-19, din păcate, am pierdut-o&quot;. Capitala este la un pas de a depăşi indicele de infectare" >
                                    <img alt="Raed Arafat: " data-src="//cmedia.romaniatv.net/image/202010/w140/raedar_1_840x500_44865300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/raed-arafat-lupta-cu-covid-19-din-pacate-am-pierdut-o-capitala-este-la-un-pas-de-a-depasi-indi_541006.html" title="Raed Arafat: &quot;Lupta cu COVID-19, din păcate, am pierdut-o&quot;. Capitala este la un pas de a depăşi indicele de infectare"  >
                Raed Arafat: "Lupta cu COVID-19, din păcate, am...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 23:11
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/nicusor-dan-sistemul-in-ceea-ce-priveste-ati-e-la-limita-situatia-e-grava-un-om-din-300-e-purtat_540986.html" title="Nicuşor Dan: &quot;Sistemul &icirc;n ceea ce priveşte ATI e la limită. Situaţia e gravă, un om din 300 e purtător&quot;" >
                                    <img alt="Nicuşor Dan, declaraţii de ultimă oră" data-src="//cmedia.romaniatv.net/image/202010/w140/ndan_85928800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/nicusor-dan-sistemul-in-ceea-ce-priveste-ati-e-la-limita-situatia-e-grava-un-om-din-300-e-purtat_540986.html" title="Nicuşor Dan: &quot;Sistemul &icirc;n ceea ce priveşte ATI e la limită. Situaţia e gravă, un om din 300 e purtător&quot;"  >
                Nicuşor Dan: "Sistemul în ceea ce priveşte ATI e la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 21:29
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/scene-macabre-in-apropiere-de-paris-un-profesor-a-fost-decapitat-de-un-parinte-revoltat_540980.html" title="Scene macabre &icirc;n Paris. Un profesor a fost decapitat de un părinte. Agresorul şi-a revendicat actul: &quot;Ţi-am executat unul dintre c&acirc;ini&quot;" >
                                    <img alt="Scene macabre în Paris" data-src="//cmedia.romaniatv.net/image/202010/w140/paris1111_59056700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/scene-macabre-in-apropiere-de-paris-un-profesor-a-fost-decapitat-de-un-parinte-revoltat_540980.html" title="Scene macabre &icirc;n Paris. Un profesor a fost decapitat de un părinte. Agresorul şi-a revendicat actul: &quot;Ţi-am executat unul dintre c&acirc;ini&quot;"  >
                Scene macabre în Paris. Un profesor a fost decapitat de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 22:53
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/nelu-tataru-aparitie-scandaloasa-la-conferinta-despre-covid-poarta-masca-de-83-de-lei-care-il-protejeaza-doar-pe-el_540972.html" title="Nelu Tătaru, apariţie scandaloasă la conferinţa despre COVID. Poartă mască de protecţie de 83 de lei, care &icirc;l protejează doar pe el" >
                                    <img alt="Nelu Tătaru, apariţie scandaloasă" data-src="//cmedia.romaniatv.net/image/202010/w140/whatsapp_image_2020_10_16_at_18_36_36_99793600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/nelu-tataru-aparitie-scandaloasa-la-conferinta-despre-covid-poarta-masca-de-83-de-lei-care-il-protejeaza-doar-pe-el_540972.html" title="Nelu Tătaru, apariţie scandaloasă la conferinţa despre COVID. Poartă mască de protecţie de 83 de lei, care &icirc;l protejează doar pe el"  >
                Nelu Tătaru, apariţie scandaloasă la conferinţa despre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 18:52
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/proteste-violente-la-bangkok-politia-a-intervenit-cu-gaze-si-tunuri-cu-apa-asupra-manifestantilor-video_541008.html" title="Proteste VIOLENTE la Bangkok. Poliţia a intervenit cu gaze şi tunuri cu apă asupra manifestanţilor VIDEO" >
                                    <img alt="Proteste la Bangkok" data-src="//cmedia.romaniatv.net/image/202010/w140/proteste_bangkok_2_57992500.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/proteste-violente-la-bangkok-politia-a-intervenit-cu-gaze-si-tunuri-cu-apa-asupra-manifestantilor-video_541008.html" title="Proteste VIOLENTE la Bangkok. Poliţia a intervenit cu gaze şi tunuri cu apă asupra manifestanţilor VIDEO"  >
                Proteste VIOLENTE la Bangkok. Poliţia a intervenit cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 23:16
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/fratele-lui-emi-pian-la-un-pas-sa-fie-omorat-de-mafioti-a-fost-luat-in-vizor-de-cel-mai-periculos-traficant-de-droguri-din-bucuresti-20109062?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Fratele lui Emi Pian, atacat &icirc;n stil mafiot. I-a tăiat g&acirc;tul. Detalii ȘOC" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1648/20109062/1/img.jpg" alt="Fratele lui Emi Pian, atacat &icirc;n stil mafiot. I-a tăiat g&acirc;tul. Detalii ȘOC" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/fratele-lui-emi-pian-la-un-pas-sa-fie-omorat-de-mafioti-a-fost-luat-in-vizor-de-cel-mai-periculos-traficant-de-droguri-din-bucuresti-20109062?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Fratele lui Emi Pian, atacat &icirc;n stil mafiot. I-a tăiat g&acirc;tul. Detalii ȘOC"  target="_blank"   rel="nofollow">
                Fratele lui Emi Pian, atacat în stil mafiot. I-a tăiat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/stefania-de-la-puterea-dragostei-batuta-si-tunsa-din-cauza-lui-jador-dezvaluiri-neasteptate-in-urma-confesiunilor-facute-de-fosta-concurenta-20108937?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Jador, motivul pentru care Adelin a rupt-o cu bătaia pe Ștefania! Imagini compromițătoare cu ei: &bdquo;După fiecare partidă, ea...&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1648/20108937/1/collage.jpg" alt="Jador, motivul pentru care Adelin a rupt-o cu bătaia pe Ștefania! Imagini compromițătoare cu ei: &bdquo;După fiecare partidă, ea...&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/stefania-de-la-puterea-dragostei-batuta-si-tunsa-din-cauza-lui-jador-dezvaluiri-neasteptate-in-urma-confesiunilor-facute-de-fosta-concurenta-20108937?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Jador, motivul pentru care Adelin a rupt-o cu bătaia pe Ștefania! Imagini compromițătoare cu ei: &bdquo;După fiecare partidă, ea...&rdquo;"  target="_blank"   rel="nofollow">
                Jador, motivul pentru care Adelin a rupt-o cu bătaia pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/stefania-de-la-puterea-dragostei-a-izbucnit-in-lacrimi-fosta-concurenta-a-fost-snopita-in-bataie-si-tunsa-nu-mi-am-revenit-nici-pana-acum-20108930?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Stefania de la Puterea Dragostei, snopită &icirc;n bătaie de Adelin! A tuns-o și a desfigurat-o: &bdquo;Nici acum nu mi-am revenit!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1648/20108930/1/collage-stefania.jpg" alt="Stefania de la Puterea Dragostei, snopită &icirc;n bătaie de Adelin! A tuns-o și a desfigurat-o: &bdquo;Nici acum nu mi-am revenit!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/stefania-de-la-puterea-dragostei-a-izbucnit-in-lacrimi-fosta-concurenta-a-fost-snopita-in-bataie-si-tunsa-nu-mi-am-revenit-nici-pana-acum-20108930?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Stefania de la Puterea Dragostei, snopită &icirc;n bătaie de Adelin! A tuns-o și a desfigurat-o: &bdquo;Nici acum nu mi-am revenit!&rdquo;"  target="_blank"   rel="nofollow">
                Stefania de la Puterea Dragostei, snopită în bătaie de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/stiri-extrasport/gigi-becali-doeste-sa-combata-covid-19-vreau-sa-aduc-medicamente-613172.html?utm_campaign=impact-articol&utm_source=impact.ro&utm_medium=widget" title="Anunțul șoc făcut de Becali după ce mama lui s-a vindecat de Covid. Ce medicamente neaprobate a folosit &icirc;n tratament: &bdquo;Bă, nu trece cu paracetamol&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/15102020/1602752722476.jpg" alt="Anunțul șoc făcut de Becali după ce mama lui s-a vindecat de Covid. Ce medicamente neaprobate a folosit &icirc;n tratament: &bdquo;Bă, nu trece cu paracetamol&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/gsp-special/stiri-extrasport/gigi-becali-doeste-sa-combata-covid-19-vreau-sa-aduc-medicamente-613172.html?utm_campaign=impact-articol&utm_source=impact.ro&utm_medium=widget" title="Anunțul șoc făcut de Becali după ce mama lui s-a vindecat de Covid. Ce medicamente neaprobate a folosit &icirc;n tratament: &bdquo;Bă, nu trece cu paracetamol&rdquo;"  target="_blank"   rel="nofollow">
                Anunțul șoc făcut de Becali după ce mama lui s-a vindecat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="" alt="" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="" title=""  target="_blank"   rel="nofollow">
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="" alt="" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="" title=""  target="_blank"   rel="nofollow">
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/moment-stanjenitor-la-neatza-dani-otil-fata-in-fata-cu-fostul-iubit-al-viitoarei-sotii.html" title="Moment st&acirc;njenitor la Neatza! Dani Oțil, față &icirc;n față cu fostul iubit al viitoarei soții" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/08/neatza-11-ani-14-465x215.jpg" alt="Moment st&acirc;njenitor la Neatza! Dani Oțil, față &icirc;n față cu fostul iubit al viitoarei soții" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/moment-stanjenitor-la-neatza-dani-otil-fata-in-fata-cu-fostul-iubit-al-viitoarei-sotii.html" title="Moment st&acirc;njenitor la Neatza! Dani Oțil, față &icirc;n față cu fostul iubit al viitoarei soții"  target="_blank"   >
                Moment stânjenitor la Neatza! Dani Oțil, față în față cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ispita-de-pe-insula-iubirii-s-a-umplut-de-purici-si-capuse-panica-in-showbiz.html" title="&quot;Ispita&quot; de pe &quot;Insula iubirii&quot; s-a umplut de purici și căpușe. Panică &icirc;n showbiz" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/10/bombasexy.jpg" alt="&quot;Ispita&quot; de pe &quot;Insula iubirii&quot; s-a umplut de purici și căpușe. Panică &icirc;n showbiz" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/ispita-de-pe-insula-iubirii-s-a-umplut-de-purici-si-capuse-panica-in-showbiz.html" title="&quot;Ispita&quot; de pe &quot;Insula iubirii&quot; s-a umplut de purici și căpușe. Panică &icirc;n showbiz"  target="_blank"   >
                "Ispita" de pe "Insula iubirii" s-a umplut de purici și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/anunt-de-ultima-ora-pentru-toti-soferii-s-au-impus-aceste-restrictii.html" title="Anunț de ultimă oră pentru toți șoferii. S-au impus aceste restricții" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2018/10/video-record-spectaculos-stabilit-de-americani-pe-transfagarasan.jpg" alt="Anunț de ultimă oră pentru toți șoferii. S-au impus aceste restricții" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/anunt-de-ultima-ora-pentru-toti-soferii-s-au-impus-aceste-restrictii.html" title="Anunț de ultimă oră pentru toți șoferii. S-au impus aceste restricții"  target="_blank"   >
                Anunț de ultimă oră pentru toți șoferii. S-au impus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/a-iesit-la-iveala-tentativa-de-omor-asupra-fratelui-lui-emi-pian-s-a-ales-cu-gatul-taiat-din-ordinul-celui-mai-periculos-traficant-de-droguri-20299410?utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Elvis Pian (fratele lui Emi Pian), EXECUTAT! I-au tăiat g&acirc;tul din cauza dansatoarei lui Florin Salam" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/10/rss-pisdteee-1602825721.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/a-iesit-la-iveala-tentativa-de-omor-asupra-fratelui-lui-emi-pian-s-a-ales-cu-gatul-taiat-din-ordinul-celui-mai-periculos-traficant-de-droguri-20299410?utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Elvis Pian (fratele lui Emi Pian), EXECUTAT! I-au tăiat g&acirc;tul din cauza dansatoarei lui Florin Salam"  target="_blank"  >
                Elvis Pian (fratele lui Emi Pian), EXECUTAT! I-au tăiat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/anuntul-facut-de-monica-anisie-dupa-numarul-record-de-infectari-pregatim-scolile-de-scenariul-rosu-20299152?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Se &Icirc;NCHID toate școlile din Rom&acirc;nia de luni!? Anunțul făcut de Monica Anisie, după numărul record de infectări" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/10/scoli-inchise-17038300-1602768464.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/anuntul-facut-de-monica-anisie-dupa-numarul-record-de-infectari-pregatim-scolile-de-scenariul-rosu-20299152?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Se &Icirc;NCHID toate școlile din Rom&acirc;nia de luni!? Anunțul făcut de Monica Anisie, după numărul record de infectări"  target="_blank"  >
                Se ÎNCHID toate școlile din România de luni!? Anunțul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/meteo/prognoza-meteo-anm-17-octombrie-vremea-se-raceste-complet-in-weekend-276284" title="Vine prăpădul! De m&acirc;ine vremea se schimbă drastic! Cele mai afectate zone"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2018/06/Furtuna-1024x614.jpg" alt="Vine prăpădul! De m&acirc;ine vremea se schimbă drastic! Cele mai afectate zone" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/meteo/prognoza-meteo-anm-17-octombrie-vremea-se-raceste-complet-in-weekend-276284" title="Vine prăpădul! De m&acirc;ine vremea se schimbă drastic! Cele mai afectate zone"  target="_blank" rel="nofollow" >
                            Vine prăpădul! De mâine vremea se schimbă drastic! Cele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/tv/doliu-in-televiziune-a-murit-unul-dintre-cei-mai-cunoscuti-producatori-276296" title="Doliu &icirc;n Rom&acirc;nia! Milioane de oameni i-au urmărit emisiunea la tv. Ce pierdere uriașă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/10/lumanare.jpg" alt="Doliu &icirc;n Rom&acirc;nia! Milioane de oameni i-au urmărit emisiunea la tv. Ce pierdere uriașă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/tv/doliu-in-televiziune-a-murit-unul-dintre-cei-mai-cunoscuti-producatori-276296" title="Doliu &icirc;n Rom&acirc;nia! Milioane de oameni i-au urmărit emisiunea la tv. Ce pierdere uriașă"  target="_blank" rel="nofollow" >
                            Doliu în România! Milioane de oameni i-au urmărit...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/craciun-2020-veste-proasta-pentru-romani-mai-putini-norocosi-decat-in-2019-276210" title="Veste proastă pentru rom&acirc;ni! Ce se &icirc;nt&acirc;mplă cu zilele libere de Crăciun"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/10/calendar-1140x1034-1140x1034-e1493215067636-920x834-1280x720-1024x576.jpeg" alt="Veste proastă pentru rom&acirc;ni! Ce se &icirc;nt&acirc;mplă cu zilele libere de Crăciun" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/craciun-2020-veste-proasta-pentru-romani-mai-putini-norocosi-decat-in-2019-276210" title="Veste proastă pentru rom&acirc;ni! Ce se &icirc;nt&acirc;mplă cu zilele libere de Crăciun"  target="_blank" rel="nofollow" >
                            Veste proastă pentru români! Ce se întâmplă cu zilele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/sumele-cresc-de-la-500-de-lei-la-1-200-ccr-anunt-important-milioane-de-romani-asteapta-legea.html" title="Sumele cresc de la 500 de lei la 1.200! CCR, anunț important! Milioane de rom&acirc;ni așteaptă legea"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://images.capital.ro/wp-content/uploads/2019/08/bani-2-1024x683.jpg" alt="Sumele cresc de la 500 de lei la 1.200! CCR, anunț important! Milioane de rom&acirc;ni așteaptă legea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/sumele-cresc-de-la-500-de-lei-la-1-200-ccr-anunt-important-milioane-de-romani-asteapta-legea.html" title="Sumele cresc de la 500 de lei la 1.200! CCR, anunț important! Milioane de rom&acirc;ni așteaptă legea"  target="_blank"  >
                            Sumele cresc de la 500 de lei la 1.200! CCR, anunț...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/klaus-iohannis-este-inmarmurit-lovitura-teribila-pentru-una-din-apropiatele-sale.html" title="Klaus Iohannis, &icirc;n stare de ȘOC: Decizia luată de judecători"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://images.capital.ro/wp-content/uploads/2019/04/iohannis_24-1024x649.jpg" alt="Klaus Iohannis, &icirc;n stare de ȘOC: Decizia luată de judecători" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/klaus-iohannis-este-inmarmurit-lovitura-teribila-pentru-una-din-apropiatele-sale.html" title="Klaus Iohannis, &icirc;n stare de ȘOC: Decizia luată de judecători"  target="_blank"  >
                            Klaus Iohannis, în stare de ȘOC: Decizia luată de judecători
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/alarmant-un-judet-din-romania-intra-in-scenariul-rosu-de-covid.html" title="Alarmant! Un județ din Rom&acirc;nia intră &icirc;n scenariul roșu de COVID"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://images.capital.ro/wp-content/uploads/2020/05/Masca-protectie-scoli.jpg" alt="Alarmant! Un județ din Rom&acirc;nia intră &icirc;n scenariul roșu de COVID" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/alarmant-un-judet-din-romania-intra-in-scenariul-rosu-de-covid.html" title="Alarmant! Un județ din Rom&acirc;nia intră &icirc;n scenariul roșu de COVID"  target="_blank"  >
                            Alarmant! Un județ din România intră în scenariul roșu de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/elis-armeanca-canta-la-doua-mese-manelistul-surprins-cu-alta-femeie-la-restaurant-gesturile-indecente-leau-dat-de-gol-relatia-paparazzi-239151.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Elis Armeanca &bdquo;c&acirc;ntă&rdquo; la două mese? Manelistul, surprins cu altă femeie la restaurant! Gesturile indecente le-au dat de gol relația / PAPARAZZI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F10%2F13%2F239151%2Felis.jpg&w=300&h=250&c=1" alt="Elis Armeanca &bdquo;c&acirc;ntă&rdquo; la două mese? Manelistul, surprins cu altă femeie la restaurant! Gesturile indecente le-au dat de gol relația / PAPARAZZI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/elis-armeanca-canta-la-doua-mese-manelistul-surprins-cu-alta-femeie-la-restaurant-gesturile-indecente-leau-dat-de-gol-relatia-paparazzi-239151.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Elis Armeanca &bdquo;c&acirc;ntă&rdquo; la două mese? Manelistul, surprins cu altă femeie la restaurant! Gesturile indecente le-au dat de gol relația / PAPARAZZI"  target="_blank" rel="nofollow" >
                            Elis Armeanca „cântă” la două mese? Manelistul, surprins...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/horia-brenciu-dar-de-maniere-am-uitat-prins-in-focurile-jocului-artistul-a-scuipat-si-a-aruncat-gunoi-pe-jos-paparazzi-239133.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Horia Brenciu, dar de maniere am uitat? Prins &icirc;n &bdquo;focurile&rdquo; jocului, artistul a scuipat și a aruncat gunoi pe jos / PAPARAZZI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F10%2F13%2F239133%2Fbrenciu.jpg&w=300&h=250&c=1" alt="Horia Brenciu, dar de maniere am uitat? Prins &icirc;n &bdquo;focurile&rdquo; jocului, artistul a scuipat și a aruncat gunoi pe jos / PAPARAZZI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/horia-brenciu-dar-de-maniere-am-uitat-prins-in-focurile-jocului-artistul-a-scuipat-si-a-aruncat-gunoi-pe-jos-paparazzi-239133.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Horia Brenciu, dar de maniere am uitat? Prins &icirc;n &bdquo;focurile&rdquo; jocului, artistul a scuipat și a aruncat gunoi pe jos / PAPARAZZI"  target="_blank" rel="nofollow" >
                            Horia Brenciu, dar de maniere am uitat? Prins în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/creatoare-de-moda-celebra-batuta-si-aruncata-la-tomberon-de-iubitul-traficant-a-cerut-protectia-politiei-239124.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Creatoare de modă celebră, bătută și aruncată la tomberon de iubitul traficant / A cerut protecția Poliției"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F10%2F13%2F239124%2Froxana.jpg&w=300&h=250&c=1" alt="Creatoare de modă celebră, bătută și aruncată la tomberon de iubitul traficant / A cerut protecția Poliției" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/creatoare-de-moda-celebra-batuta-si-aruncata-la-tomberon-de-iubitul-traficant-a-cerut-protectia-politiei-239124.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Creatoare de modă celebră, bătută și aruncată la tomberon de iubitul traficant / A cerut protecția Poliției"  target="_blank" rel="nofollow" >
                            Creatoare de modă celebră, bătută și aruncată la tomberon...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" title="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg" alt="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" title="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge"  target="_blank" rel="nofollow" >
                            Medic legist: Pacienţii decedaţi de COVID aveau apă la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" title="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg" alt="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" title="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;"  target="_blank" rel="nofollow" >
                            Parlamentarii PSD după votarea creşterii pensiilor:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" title="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png" alt="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" title="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă"  target="_blank" rel="nofollow" >
                            Alocaţiile copiilor se vor dubla: La ce sumă va ajunge în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/mit-sau-adevar-scufundarea-capului-in-apa-cu-gheata-solutia-pentru-problemele-mentale_70903.html" title="Ce se &icirc;nt&acirc;mplă dacă bagi capul &icirc;n apă cu GHEAŢĂ! Soluţia pentru problemele..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202010/w460/head_ice_08060100.jpg" alt="Ce se &icirc;nt&acirc;mplă dacă bagi capul &icirc;n apă cu GHEAŢĂ! Soluţia pentru problemele..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/mit-sau-adevar-scufundarea-capului-in-apa-cu-gheata-solutia-pentru-problemele-mentale_70903.html" title="Ce se &icirc;nt&acirc;mplă dacă bagi capul &icirc;n apă cu GHEAŢĂ! Soluţia pentru problemele..."  target="_blank" rel="nofollow" >
                            Ce se întâmplă dacă bagi capul în apă cu GHEAŢĂ! Soluţia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" title="Cum dai share location de pe smartphone-ul Android"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png" alt="Cum dai share location de pe smartphone-ul Android" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" title="Cum dai share location de pe smartphone-ul Android"  target="_blank" rel="nofollow" >
                            Cum dai share location de pe smartphone-ul Android
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" title="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg" alt="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" title="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?"  target="_blank" rel="nofollow" >
                            Ai fost blocat pe WhatsApp? Cum îți dai seama?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-857897.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 19 - 25 octombrie. Gemenii &icirc;nvață să vorbească despre ce simt"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/10/15/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-18725221.jpg" alt="Horoscop săptăm&acirc;nal, 19 - 25 octombrie. Gemenii &icirc;nvață să vorbească despre ce simt" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-857897.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 19 - 25 octombrie. Gemenii &icirc;nvață să vorbească despre ce simt"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 19 - 25 octombrie. Gemenii învață să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-857409.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 12 - 18 octombrie. Săgetătorii &icirc;nvață să muncească &icirc;n echipă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/10/08/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-18724533.jpg" alt="Horoscop săptăm&acirc;nal, 12 - 18 octombrie. Săgetătorii &icirc;nvață să muncească &icirc;n echipă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-857409.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 12 - 18 octombrie. Săgetătorii &icirc;nvață să muncească &icirc;n echipă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 12 - 18 octombrie. Săgetătorii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Ce fac părinții iresponsabili din SUA: &Icirc;și trimit la școală, deliberat, copiii confirmați cu noul coronavirus"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/09/25/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-18723177.jpg" alt="Ce fac părinții iresponsabili din SUA: &Icirc;și trimit la școală, deliberat, copiii confirmați cu noul coronavirus" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Ce fac părinții iresponsabili din SUA: &Icirc;și trimit la școală, deliberat, copiii confirmați cu noul coronavirus"  target="_blank" rel="nofollow" >
                            Ce fac părinții iresponsabili din SUA: Își trimit la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202001/w300/bani_11_24075700.jpg" alt="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="_blank" rel="nofollow" >
                            Proiect: Vouchere de 50 de lei de persoană pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201803/w300/epurare_94778700.jpg" alt="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="_blank" rel="nofollow" >
                            Incineratorul de nămol este aproape de finalizare: Este o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi SAMBATA 17 OCTOMBRIE 2020. E vremea sa lucrezi ca un chirurg!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi SAMBATA 17 OCTOMBRIE 2020. E vremea sa lucrezi ca un chirurg!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi SAMBATA 17 OCTOMBRIE 2020. E vremea sa lucrezi ca un chirurg!"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi SAMBATA 17...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajele-arhanghelilor-pentru-zodii/" title="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 19-25 OCTOMBRIE 2020. Ghidare pentru claritatea ta!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/02/man-with-wings-standing-on-brown-mountain-peak-2043837-350x250.jpg" alt="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 19-25 OCTOMBRIE 2020. Ghidare pentru claritatea ta!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajele-arhanghelilor-pentru-zodii/" title="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 19-25 OCTOMBRIE 2020. Ghidare pentru claritatea ta!"  target="_blank" rel="nofollow" >
                            MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 19-25...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, SAMBATA 17 OCTOMBRIE 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-zilei-fecioara-maria-sfatulparintilor.ro-pixabay_com-the-faith-4329613_1920-350x250.jpg" alt="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, SAMBATA 17 OCTOMBRIE 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, SAMBATA 17 OCTOMBRIE 2020"  target="_blank" rel="nofollow" >
                            Mesajul ZILEI pentru zodii de la Fecioara Maria, regina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" title="Nu se ştia ASTA p&acirc;nă acum despre banalul PARACETAMOL - Ce păţeşti c&acirc;nd &icirc;l iei pentru dureri şi alte afecţiuni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/paracetamol_25273900.jpg" alt="Nu se ştia ASTA p&acirc;nă acum despre banalul PARACETAMOL - Ce păţeşti c&acirc;nd &icirc;l iei pentru dureri şi alte afecţiuni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" title="Nu se ştia ASTA p&acirc;nă acum despre banalul PARACETAMOL - Ce păţeşti c&acirc;nd &icirc;l iei pentru dureri şi alte afecţiuni"  target="_blank" rel="nofollow" >
                            Nu se ştia ASTA până acum despre banalul PARACETAMOL - Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" title="INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa &icirc;n DUMNEZEU"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/credinta_in_dumnezeu_14709100.jpg" alt="INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa &icirc;n DUMNEZEU" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" title="INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa &icirc;n DUMNEZEU"  target="_blank" rel="nofollow" >
                            INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" title="Poftă de PIPER? Ce &icirc;nseamnă, de fapt, c&acirc;nd organismul cere acest condiment"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/pofta_de_piper_negru_88731900.jpg" alt="Poftă de PIPER? Ce &icirc;nseamnă, de fapt, c&acirc;nd organismul cere acest condiment" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" title="Poftă de PIPER? Ce &icirc;nseamnă, de fapt, c&acirc;nd organismul cere acest condiment"  target="_blank" rel="nofollow" >
                            Poftă de PIPER? Ce înseamnă, de fapt, când organismul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/la-cine-locuieste-copilul-lui-cristian-cioaca-si-al-elodiei-ghinescu-ce-nume-poarta-acum-68315?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="La cine e &icirc;n grijă acum copilul Elodiei și-al lui Cioacă? Dacă ar fi știut avocata ce se alege de fiul ei... Patrick, schimbare de destin &icirc;ntr-o clipită"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/10/cioaca.jpg" alt="La cine e &icirc;n grijă acum copilul Elodiei și-al lui Cioacă? Dacă ar fi știut avocata ce se alege de fiul ei... Patrick, schimbare de destin &icirc;ntr-o clipită" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/la-cine-locuieste-copilul-lui-cristian-cioaca-si-al-elodiei-ghinescu-ce-nume-poarta-acum-68315?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="La cine e &icirc;n grijă acum copilul Elodiei și-al lui Cioacă? Dacă ar fi știut avocata ce se alege de fiul ei... Patrick, schimbare de destin &icirc;ntr-o clipită"  target="_blank" rel="nofollow" >
                            La cine e în grijă acum copilul Elodiei și-al lui Cioacă?...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/codin-maticiuc-face-dezvaluiri-indraznete-din-intimitatea-relatiei-cu-gina-pistol-cea-mai-pasionala-femeie-68246?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Deși e &icirc;nsărcinată cu prietenul lui, Codin Maticiuc a mărturisit cum e Gina Pistol &icirc;n pat. Declarație fără perdea! Ce a putut spune despre ea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/10/gina-pistol-si-codin-maticiuc.jpg" alt="Deși e &icirc;nsărcinată cu prietenul lui, Codin Maticiuc a mărturisit cum e Gina Pistol &icirc;n pat. Declarație fără perdea! Ce a putut spune despre ea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/codin-maticiuc-face-dezvaluiri-indraznete-din-intimitatea-relatiei-cu-gina-pistol-cea-mai-pasionala-femeie-68246?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Deși e &icirc;nsărcinată cu prietenul lui, Codin Maticiuc a mărturisit cum e Gina Pistol &icirc;n pat. Declarație fără perdea! Ce a putut spune despre ea"  target="_blank" rel="nofollow" >
                            Deși e însărcinată cu prietenul lui, Codin Maticiuc a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/carmen-iohannis-din-nou-in-alb-tinuta-aleasa-de-prima-doamna-pentru-o-vizita-in-germania-68082?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Gafa monumentală a lui Carmen Iohannis la o vizită oficială! A uitat unde se află și a făcut asta &icirc;n văzul tuturor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/10/pozaaaa.png" alt="Gafa monumentală a lui Carmen Iohannis la o vizită oficială! A uitat unde se află și a făcut asta &icirc;n văzul tuturor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/carmen-iohannis-din-nou-in-alb-tinuta-aleasa-de-prima-doamna-pentru-o-vizita-in-germania-68082?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Gafa monumentală a lui Carmen Iohannis la o vizită oficială! A uitat unde se află și a făcut asta &icirc;n văzul tuturor"  target="_blank" rel="nofollow" >
                            Gafa monumentală a lui Carmen Iohannis la o vizită...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/10/15/exclusiv-horoscopul-iernii-2020-2021-la-ce-trebuie-sa-se-astepte-zodiile-in-cele-trei-luni/" title="Exclusiv! Horoscopul iernii 2020-2021. La ce trebuie sa se astepte zodiile in cele trei luni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/10/Horoscopul-iernii-2020-2021.-La-ce-trebuie-sa-se-astepte-zodiile-in-cele-trei-luni.jpg" alt="Exclusiv! Horoscopul iernii 2020-2021. La ce trebuie sa se astepte zodiile in cele trei luni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/10/15/exclusiv-horoscopul-iernii-2020-2021-la-ce-trebuie-sa-se-astepte-zodiile-in-cele-trei-luni/" title="Exclusiv! Horoscopul iernii 2020-2021. La ce trebuie sa se astepte zodiile in cele trei luni"  target="_blank" rel="nofollow" >
                            Exclusiv! Horoscopul iernii 2020-2021. La ce trebuie sa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/10/14/raed-arafat-veste-pentru-toti-romanii-ce-se-intampla-de-craciun-si-revelion/" title="Raed Arafat, veste pentru toti romanii: Ce se intampla de Craciun si Revelion"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/10/Raed-Arafat-veste-pentru-toti-romanii-Ce-se-intampla-de-Craciun-si-Revelion.jpg" alt="Raed Arafat, veste pentru toti romanii: Ce se intampla de Craciun si Revelion" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/10/14/raed-arafat-veste-pentru-toti-romanii-ce-se-intampla-de-craciun-si-revelion/" title="Raed Arafat, veste pentru toti romanii: Ce se intampla de Craciun si Revelion"  target="_blank" rel="nofollow" >
                            Raed Arafat, veste pentru toti romanii: Ce se intampla de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/10/14/ne-intoarcem-la-starea-de-urgenta-iohannis-a-facut-anuntul/" title="Ne intoarcem la starea de urgenta? Iohannis a facut anuntul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/10/Ne-intoarcem-la-starea-de-urgenta-Iohannis-a-facut-anuntul.jpg" alt="Ne intoarcem la starea de urgenta? Iohannis a facut anuntul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/10/14/ne-intoarcem-la-starea-de-urgenta-iohannis-a-facut-anuntul/" title="Ne intoarcem la starea de urgenta? Iohannis a facut anuntul"  target="_blank" rel="nofollow" >
                            Ne intoarcem la starea de urgenta? Iohannis a facut anuntul
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=541000" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="541000" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=541000" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-10-17 01:21:59 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8737</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 002-2 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/rain2.svg"/></div>
            <div class="day">17 Oct</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">11 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">22 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/distribuitorii-de-gaze-trebuie-sa-dea-banii-inapoi-multor-ceta-eni-care-incepusera-procesul-de-racordare-care-acum-e-gratuit_191227.html"   target="_blank">Anunț oficial! Milioane de români primesc această sumă! Banii intră pe card </a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/situatie-dramatica-in-spitalele-din-bucuresti-oameni-care-stau-pe-scaun-cu-oxigenul-la-gura-in-asteptare-19332704" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/82GdbEsjEWS4HPlIwi9w5mgy9cU=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/10/intensivecare-1-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/82GdbEsjEWS4HPlIwi9w5mgy9cU=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/10/intensivecare-1-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/situatie-dramatica-in-spitalele-din-bucuresti-oameni-care-stau-pe-scaun-cu-oxigenul-la-gura-in-asteptare-19332704" rel="nofollow" target="_blank">Situație dramatică în spitalele din București. Oameni care stau pe scaun, cu oxigenul la gură, în așteptare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/ricky-martin-afirmatii-socante-despre-copiii-sai-mi-as-dori-sa-fie-gay-19332604" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/oWYcLDOgul_TcFGAi8mUcL4oww4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/10/whatsapp-image-2020-10-16-at-201612.jpeg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/oWYcLDOgul_TcFGAi8mUcL4oww4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/10/whatsapp-image-2020-10-16-at-201612.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/ricky-martin-afirmatii-socante-despre-copiii-sai-mi-as-dori-sa-fie-gay-19332604" rel="nofollow" target="_blank">Ricky Martin, afirmații șocante despre copiii săi: &quot;Mi-aş dori să fie gay...&quot;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/cristian-tudor-popescu-critic-vehement-al-pelerinajului-sf-parascheva-nu-poate-face-bine-si-daca-n-o-atingi-19332630" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/ydzlxEtiXIlDYXuR20nX7iS_Axk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/04/ctp-cristian-tudor-popescu-inquam-photos-bogdan-ioan-buda-7-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/ydzlxEtiXIlDYXuR20nX7iS_Axk=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/04/ctp-cristian-tudor-popescu-inquam-photos-bogdan-ioan-buda-7-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/cristian-tudor-popescu-critic-vehement-al-pelerinajului-sf-parascheva-nu-poate-face-bine-si-daca-n-o-atingi-19332630" rel="nofollow" target="_blank">Cristian Tudor Popescu, critic vehement al pelerinajului: „Sf. Parascheva nu poate face bine și dacă n-o atingi?”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/mihai-bendeac-terorizat-de-prietenul-necuvantator-doamne-de-unde-avem-asemenea-caine-19332506" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/BAGAz07l2JHkztz0ILYF2eX2zcU=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/10/mihai-bendeac-actor-si-jurat-iumor.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/BAGAz07l2JHkztz0ILYF2eX2zcU=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/10/mihai-bendeac-actor-si-jurat-iumor.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/mihai-bendeac-terorizat-de-prietenul-necuvantator-doamne-de-unde-avem-asemenea-caine-19332506" rel="nofollow" target="_blank">Mihai Bendeac, terorizat de prietenul necuvântător. &quot;Doamne, de unde avem asemenea câine?!&quot;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/live-stream-online-bravo-ai-stil-celebrities-editia-de-vineri-16-octombrie-video-20109189?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1648/20109189/1/juratii-bravo-ai-stil-celebrities.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1648/20109189/1/juratii-bravo-ai-stil-celebrities.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/live-stream-online-bravo-ai-stil-celebrities-editia-de-vineri-16-octombrie-video-20109189?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Live Stream Online &quot;Bravo, ai stil! Celebrities&quot; - Ediția de vineri, 16 octombrie - VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/vezi-online-serialul-nemilosul-istanbul-subtitrat-in-limba-romana-episodul-6-sezonul-1-vineri-16-octombrie-video-20109182?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1648/20109182/1/boierul-agah.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1648/20109182/1/boierul-agah.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/vezi-online-serialul-nemilosul-istanbul-subtitrat-in-limba-romana-episodul-6-sezonul-1-vineri-16-octombrie-video-20109182?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Vezi online serialul &quot;Nemilosul Istanbul&quot; subtitrat în limba română - Episodul 6, sezonul 1, vineri, 16 octombrie - VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/horoscop-sambata-17-octombrie-zodia-care-are-parte-de-o-zi-agitata-20109149?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1648/20109149/1/horoscop-17-octombrie.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1648/20109149/1/horoscop-17-octombrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/horoscop-sambata-17-octombrie-zodia-care-are-parte-de-o-zi-agitata-20109149?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop sâmbătă, 17 octombrie. Zodia care are parte de o zi agitată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/se-schimba-procedura-de-testare-raed-arafat-a-facut-anuntul-20109156?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1648/20109156/1/arafat-schimbare.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1648/20109156/1/arafat-schimbare.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/se-schimba-procedura-de-testare-raed-arafat-a-facut-anuntul-20109156?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se SCHIMBA procedura de testare! Raed Arafat a facut anuntul!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/meteo/prognoza-meteo-anm-17-octombrie-vremea-se-raceste-complet-in-weekend-276284" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2018/06/Furtuna-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2018/06/Furtuna-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/meteo/prognoza-meteo-anm-17-octombrie-vremea-se-raceste-complet-in-weekend-276284" rel="nofollow" target="_blank">Vine prăpădul! De mâine vremea se schimbă drastic! Cele mai afectate zone</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/tv/doliu-in-televiziune-a-murit-unul-dintre-cei-mai-cunoscuti-producatori-276296" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/10/lumanare.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/10/lumanare.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/tv/doliu-in-televiziune-a-murit-unul-dintre-cei-mai-cunoscuti-producatori-276296" rel="nofollow" target="_blank">Doliu în România! Milioane de oameni i-au urmărit emisiunea la tv. Ce pierdere uriașă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/craciun-2020-veste-proasta-pentru-romani-mai-putini-norocosi-decat-in-2019-276210" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/10/calendar-1140x1034-1140x1034-e1493215067636-920x834-1280x720-1024x576.jpeg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/10/calendar-1140x1034-1140x1034-e1493215067636-920x834-1280x720-1024x576.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/craciun-2020-veste-proasta-pentru-romani-mai-putini-norocosi-decat-in-2019-276210" rel="nofollow" target="_blank">Veste proastă pentru români! Ce se întâmplă cu zilele libere de Crăciun</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/sumele-cresc-de-la-500-de-lei-la-1-200-ccr-anunt-important-milioane-de-romani-asteapta-legea.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://images.capital.ro/wp-content/uploads/2019/08/bani-2-1024x683.jpg"/> -->
                    <img  data-src="https://images.capital.ro/wp-content/uploads/2019/08/bani-2-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/sumele-cresc-de-la-500-de-lei-la-1-200-ccr-anunt-important-milioane-de-romani-asteapta-legea.html" rel="nofollow" target="_blank">Sumele cresc de la 500 de lei la 1.200! CCR, anunț important! Milioane de români așteaptă legea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/klaus-iohannis-este-inmarmurit-lovitura-teribila-pentru-una-din-apropiatele-sale.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://images.capital.ro/wp-content/uploads/2019/04/iohannis_24-1024x649.jpg"/> -->
                    <img  data-src="https://images.capital.ro/wp-content/uploads/2019/04/iohannis_24-1024x649.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/klaus-iohannis-este-inmarmurit-lovitura-teribila-pentru-una-din-apropiatele-sale.html" rel="nofollow" target="_blank">Klaus Iohannis, în stare de ȘOC: Decizia luată de judecători</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/alarmant-un-judet-din-romania-intra-in-scenariul-rosu-de-covid.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://images.capital.ro/wp-content/uploads/2020/05/Masca-protectie-scoli.jpg"/> -->
                    <img  data-src="https://images.capital.ro/wp-content/uploads/2020/05/Masca-protectie-scoli.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/alarmant-un-judet-din-romania-intra-in-scenariul-rosu-de-covid.html" rel="nofollow" target="_blank">Alarmant! Un județ din România intră în scenariul roșu de COVID</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/proteste-violente-la-bangkok-politia-a-intervenit-cu-gaze-si-tunuri-cu-apa-asupra-manifestantilor-video_541008.html"   >Proteste VIOLENTE la Bangkok. Poliţia a intervenit cu gaze şi tunuri cu apă asupra manifestanţilor VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/fc-arges-a-obtinut-prima-victorie-in-acest-sezon-de-liga-i-rezultatele-si-programul-etapei-a-7-a_541009.html"   >FC Argeş a obţinut prima victorie în acest sezon de Liga I. Rezultatele şi programul etapei a 7-a</a></li>
                        <li ><a href="//www.romaniatv.net/casa-unei-vedete-de-la-hollywood-plina-de-surprize-un-cote-de-gaini-i-un-tobogan-interior-parte-din-decor_541007.html"   >Casa unei vedete de la Hollywood plină de surprize: Un coteț de găini și un tobogan interior, parte din decor</a></li>
                        <li ><a href="//www.romaniatv.net/raed-arafat-lupta-cu-covid-19-din-pacate-am-pierdut-o-capitala-este-la-un-pas-de-a-depasi-indi_541006.html"   >Raed Arafat: "Lupta cu COVID-19, din păcate, am pierdut-o". Capitala este la un pas de a depăşi indicele de infectare</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-zilnic-horoscopul-zilei-de-azi-sambata-17-octombrie-2020-e-vremea-sa-lucrezi-ca-un-chirurg_541004.html"   >Horoscop zilnic: Horoscopul zilei de azi SAMBATA 17 OCTOMBRIE 2020. E vremea sa lucrezi ca un chirurg!</a></li>
                        <li ><a href="//www.romaniatv.net/valeriu-gheorghita-medic-infectionist-face-un-anunt-sumbru-unul-din-doi-bolnavi-intubati-la-ati-moare_541002.html"   >Valeriu Gheorghiţă, medic infecţionist, face un anunţ sumbru. "Unul din doi bolnavi intubaţi la ATI moare!"</a></li>
                        <li ><a href="//www.romaniatv.net/prefectul-capitalei-suspect-de-coronavirus-gheorghe-cojanu-a-intrat-in-contact-cu-o-persoana-infectata-cu-covid-19_541003.html"   >Prefectul Capitalei, suspect de coronavirus. Gheorghe Cojanu a intrat în contact cu o persoană infectată cu COVID-19</a></li>
                        <li ><a href="//www.romaniatv.net/ctp-poate-o-sa-castige-pnl-alegerile-dar-ii-va-fi-greu-sa-guverneze-ccr-va-lucra-in-favoarea-psd_541000.html"   >CTP: "Poate o să câştige PNL alegerile, dar îi va fi greu să guverneze. CCR va lucra în favoarea PSD"</a></li>
                        <li ><a href="//www.romaniatv.net/iranul-a-ajuns-la-valul-trei-al-pandemiei_540999.html"   >Ţara care a ajuns la valul trei al pandemiei: "Acest val este mai mortal decât ce a fost până acum"</a></li>
                        <li ><a href="//www.romaniatv.net/gest-socant-la-spitalul-din-sibiu-un-pacient-infectat-cu-coronavirus-s-a-sinucis_541001.html"   >Gest şocant la Spitalul din Sibiu. Un pacient infectat cu coronavirus s-a SINUCIS </a></li>
                        <li ><a href="//www.romaniatv.net/gest-incredibil-un-roman-fara-adapost-si-a-donat-toti-banii-catre-sinistrati_540992.html"   >Gest incredibil! Un român fără adăpost şi-a donat toţi banii către sinistraţi</a></li>
                        <li ><a href="//www.romaniatv.net/o-gimnasta-braziliana-a-murit-subit-la-doar-31-de-ani-intreaga-lume-a-sportului-e-in-stare-de-soc_540997.html"   >O gimnastă braziliană a murit subit, la doar 31 de ani. Întreaga lume a sportului e în stare de şoc</a></li>
                        <li ><a href="//www.romaniatv.net/dr-alexandru-rafila-nu-am-votat-cu-viorica-dancila-la-prezidentiale-aceste-elemente-i-au-lipsit_540998.html"   >Dr. Alexandru Rafila: "Nu am votat cu Viorica Dăncilă la prezidenţiale. Aceste elemente i-au lipsit"</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-temperaturi-de-20-de-grade-in-tara-cum-va-fi-vremea-in-capitala_540996.html"   >PROGNOZA METEO. Vremea începe să se răcească în ţară. Cum va fi vremea în Capitală</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/o-noua-inselatorie-in-romania--victima-a-pierdut-peste-12-mii-de-lei--dupa-ce-a-fost-pacalita-de-o-maicuta_540994.html"   >O nouă înşelătorie în România: Victima a pierdut peste 12 mii de lei, după ce a fost păcălită de o "măicuţă"</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-857897.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/10/15/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-18725221.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/10/15/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-18725221.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-19-25-octombrie-gemenii-invata-sa-vorbeasca-despre-ce-simt-857897.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 19 - 25 octombrie. Gemenii învață să vorbească despre ce simt</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-857409.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/10/08/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-18724533.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/10/08/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-18724533.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-12-18-octombrie-sagetatorii-invata-sa-munceasca-in-echipa-857409.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 12 - 18 octombrie. Săgetătorii învață să muncească în echipă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-5-11-octombrie-fecioarele-incep-sa-priveasca-lucrurile-cu-mai-mult-optimism-856900.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/10/01/horoscop-saptamanal-5-11-octombrie-fecioarele-incep-sa-priveasca-lucrurile-cu-mai-mult-optimism-18723858.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/10/01/horoscop-saptamanal-5-11-octombrie-fecioarele-incep-sa-priveasca-lucrurile-cu-mai-mult-optimism-18723858.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-5-11-octombrie-fecioarele-incep-sa-priveasca-lucrurile-cu-mai-mult-optimism-856900.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 5 - 11 octombrie. Fecioarele încep să privească lucrurile cu mai mult optimism</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/09/25/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-18723177.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/09/25/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-18723177.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Ce fac părinții iresponsabili din SUA: Își trimit la școală, deliberat, copiii confirmați cu noul coronavirus</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/mit-sau-adevar-scufundarea-capului-in-apa-cu-gheata-solutia-pentru-problemele-mentale_70903.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202010/w460/head_ice_08060100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202010/w460/head_ice_08060100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/mit-sau-adevar-scufundarea-capului-in-apa-cu-gheata-solutia-pentru-problemele-mentale_70903.html" rel="nofollow" target="_blank">Ce se întâmplă dacă bagi capul în apă cu GHEAŢĂ! Soluţia pentru problemele...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/paracetamol_25273900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/paracetamol_25273900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" rel="nofollow" target="_blank">Nu se ştia ASTA până acum despre banalul PARACETAMOL - Ce păţeşti când îl iei pentru dureri şi alte afecţiuni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/credinta_in_dumnezeu_14709100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/credinta_in_dumnezeu_14709100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" rel="nofollow" target="_blank">INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa în DUMNEZEU</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/pofta_de_piper_negru_88731900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/pofta_de_piper_negru_88731900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" rel="nofollow" target="_blank">Poftă de PIPER? Ce înseamnă, de fapt, când organismul cere acest condiment</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" rel="nofollow" target="_blank">Cum dai share location de pe smartphone-ul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" rel="nofollow" target="_blank">Ai fost blocat pe WhatsApp? Cum îți dai seama?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-spionezi-un-telefon-mobil-5-aplicatii-utile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-spionezi-un-telefon-mobil-5-aplicatii-utile/" rel="nofollow" target="_blank">Cum spionezi un telefon mobil – 5 aplicații utile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/se-inchid-toate-scolile-in-bucuresti-alexandru-rafila-cred-ca-ar-trebui-sa-fim-putin-mai-flexibili-20109053?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1648/20109053/1/0bb608d94b28fdec644b657401caf84b-xl.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1648/20109053/1/0bb608d94b28fdec644b657401caf84b-xl.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/se-inchid-toate-scolile-in-bucuresti-alexandru-rafila-cred-ca-ar-trebui-sa-fim-putin-mai-flexibili-20109053?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se închid toate școlile în București? Alexandru Rafila: „Cred că ar trebui să fim puțin mai flexibili”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/cea-mai-puternica-rugaciune-care-se-spune-azi-de-sfanta-cuvioasa-parascheva-20108317?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1648/20108317/1/f-4958.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1648/20108317/1/f-4958.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/cea-mai-puternica-rugaciune-care-se-spune-azi-de-sfanta-cuvioasa-parascheva-20108317?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Cea mai puternică rugăciune care se spune azi, de Sfânta Cuvioasă Parascheva</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/ceaiul-negru-proprietati-si-beneficii-20108069?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1648/20108069/1/ceai-negru-uscat-ceasca-cu-ceai--crop-1602600917.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1648/20108069/1/ceai-negru-uscat-ceasca-cu-ceai--crop-1602600917.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/ceaiul-negru-proprietati-si-beneficii-20108069?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ceaiul negru: proprietăți și beneficii!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/andreea-mantea-declaratii-uluitoare-dupa-ce-a-avut-probleme-in-mediul-online/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/10/Andreea-Mantea-declaratii-uluitoare-dupa-ce-a-avut-probleme-in-mediul-online-1.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/10/Andreea-Mantea-declaratii-uluitoare-dupa-ce-a-avut-probleme-in-mediul-online-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/andreea-mantea-declaratii-uluitoare-dupa-ce-a-avut-probleme-in-mediul-online/" rel="nofollow" target="_blank">Andreea Mantea, declarații uluitoare după ce a avut probleme în mediul online</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/antonia-ii-da-replica-alexiei-eram/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/10/Antonia-ii-da-replica-Alexiei-Eram-3.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/10/Antonia-ii-da-replica-Alexiei-Eram-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/antonia-ii-da-replica-alexiei-eram/" rel="nofollow" target="_blank">Antonia îi dă replică Alexiei Eram</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/andreea-balan-vorbeste-despre-cum-se-descurca-in-rolul-de-mama-singura-nu-imi-este-usor/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/10/Andreea-Balan-vorbeste-despre-cum-se-descurca-in-rolul-de-mama-singura-„Nu-imi-este-usor-3.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/10/Andreea-Balan-vorbeste-despre-cum-se-descurca-in-rolul-de-mama-singura-„Nu-imi-este-usor-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/andreea-balan-vorbeste-despre-cum-se-descurca-in-rolul-de-mama-singura-nu-imi-este-usor/" rel="nofollow" target="_blank">Andreea Bălan vorbește despre cum se descurcă în rolul de mamă singură: „Nu îmi este ușor”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/dani-otil-intalnire-de-gradul-0-cu-fostul-iubit-al-logodnicei-sale/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/10/Dani-Otil-intalnire-de-gradul-0-cu-fostul-iubit-al-logodnicei-sale-4.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/10/Dani-Otil-intalnire-de-gradul-0-cu-fostul-iubit-al-logodnicei-sale-4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/dani-otil-intalnire-de-gradul-0-cu-fostul-iubit-al-logodnicei-sale/" rel="nofollow" target="_blank">Dani Oțil, întâlnire de gradul zero cu fostul iubit al logodnicei sale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/sefa-de-la-urgente-fetesti-moarta-de-coronavirus-avea-doar-48-de-ani_540892.html"   >Şefa de la Urgenţe Feteşti, moartă de coronavirus. Avea doar 48 de ani. Mesajul cutremurător al fiicei sale</a></li>
                        <li ><a href="//www.romaniatv.net/live/bilant-coronavirus-16-octombrie_540900.html"   >BILANŢ coronavirus 16 octombrie. A treia zi cu peste 4.000 de cazuri noi de COVID-19. Un nou RECORD la ATI şi 75 de decese</a></li>
                        <li ><a href="//www.romaniatv.net/arafat-spitalele-covid-nu-vor-mai-face-fata_540885.html"   >Raed Arafat anunţă că un milion de români au fost infectaţi: Spitalele COVID nu vor mai face faţă. Valul doi va fi pe perioada iernii</a></li>
                        <li ><a href="//www.romaniatv.net/cersetorul-roman-ion-nelu-jojo-erou-pe-coasta-de-azur-e-un-fenomen-scriu-toate-ziarele-din-nisa-despre-el_540877.html"   >Cerşetorul român Ion-Nelu "Jojo", erou pe Coasta de Azur: "E un fenomen, scriu toate ziarele din Nisa despre el"</a></li>
                        <li ><a href="//www.romaniatv.net/carmen-bejan-studenta-la-medicina-care-a-transat-un-barbat-iese-din-inchisoare_540864.html"   >Carmen Bejan, studenta la medicină care a tranşat un bărbat împreună cu iubitul său, iese din închisoare</a></li>
                        <li ><a href="//www.romaniatv.net/nelu-tataru-aparitie-scandaloasa-la-conferinta-despre-covid-poarta-masca-de-83-de-lei-care-il-protejeaza-doar-pe-el_540972.html"   >Nelu Tătaru, apariţie scandaloasă la conferinţa despre COVID. Poartă mască de protecţie de 83 de lei, care îl protejează doar pe el</a></li>
                        <li ><a href="//www.romaniatv.net/dorneanu-in-nicio-tara-europeana-un-prim-ministru-nu-si-permite-asemenea-atacuri-suburbane-la-adresa-curtii_540843.html"   >Dorneanu: În nicio ţară europeană un prim-ministru nu-şi permite asemenea atacuri suburbane la adresa Curţii</a></li>
                        <li ><a href="//www.romaniatv.net/alerta-meteo-de-astazi-revin-ploile-iar-in-weekend-vremea-se-raceste-simtitor_540874.html"   >Alertă meteo: De astăzi revin ploile şi instabilitatea atmosferică, iar în weekend vremea se răceşte simţitor</a></li>
                        <li ><a href="//www.romaniatv.net/deputatii-pnl-toma-petcu-si-alexandru-andrei-infectati-cu-coronavius-si-internati-la-ati-dupa-o-nunta_540868.html"   >Doi deputaţi PNL, infectaţi cu coronavius, au ajuns la ATI după ce au participat la o nuntă</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/harta-judetelor-care-au-depasit-pragul-de-infectare-de-1-5-la-mia-de-locuitori_540724.html"   >HARTA judeţelor care au depăşit pragul de infectare de 1.5 la mia de locuitori. Bucureştiul se apropie de scenariul roşu</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" rel="nofollow" target="_blank">Medic legist: Pacienţii decedaţi de COVID aveau apă la plămâni şi cheaguri de sânge</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" rel="nofollow" target="_blank">Parlamentarii PSD după votarea creşterii pensiilor: "Guvernul să găsească soluţii", "Economiştii să îşi facă treaba"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" rel="nofollow" target="_blank">Alocaţiile copiilor se vor dubla: La ce sumă va ajunge în funcţie de vârstă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/sorin-ovidiu-vintu-a-fost-externat-medicii-evolutia-si-recuperarea-au-fost-incredibile_110067.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202008/w460/sorin-ovidiu-vintu_15531800.jpeg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202008/w460/sorin-ovidiu-vintu_15531800.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/sorin-ovidiu-vintu-a-fost-externat-medicii-evolutia-si-recuperarea-au-fost-incredibile_110067.html" rel="nofollow" target="_blank">Sorin Ovidiu Vîntu a fost externat. Medicii: "Evoluţia şi recuperarea au fost incredibile"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_541000.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/peste-1-000-de-scoli-si-gradinite-au-intrat-in-scenariul-rosu-in-ziua-cu-un-nou-record-de-cazuri-noi-de-covid-19_540931.html" title="Peste 1.000 de şcoli şi grădiniţe se află &icirc;n scenariul roşu &icirc;n ziua cu un nou record de cazuri noi de Covid 19" >
            

                            <img alt="   " data-src="//cmedia.romaniatv.net/image/202010/w140/scoli_inchise_22sept_50516800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/peste-1-000-de-scoli-si-gradinite-au-intrat-in-scenariul-rosu-in-ziua-cu-un-nou-record-de-cazuri-noi-de-covid-19_540931.html" title="Peste 1.000 de şcoli şi grădiniţe se află &icirc;n scenariul roşu &icirc;n ziua cu un nou record de cazuri noi de Covid 19" >
                            Peste 1.000 de şcoli şi grădiniţe se află în scenariul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 14:40
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/harta-judetelor-care-au-depasit-pragul-de-infectare-de-1-5-la-mia-de-locuitori_540724.html" title="HARTA judeţelor care au depăşit pragul de infectare de 1.5 la mia de locuitori. Bucureştiul se apropie de scenariul roşu" >
            

                            <img alt="HARTA judeţelor care au depăşit pragul de infectare de 1.5 la mia de locuitori" data-src="//cmedia.romaniatv.net/image/202010/w140/harta_covid_16_oct_14830900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/harta-judetelor-care-au-depasit-pragul-de-infectare-de-1-5-la-mia-de-locuitori_540724.html" title="HARTA judeţelor care au depăşit pragul de infectare de 1.5 la mia de locuitori. Bucureştiul se apropie de scenariul roşu" >
                            HARTA judeţelor care au depăşit pragul de infectare de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 17:59
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/arafat-spitalele-covid-nu-vor-mai-face-fata_540885.html" title="Raed Arafat anunţă că un milion de rom&acirc;ni au fost infectaţi: Spitalele COVID nu vor mai face faţă. Valul doi va fi pe perioada iernii" >
            

                            <img alt="Raed Arafat" data-src="//cmedia.romaniatv.net/image/202010/w140/arafatbun_02905500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/arafat-spitalele-covid-nu-vor-mai-face-fata_540885.html" title="Raed Arafat anunţă că un milion de rom&acirc;ni au fost infectaţi: Spitalele COVID nu vor mai face faţă. Valul doi va fi pe perioada iernii" >
                            Raed Arafat anunţă că un milion de români au fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 10:41
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/alerta-meteo-de-astazi-revin-ploile-iar-in-weekend-vremea-se-raceste-simtitor_540874.html" title="Alertă meteo: De astăzi revin ploile şi instabilitatea atmosferică, iar &icirc;n weekend vremea se răceşte simţitor" >
            

                            <img alt="Alertă meteo: De astăzi revin ploile, iar în weekend vremea se răceşte simţitor" data-src="//cmedia.romaniatv.net/image/202010/w140/toamna_ploaie__57966800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alerta-meteo-de-astazi-revin-ploile-iar-in-weekend-vremea-se-raceste-simtitor_540874.html" title="Alertă meteo: De astăzi revin ploile şi instabilitatea atmosferică, iar &icirc;n weekend vremea se răceşte simţitor" >
                            Alertă meteo: De astăzi revin ploile şi instabilitatea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 oct, 09:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/breaking-news-atentat-islamist-inspaimantator-si-a-decapitat-victima.html" title="Franța, terorizată de islamiști. Profesor decapitat din cauza caricaturilor cu Mahomed"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/06/alerta-de-atentat-terorist-vizata-ambasada-sua-din-bruxelles.jpg" alt="Franța, terorizată de islamiști. Profesor decapitat din cauza caricaturilor cu Mahomed" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/breaking-news-atentat-islamist-inspaimantator-si-a-decapitat-victima.html" title="Franța, terorizată de islamiști. Profesor decapitat din cauza caricaturilor cu Mahomed"  target="_blank"  >
                            Franța, terorizată de islamiști. Profesor decapitat din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/pana-la-covid-19-romanii-mor-din-cauza-superbacteriilor-tot-mai-rezistente-din-spitale-amploarea-infectiilor-care-ne-pot-omori-raport-insp_191260.html" title="Uitați de Covid! De ce SE MOARE &icirc;n spitalele din Rom&acirc;nia!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201609/w460/625x469_petri_schale_keime_aromaoele_carstens_stiftung_73121200.jpg" alt="Uitați de Covid! De ce SE MOARE &icirc;n spitalele din Rom&acirc;nia!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/pana-la-covid-19-romanii-mor-din-cauza-superbacteriilor-tot-mai-rezistente-din-spitale-amploarea-infectiilor-care-ne-pot-omori-raport-insp_191260.html" title="Uitați de Covid! De ce SE MOARE &icirc;n spitalele din Rom&acirc;nia!"  target="_blank" rel="nofollow" >
                            Uitați de Covid! De ce SE MOARE în spitalele din România!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="https://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="https://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="https://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="https://www.noobz.ro" target="_blank" title="Stiri IT">NOOBZ.ro</a>

                <a href="https://www.b365.ro" target="_blank"> B365.RO</a>

                <a href="https://www.obiectiv.info" target="_blank"> OBIECTIV.INFO</a>

                <a href="https://www.economica.net" target="_blank"> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b343d3d32383e1b292f2d75353e2f">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
