<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Donald Trump lasă Europa fără tratament &icirc;mpotriva...</title>

    <meta name="title" content="Donald Trump lasă Europa fără tratament &icirc;mpotriva COVID-19. A cumpărat stocurile de medicamente pentru următoarele trei luni | RTV.net | Romania TV" />
    <meta name="description" content="SUA au cumpărat practic toate stocurile pentru următoarele trei luni de Remdesivir, unul dintre cele două medicamente care s-au dovedit eficiente &amp;icirc;mpotriva Covid-19. Mișcarea, care lasă fără acces la acest medicament Europa și nu numai," />

	<meta name="keywords" content="coronavirus europa,coronavirus sua,Donald Trump,medicament coronavirus,remdesivir,tratament coronavirus" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Donald Trump lasă Europa fără tratament &icirc;mpotriva COVID-19. A cumpărat stocurile de medicamente pentru următoarele trei luni"/>
    <meta property="og:description" content="SUA au cumpărat practic toate stocurile pentru următoarele trei luni de Remdesivir, unul dintre cele două medicamente care s-au dovedit eficiente &amp;icirc;mpotriva Covid-19. Mișcarea, care lasă fără acces la acest medicament Europa și nu numai,"/>
            <meta property="og:image" content="http://media.rtv.net/image/202007/full/redemsivir_87495500.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html"/>
    
            
        <meta property="article:published_time" content="2020-07-01T14:51:25+0300" />
        <meta property="article:modified_time" content="2020-07-01T14:51:25+0300" />
        <meta property="article:section" content="Extern" />
                <meta property="article:tag" content="coronavirus europa" />
                <meta property="article:tag" content="coronavirus sua" />
                <meta property="article:tag" content="Donald Trump" />
                <meta property="article:tag" content="medicament coronavirus" />
                <meta property="article:tag" content="remdesivir" />
                <meta property="article:tag" content="tratament coronavirus" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='574';
        var article_id='528157';        var suprasection_id='13';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,coronavirus europa,coronavirus sua,Donald Trump,medicament coronavirus,remdesivir,tratament coronavirus";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Extern',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Extern',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern"  class="active">EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-07-01T14:51:25+0300">
    <meta itemprop="url" content="//www.romaniatv.net/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/extern.html"><span itemprop="articleSection">Extern</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Donald Trump lasă Europa fără tratament împotriva COVID-19. A cumpărat stocurile de medicamente pentru următoarele trei luni</h1>

	<span class="published_info">

					Publicat: (acum 59 min) //
			Actualizat: (acum 59 min)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>SUA au cumpărat practic toate stocurile pentru următoarele trei luni de Remdesivir, unul dintre cele două medicamente care s-au dovedit eficiente &icirc;mpotriva Covid-19. Mișcarea, care lasă fără acces la acest medicament Europa și nu numai, și creează &icirc;ngrijorare.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202007/w620/redemsivir_87495500.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Remdesivir, primul medicament aprobat de autoritățile din SUA și Europa pentru a trata Covid-19, este produs de Gilead și și-a dovedit eficiența în recuperarea mai rapidă a pacienților cu coronavirus. Au fost consumate deja primele 140.000 de doze, furnizate pentru studiile medicale din întreaga lume.</p>
<p><strong>Administrația Trump a cumpărat acum peste 500.000 de doze, ceea ce reprezintă toată producția Gilead pentru iulie și 90% din august și septembrie</strong>.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>"<strong>SUA au preluat accesul la cea mai mare parte a distribuției acestui medicament, deci nu există nimic pentru Europa</strong>", a spus dr. Andrew Hill, într-o declarație la Universitatea Liverpool. „<strong>Președintele Trump a încheiat o afacere uimitoare pentru a asigura americanilor acces la primul tratament autorizat pentru Covid-19</strong>", a declarat secretarul american pentru sănătate, Alex Azar.</p>
<p>Citeşte şi <a href="https://www.romaniatv.net/bulgaria-se-pregateste-de-al-doilea-val-coronavirus-premierul-boiko-borisov-convocat-grupul-operativ_528102.html" target="_blank"><strong>Bulgaria se pregăteşte de al doilea val de coronavirus. Premierul Boiko Borisov a convocat de urgenţă Grupul Operativ</strong></a></p>
<p>„<strong>În măsura posibilităților, dorim să ne asigurăm că orice pacient american care are nevoie de Remdesivir îl poate primi. Administrația Trump face tot ce îi stă în putere pentru a afla mai multe despre tratamentele care să salveze viața pacienților Covid-19 și pentru a asigura accesul la acestea pentru poporul american</strong>", a adăugat el. Medicamentul este produs de compania farmaceutică americană Gilead, care a stabilit deja prețul cu care va vinde o doză către companiile guvernamentale din țările dezvoltate: 390 de dolari, scrie Bloomberg. Pentru tratamentul unui pacient este nevoie de șase doze, costul total fiind de 2.340 de dolari.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>
</span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/coronavirus-europa_403785">coronavirus europa</a>
					<a href="//www.romaniatv.net/tag/coronavirus-sua_660152">coronavirus sua</a>
					<a href="//www.romaniatv.net/tag/donald-trump_8228">Donald Trump</a>
					<a href="//www.romaniatv.net/tag/medicament-coronavirus_663639">medicament coronavirus</a>
					<a href="//www.romaniatv.net/tag/remdesivir_667049">remdesivir</a>
					<a href="//www.romaniatv.net/tag/tratament-coronavirus_660629">tratament coronavirus</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/bilant-coronavirus-romania-numarul-cazurilor-de-infectari-zilnice-ramane-peste-300-amp_528138.html" title="BILANŢ CORONAVIRUS ROM&Acirc;NIA. Numărul cazurilor de infectări zilnice răm&acirc;ne peste 300. Cifre alarmante prezentate de autorităţi" >
                                    <img alt="România are în continuare un număr mare de infecţii cu coronavirus" data-src="//cmedia.romaniatv.net/image/202007/w140/coronavirus15_94937000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/bilant-coronavirus-romania-numarul-cazurilor-de-infectari-zilnice-ramane-peste-300-amp_528138.html" title="BILANŢ CORONAVIRUS ROM&Acirc;NIA. Numărul cazurilor de infectări zilnice răm&acirc;ne peste 300. Cifre alarmante prezentate de autorităţi"  >
                BILANŢ CORONAVIRUS ROMÂNIA. Numărul cazurilor de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 13:51
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/legea-pensiilor-va-fi-modificata-cati-bani-vor-primi-romanii-in-plus-amp_528120.html" title="Legea pensiilor va fi modificată. C&acirc;ţi bani vor primi rom&acirc;nii &icirc;n plus" >
                                    <img alt="Florin Cîţu, despre plata pensiilor şi salariilor în timpul pandemiei de coronavirus: Nu vor exista întârzieri" data-src="//cmedia.romaniatv.net/image/202005/w140/bani_salarii_465x215_89930100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/legea-pensiilor-va-fi-modificata-cati-bani-vor-primi-romanii-in-plus-amp_528120.html" title="Legea pensiilor va fi modificată. C&acirc;ţi bani vor primi rom&acirc;nii &icirc;n plus"  >
                Legea pensiilor va fi modificată. Câţi bani vor primi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 14:03
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/pnl-promite-peste-3-000-de-kilometri-de-autostrada-in-10-ani-planul-ireal-de-iesire-din-criza-al-romaniei-lista-tuturor-masurilor_528104.html" title="PNL promite peste 3.000 de kilometri de autostradă &icirc;n 10 ani. Planul ireal de ieşire din criză al Rom&acirc;niei. Lista tuturor măsurilor" >
                                    <img alt="    " data-src="//cmedia.romaniatv.net/image/202006/w140/autostrada_a2_723x347_c_82543500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/pnl-promite-peste-3-000-de-kilometri-de-autostrada-in-10-ani-planul-ireal-de-iesire-din-criza-al-romaniei-lista-tuturor-masurilor_528104.html" title="PNL promite peste 3.000 de kilometri de autostradă &icirc;n 10 ani. Planul ireal de ieşire din criză al Rom&acirc;niei. Lista tuturor măsurilor"  >
                PNL promite peste 3.000 de kilometri de autostradă în 10...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 10:30
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/elevi-de-10-la-bacalaureat-cum-au-reusit-daniel-alboiu-si-mara-vlad-sa-obtina-nota-maxima-la-examenul-maturitatii-video_528122.html" title="Elevi de 10 la Bacalaureat! Cum au reuşit Daniel Alboiu şi Mara Vlad să obţină nota maximă la examenul maturităţii VIDEO" >
                                    <img alt="Elev de 10 la Bacalureat! Cum a reuşit Daniel Alboiu să obţină nota maximă la examenul maturităţii VIDEO" data-src="//cmedia.romaniatv.net/image/202007/w140/daniel_ioan_alboiu_xipb_73282000.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/elevi-de-10-la-bacalaureat-cum-au-reusit-daniel-alboiu-si-mara-vlad-sa-obtina-nota-maxima-la-examenul-maturitatii-video_528122.html" title="Elevi de 10 la Bacalaureat! Cum au reuşit Daniel Alboiu şi Mara Vlad să obţină nota maximă la examenul maturităţii VIDEO"  >
                Elevi de 10 la Bacalaureat! Cum au reuşit Daniel Alboiu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 15:05
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alerta-meteo-cod-galben-de-furtuni-in-urmatoarele-ore_528164.html" title="Alertă meteo COD GALBEN de furtuni &icirc;n următoarele ore" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Alertă meteo COD GALBEN de furtuni în următoarele ore" data-src="//cmedia.romaniatv.net/image/202007/w140/furtuna_cta_88437000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/alerta-meteo-cod-galben-de-furtuni-in-urmatoarele-ore_528164.html" title="Alertă meteo COD GALBEN de furtuni &icirc;n următoarele ore"  >
                Alertă meteo COD GALBEN de furtuni în următoarele ore
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 15:03
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/de-cati-ani-lucreaza-gabriela-cristea-in-televiziune-este-una-dintre-cele-mai-bine-platite-dar-in-prima-parte-a-carierei-banii-ei-stateau-la-sot-20090662?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="De c&acirc;ți ani lucrează Gabriela Cristea &icirc;n televiziune?" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/580/20090662/1/gabi-cristea-a-slabit-2.png" alt="De c&acirc;ți ani lucrează Gabriela Cristea &icirc;n televiziune?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/de-cati-ani-lucreaza-gabriela-cristea-in-televiziune-este-una-dintre-cele-mai-bine-platite-dar-in-prima-parte-a-carierei-banii-ei-stateau-la-sot-20090662?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="De c&acirc;ți ani lucrează Gabriela Cristea &icirc;n televiziune?"  target="_blank"   rel="nofollow">
                De câți ani lucrează Gabriela Cristea în televiziune?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/ultima-ora-marcel-pavel-a-fost-externat-in-urma-cu-cateva-momente-care-este-starea-de-sanatate-a-cantaretului-dupa-ce-coronavirusul-l-a-pus-la-pamant-trei-saptamani-20090630?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Primele imagini cu Marcel Pavel după ce a fost externat din spital" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/580/20090630/1/marcel-pavel-1.jpg" alt="Primele imagini cu Marcel Pavel după ce a fost externat din spital" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/ultima-ora-marcel-pavel-a-fost-externat-in-urma-cu-cateva-momente-care-este-starea-de-sanatate-a-cantaretului-dupa-ce-coronavirusul-l-a-pus-la-pamant-trei-saptamani-20090630?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Primele imagini cu Marcel Pavel după ce a fost externat din spital"  target="_blank"   rel="nofollow">
                Primele imagini cu Marcel Pavel după ce a fost externat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/andrei-stefanescu-s-a-vindecat-de-coronavirus-primele-imagini-surprinse-in-timp-ce-iesea-pe-poarta-spitalului-20090614?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Andrei Ștefănescu s-a vindecat de coronavirus! Primele imagini" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/580/20090614/2/andrei-3.jpg" alt="Andrei Ștefănescu s-a vindecat de coronavirus! Primele imagini" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/andrei-stefanescu-s-a-vindecat-de-coronavirus-primele-imagini-surprinse-in-timp-ce-iesea-pe-poarta-spitalului-20090614?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Andrei Ștefănescu s-a vindecat de coronavirus! Primele imagini"  target="_blank"   rel="nofollow">
                Andrei Ștefănescu s-a vindecat de coronavirus! Primele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/18032020/1584547875972.jpg" alt="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni"  target="_blank"   rel="nofollow">
                Cristi Chivu a răbufnit în direct! Mesaj dur pentru români 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" alt="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;"  target="_blank"   rel="nofollow">
                Narcis Răducan este puternic afectat de coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" alt="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;"  target="_blank"   rel="nofollow">
                Cum luptă Arabia Saudită cu pandemia de coronavirus....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/banii-unei-mari-vedete-tv-din-romania-au-fost-furati-a-iesit-un-scandal-monstruos.html" title="Banii unei mari vedete tv din Rom&acirc;nia au fost furaţi! A ieşit un scandal monstruos" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/07/gabriela-cristea.jpg" alt="Banii unei mari vedete tv din Rom&acirc;nia au fost furaţi! A ieşit un scandal monstruos" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/banii-unei-mari-vedete-tv-din-romania-au-fost-furati-a-iesit-un-scandal-monstruos.html" title="Banii unei mari vedete tv din Rom&acirc;nia au fost furaţi! A ieşit un scandal monstruos"  target="_blank"   >
                Banii unei mari vedete tv din România au fost furaţi! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/moartea-lui-marculescu-e-tot-in-stare-de-soc-isi-mai-revine-cel-mai-bun-prieten-al-lui.html" title="Moartea lui Mărculescu. E tot &icirc;n stare de şoc! &Icirc;şi mai revine cel mai bun prieten al lui?" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/06/costin-marculescu-4.jpg" alt="Moartea lui Mărculescu. E tot &icirc;n stare de şoc! &Icirc;şi mai revine cel mai bun prieten al lui?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/moartea-lui-marculescu-e-tot-in-stare-de-soc-isi-mai-revine-cel-mai-bun-prieten-al-lui.html" title="Moartea lui Mărculescu. E tot &icirc;n stare de şoc! &Icirc;şi mai revine cel mai bun prieten al lui?"  target="_blank"   >
                Moartea lui Mărculescu. E tot în stare de şoc! Îşi mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/exclusiv-robert-sfat-fiul-lui-brighitte-sfat-viata-de-vedeta-vazuta-prin-ochii-unui-copil.html" title="Exclusiv. Robert Sfăt, fiul lui Brigitte Sfăt. Viaţa de vedetă văzută prin ochii unui copil" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/07/brigitte-sfat-si-fiul.jpg" alt="Exclusiv. Robert Sfăt, fiul lui Brigitte Sfăt. Viaţa de vedetă văzută prin ochii unui copil" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/exclusiv-robert-sfat-fiul-lui-brighitte-sfat-viata-de-vedeta-vazuta-prin-ochii-unui-copil.html" title="Exclusiv. Robert Sfăt, fiul lui Brigitte Sfăt. Viaţa de vedetă văzută prin ochii unui copil"  target="_blank"   >
                Exclusiv. Robert Sfăt, fiul lui Brigitte Sfăt. Viaţa de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/cum-se-gandeste-primaria-capitalei-sa-ajute-calatorii-sa-circule-mai-usor-cu-tramvaiul-sau-autobuzul-gabriela-firea-20236457" title="Cum se g&acirc;ndește Primăria Capitalei să ajute călătorii să circule mai ușor cu tramvaiul sau autobuzul. Gabriela Firea: &bdquo;Este un proiect la care lucrăm de doi ani de zile&rdquo;" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/07/firea-1024x681.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/cum-se-gandeste-primaria-capitalei-sa-ajute-calatorii-sa-circule-mai-usor-cu-tramvaiul-sau-autobuzul-gabriela-firea-20236457" title="Cum se g&acirc;ndește Primăria Capitalei să ajute călătorii să circule mai ușor cu tramvaiul sau autobuzul. Gabriela Firea: &bdquo;Este un proiect la care lucrăm de doi ani de zile&rdquo;"  target="_blank"  >
                Cum se gândește Primăria Capitalei să ajute călătorii să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/andrei-duban-la-volanul-unui-rolls-royce-de-peste-100-000-de-euro-cum-a-fost-surprins-actorul-alaturi-de-fiul-lui-pe-litoral-video-20236439" title="Andrei Duban, la volanul unui Rolls Royce de peste 100.000 de euro. Cum a fost surprins actorul alături de fiul lui pe litoral. VIDEO" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/07/3-7.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/andrei-duban-la-volanul-unui-rolls-royce-de-peste-100-000-de-euro-cum-a-fost-surprins-actorul-alaturi-de-fiul-lui-pe-litoral-video-20236439" title="Andrei Duban, la volanul unui Rolls Royce de peste 100.000 de euro. Cum a fost surprins actorul alături de fiul lui pe litoral. VIDEO"  target="_blank"  >
                Andrei Duban, la volanul unui Rolls Royce de peste...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/social/orban-a-anuntat-cand-va-veni-al-doilea-val-al-pandemiei-la-ce-trebuie-sa-ne-asteptam-264559" title="Ludovic Orban, anunț de ULTIMA ORĂ. TOȚI rom&acirc;nii trebuie să știe asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/07/orban-1-1024x640.jpg" alt="Ludovic Orban, anunț de ULTIMA ORĂ. TOȚI rom&acirc;nii trebuie să știe asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/social/orban-a-anuntat-cand-va-veni-al-doilea-val-al-pandemiei-la-ce-trebuie-sa-ne-asteptam-264559" title="Ludovic Orban, anunț de ULTIMA ORĂ. TOȚI rom&acirc;nii trebuie să știe asta"  target="_blank" rel="nofollow" >
                            Ludovic Orban, anunț de ULTIMA ORĂ. TOȚI românii trebuie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/horoscop-minerva/horoscop-lunar/horoscop-minerva-luna-iulie-2020-eclipsele-ne-dau-peste-cap-264523" title="Horoscop Minerva luna iulie 2020 &ndash; Eclipsele ne dau peste cap"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/minerva_rss-1-1024x614.jpg" alt="Horoscop Minerva luna iulie 2020 &ndash; Eclipsele ne dau peste cap" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop-minerva/horoscop-lunar/horoscop-minerva-luna-iulie-2020-eclipsele-ne-dau-peste-cap-264523" title="Horoscop Minerva luna iulie 2020 &ndash; Eclipsele ne dau peste cap"  target="_blank" rel="nofollow" >
                            Horoscop Minerva luna iulie 2020 – Eclipsele ne dau peste...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/numerologie/profetie-carmen-harra-ce-se-va-intampla-cu-romanii-in-urmatorii-13-ani-264465" title="Profetie Carmen Harra. Ce se va intampla cu romanii in urmatorii 13 ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/05/carmen-harra_1200x555-1024x474.jpg" alt="Profetie Carmen Harra. Ce se va intampla cu romanii in urmatorii 13 ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/numerologie/profetie-carmen-harra-ce-se-va-intampla-cu-romanii-in-urmatorii-13-ani-264465" title="Profetie Carmen Harra. Ce se va intampla cu romanii in urmatorii 13 ani"  target="_blank" rel="nofollow" >
                            Profetie Carmen Harra. Ce se va intampla cu romanii in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/nelu-tataru-a-dat-cea-mai-cumplita-veste-pentru-romania-se-poate-muri-si-la-30-de-ani.html" title="Nelu Tătaru a dat cea mai CUMPLITĂ veste pentru Rom&acirc;nia: Se poate muri și la 30 de ani"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/04/nelu-tataru_INQUAM_Photos_Ilona_Andrei-1024x683.jpg" alt="Nelu Tătaru a dat cea mai CUMPLITĂ veste pentru Rom&acirc;nia: Se poate muri și la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/nelu-tataru-a-dat-cea-mai-cumplita-veste-pentru-romania-se-poate-muri-si-la-30-de-ani.html" title="Nelu Tătaru a dat cea mai CUMPLITĂ veste pentru Rom&acirc;nia: Se poate muri și la 30 de ani"  target="_blank"  >
                            Nelu Tătaru a dat cea mai CUMPLITĂ veste pentru România:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/bomba-zilei-se-prelungeste-starea-de-alerta-decizia-luata-de-raed-arafat.html" title="Bomba zilei: Se prelungește starea de alertă! Decizia luată de Raed Arafat"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/03/raed-arafat_INQUAM_Photos_Octav_Ganea-1024x683.jpg" alt="Bomba zilei: Se prelungește starea de alertă! Decizia luată de Raed Arafat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/bomba-zilei-se-prelungeste-starea-de-alerta-decizia-luata-de-raed-arafat.html" title="Bomba zilei: Se prelungește starea de alertă! Decizia luată de Raed Arafat"  target="_blank"  >
                            Bomba zilei: Se prelungește starea de alertă! Decizia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/se-dau-500-de-euro-de-la-guvern-cine-va-putea-primi-banii.html" title="Se dau 500 de euro de la Guvern. Cine va putea primi banii"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-10/bani-ghiseu-465x215.jpg" alt="Se dau 500 de euro de la Guvern. Cine va putea primi banii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/se-dau-500-de-euro-de-la-guvern-cine-va-putea-primi-banii.html" title="Se dau 500 de euro de la Guvern. Cine va putea primi banii"  target="_blank"  >
                            Se dau 500 de euro de la Guvern. Cine va putea primi banii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cat-de-repede-se-raspandeste-coronavirusul-opt-zile-un-milion-infectari-230613.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="C&acirc;t de repede se răsp&acirc;ndește coronavirusul! &Icirc;n doar opt zile, 1 milion de oameni au fost infectați"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F6%2F29%2F230613%2Fcoronavirus48102011920-1.jpg&w=300&h=250&c=1" alt="C&acirc;t de repede se răsp&acirc;ndește coronavirusul! &Icirc;n doar opt zile, 1 milion de oameni au fost infectați" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cat-de-repede-se-raspandeste-coronavirusul-opt-zile-un-milion-infectari-230613.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="C&acirc;t de repede se răsp&acirc;ndește coronavirusul! &Icirc;n doar opt zile, 1 milion de oameni au fost infectați"  target="_blank" rel="nofollow" >
                            Cât de repede se răspândește coronavirusul! În doar opt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/vaccin-coronavirus-comercializare-230609.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Vaccinul &icirc;mpotriva coronavirusului este gata! Tratamentul &icirc;mpotriva bolii va fi pus pe piață cur&acirc;nd"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F6%2F29%2F230609%2Fimg-13.jpg&w=300&h=250&c=1" alt="Vaccinul &icirc;mpotriva coronavirusului este gata! Tratamentul &icirc;mpotriva bolii va fi pus pe piață cur&acirc;nd" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/vaccin-coronavirus-comercializare-230609.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Vaccinul &icirc;mpotriva coronavirusului este gata! Tratamentul &icirc;mpotriva bolii va fi pus pe piață cur&acirc;nd"  target="_blank" rel="nofollow" >
                            Vaccinul împotriva coronavirusului este gata! Tratamentul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-internationale/femeie-insarcinata-nepoata-breanna-lockwood-230604.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="O femeie de 51 de ani este &icirc;nsărcinată cu propria nepoată! Cum a fost posibil! / FOTO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F6%2F29%2F230604%2Fbreanna1.jpg&w=300&h=250&c=1" alt="O femeie de 51 de ani este &icirc;nsărcinată cu propria nepoată! Cum a fost posibil! / FOTO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-internationale/femeie-insarcinata-nepoata-breanna-lockwood-230604.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="O femeie de 51 de ani este &icirc;nsărcinată cu propria nepoată! Cum a fost posibil! / FOTO"  target="_blank" rel="nofollow" >
                            O femeie de 51 de ani este însărcinată cu propria...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-ce-inseamna-pentru-tine-neptun-retrograd-in-pesti_70565.html" title="Vezi ce &icirc;nseamnă pentru tine Neptun retrograd &icirc;n Pești"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202006/w460/neptun_retrograd_95214900.jpg" alt="Vezi ce &icirc;nseamnă pentru tine Neptun retrograd &icirc;n Pești" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-ce-inseamna-pentru-tine-neptun-retrograd-in-pesti_70565.html" title="Vezi ce &icirc;nseamnă pentru tine Neptun retrograd &icirc;n Pești"  target="_blank" rel="nofollow" >
                            Vezi ce înseamnă pentru tine Neptun retrograd în Pești
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/politica/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-849157.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Noi calcule pentru majorarea pensiilor și alocațiilor. &bdquo;Resursele financiare sunt limitate și aceste resurse financiare trebuie utilizate cu foarte multă atenție&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/24/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-18713669.JPG" alt="Noi calcule pentru majorarea pensiilor și alocațiilor. &bdquo;Resursele financiare sunt limitate și aceste resurse financiare trebuie utilizate cu foarte multă atenție&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/politica/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-849157.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Noi calcule pentru majorarea pensiilor și alocațiilor. &bdquo;Resursele financiare sunt limitate și aceste resurse financiare trebuie utilizate cu foarte multă atenție&rdquo;"  target="_blank" rel="nofollow" >
                            Noi calcule pentru majorarea pensiilor și alocațiilor....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-848929.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="&Icirc;n ce județe c&acirc;știgi peste 1.000 de lei dacă &icirc;ți schimbi furnizorul de gaze"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/23/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-18713413.jpg" alt="&Icirc;n ce județe c&acirc;știgi peste 1.000 de lei dacă &icirc;ți schimbi furnizorul de gaze" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-848929.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="&Icirc;n ce județe c&acirc;știgi peste 1.000 de lei dacă &icirc;ți schimbi furnizorul de gaze"  target="_blank" rel="nofollow" >
                            În ce județe câștigi peste 1.000 de lei dacă îți schimbi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-848531.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 22 - 28 iunie. Vrei să rezolvi toate ne&icirc;nțelegerile și să poți trece, alături de partenerul de cuplu, la un nou nivel"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/22/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-18713390.jpg" alt="Horoscop săptăm&acirc;nal, 22 - 28 iunie. Vrei să rezolvi toate ne&icirc;nțelegerile și să poți trece, alături de partenerul de cuplu, la un nou nivel" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-848531.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 22 - 28 iunie. Vrei să rezolvi toate ne&icirc;nțelegerile și să poți trece, alături de partenerul de cuplu, la un nou nivel"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 22 - 28 iunie. Vrei să rezolvi toate...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="_blank" rel="nofollow" >
                            Toate parcurile din București, ÎNCHISE de sâmbătă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/firea-despre-inchiderea-bucurestiului-nu-am-participat-la-discutiile-de-la-mai-sau-ministerul-sana_262328.html" title="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201911/w300/firea_36355300.jpg" alt="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/firea-despre-inchiderea-bucurestiului-nu-am-participat-la-discutiile-de-la-mai-sau-ministerul-sana_262328.html" title="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS"  target="_blank" rel="nofollow" >
                            Firea, despre ÎNCHIDEREA Bucureștiului: Nu am participat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-din-1-iulie-saturn-retrograd-este-in-capricorn-ultima-data-aici-pentru-28-ani-noi-surprize-de-la-lordul-karmei/" title="Horoscop special: Din 1 iulie, SATURN RETROGRAD este in Capricorn! Ultima data aici pentru 28 ani &ndash; noi surprize de la lordul karmei?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/05/SATURN-RETROGRAD-2020-SFATULPARINTILOR.RO-PIXABAY-COM-saturn-2857274_1280-350x250.jpg" alt="Horoscop special: Din 1 iulie, SATURN RETROGRAD este in Capricorn! Ultima data aici pentru 28 ani &ndash; noi surprize de la lordul karmei?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-din-1-iulie-saturn-retrograd-este-in-capricorn-ultima-data-aici-pentru-28-ani-noi-surprize-de-la-lordul-karmei/" title="Horoscop special: Din 1 iulie, SATURN RETROGRAD este in Capricorn! Ultima data aici pentru 28 ani &ndash; noi surprize de la lordul karmei?"  target="_blank" rel="nofollow" >
                            Horoscop special: Din 1 iulie, SATURN RETROGRAD este in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-lunar-dragoste/" title="Horoscop lunar DRAGOSTE IULIE 2020. Cat de fierbinte este luna lui cuptor pentru zodia ta?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/05/horoscop-lunar-dragoste-sfatulparintilor.ro-pixabay_com-heart-4033775_1920-350x250.jpg" alt="Horoscop lunar DRAGOSTE IULIE 2020. Cat de fierbinte este luna lui cuptor pentru zodia ta?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-lunar-dragoste/" title="Horoscop lunar DRAGOSTE IULIE 2020. Cat de fierbinte este luna lui cuptor pentru zodia ta?"  target="_blank" rel="nofollow" >
                            Horoscop lunar DRAGOSTE IULIE 2020. Cat de fierbinte este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, MIERCURI 1 IULIE 2020. Incolteste o idee! Ce faci cu ea?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi, MIERCURI 1 IULIE 2020. Incolteste o idee! Ce faci cu ea?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, MIERCURI 1 IULIE 2020. Incolteste o idee! Ce faci cu ea?"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi, MIERCURI 1...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/3-motive-pentru-care-vinetele-nu-sunt-o-alegere-tocmai-sanatoasa_70571.html" title="3 motive pentru care vinetele nu sunt o alegere tocmai sănătoasă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202006/w460/vinete_66530100.jpg" alt="3 motive pentru care vinetele nu sunt o alegere tocmai sănătoasă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/3-motive-pentru-care-vinetele-nu-sunt-o-alegere-tocmai-sanatoasa_70571.html" title="3 motive pentru care vinetele nu sunt o alegere tocmai sănătoasă"  target="_blank" rel="nofollow" >
                            3 motive pentru care vinetele nu sunt o alegere tocmai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/cum-iti-dai-seama-daca-ti-e-cu-adevarat-foame_70558.html" title="Cum &icirc;ţi dai seama dacă ţi-e cu adevărat foame"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202006/w460/foame_sau_pofta_77881600.jpg" alt="Cum &icirc;ţi dai seama dacă ţi-e cu adevărat foame" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cum-iti-dai-seama-daca-ti-e-cu-adevarat-foame_70558.html" title="Cum &icirc;ţi dai seama dacă ţi-e cu adevărat foame"  target="_blank" rel="nofollow" >
                            Cum îţi dai seama dacă ţi-e cu adevărat foame
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/detaliu-surprinzator-pe-care-bautorii-de-bere-il-pot-identifica_70564.html" title="Detaliu surprinzător pe care băutorii de bere &icirc;l pot identifica"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202006/w460/bere_amara_06654500.jpg" alt="Detaliu surprinzător pe care băutorii de bere &icirc;l pot identifica" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/detaliu-surprinzator-pe-care-bautorii-de-bere-il-pot-identifica_70564.html" title="Detaliu surprinzător pe care băutorii de bere &icirc;l pot identifica"  target="_blank" rel="nofollow" >
                            Detaliu surprinzător pe care băutorii de bere îl pot...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/raluca-badulescu-s-a-ingrasat-in-pandemie-de-cate-kilograme-vrea-sa-scape-49489?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Raluca Bădulescu s-a &icirc;ngrășat enorm &icirc;n carantină! Disperată, vedeta vrea să-și micșoreze din nou stomacul. Cum arata acum"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/06/image.png" alt="Raluca Bădulescu s-a &icirc;ngrășat enorm &icirc;n carantină! Disperată, vedeta vrea să-și micșoreze din nou stomacul. Cum arata acum" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/raluca-badulescu-s-a-ingrasat-in-pandemie-de-cate-kilograme-vrea-sa-scape-49489?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Raluca Bădulescu s-a &icirc;ngrășat enorm &icirc;n carantină! Disperată, vedeta vrea să-și micșoreze din nou stomacul. Cum arata acum"  target="_blank" rel="nofollow" >
                            Raluca Bădulescu s-a îngrășat enorm în carantină!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/digi-rcs-rds-taie-preturile-cine-beneficieaza-de-aceasta-oferta-49419?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Anunțul Digi. RCS-RDS pentru milioane de rom&acirc;ni: taie prețurile la jumătate. Cine beneficiază de..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/06/digi.jpg" alt="Anunțul Digi. RCS-RDS pentru milioane de rom&acirc;ni: taie prețurile la jumătate. Cine beneficiază de..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/digi-rcs-rds-taie-preturile-cine-beneficieaza-de-aceasta-oferta-49419?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Anunțul Digi. RCS-RDS pentru milioane de rom&acirc;ni: taie prețurile la jumătate. Cine beneficiază de..."  target="_blank" rel="nofollow" >
                            Anunțul Digi. RCS-RDS pentru milioane de români: taie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/alerta-pentru-soferi-reguli-noi-pentru-asigurarea-rca-49382?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Alertă pentru șoferi: Riști o amendă imensă dacă faci asta!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/06/RCA.jpg" alt="Alertă pentru șoferi: Riști o amendă imensă dacă faci asta!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/alerta-pentru-soferi-reguli-noi-pentru-asigurarea-rca-49382?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Alertă pentru șoferi: Riști o amendă imensă dacă faci asta!"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi: Riști o amendă imensă dacă faci asta!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/07/01/raed-arafat-veste-trista-se-prelungeste-starea-de-alerta/" title="Raed Arafat, veste trista: Se prelungeste starea de alerta?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/07/Raed-Arafat-veste-trista.jpg" alt="Raed Arafat, veste trista: Se prelungeste starea de alerta?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/07/01/raed-arafat-veste-trista-se-prelungeste-starea-de-alerta/" title="Raed Arafat, veste trista: Se prelungeste starea de alerta?"  target="_blank" rel="nofollow" >
                            Raed Arafat, veste trista: Se prelungeste starea de alerta?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/07/01/amenda-primita-de-sotia-barbatului-decedat-de-covid-19-l-au-scos-din-sicriul-sigilat-l-au-imbracat/" title="Amenda primita de sotia barbatului decedat de COVID-19: &bdquo;L-au scos din sicriul sigilat, l-au imbracat&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/07/Amenda-primita-de-sotia-barbatului-decedat-de-COVID-19.jpg" alt="Amenda primita de sotia barbatului decedat de COVID-19: &bdquo;L-au scos din sicriul sigilat, l-au imbracat&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/07/01/amenda-primita-de-sotia-barbatului-decedat-de-covid-19-l-au-scos-din-sicriul-sigilat-l-au-imbracat/" title="Amenda primita de sotia barbatului decedat de COVID-19: &bdquo;L-au scos din sicriul sigilat, l-au imbracat&rdquo;"  target="_blank" rel="nofollow" >
                            Amenda primita de sotia barbatului decedat de COVID-19:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/07/01/nelu-tataru-anunt-de-ultim-moment-ce-se-intampla-la-sfarsitul-lunii-iulie/" title="Nelu Tataru, anunt de ultim moment: Ce se intampla la sfarsitul lunii iulie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/07/Nelu-Tataru-anunt-de-ultim-moment.jpg" alt="Nelu Tataru, anunt de ultim moment: Ce se intampla la sfarsitul lunii iulie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/07/01/nelu-tataru-anunt-de-ultim-moment-ce-se-intampla-la-sfarsitul-lunii-iulie/" title="Nelu Tataru, anunt de ultim moment: Ce se intampla la sfarsitul lunii iulie"  target="_blank" rel="nofollow" >
                            Nelu Tataru, anunt de ultim moment: Ce se intampla la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=528157" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="528157" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=528157" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-07-01 15:32:42 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/donald-trump-lasa-europa-fara-tratament-impotriva-covid-19-a-cumparat-stocuri-medicamente-trei-luni_528157.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8372</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 000 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunny.svg"/></div>
            <div class="day">01 Jul</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">19 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">35 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/profitabilitatea-sistemului-bancar-este-aproape-dubla-fa-a-de-cea-din-ue-chiar-daca-raportul-cost-venituri-a-intrat-pe-ro-u_186618.html"   target="_blank">Informații bombă despre băncile din România. Ce au făcut cu banii clienților</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/ce-se-intampla-de-fapt-cu-florin-piersic-la-sase-luni-dupa-ce-nu-a-mai-aparut-pe-scena-am-fost-ingrijorati-19244991" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/342N0T7LN3qwuSVGaBqAH9_QEuA=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/07/indragitul-actor-florin-piersic.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/342N0T7LN3qwuSVGaBqAH9_QEuA=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/07/indragitul-actor-florin-piersic.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/ce-se-intampla-de-fapt-cu-florin-piersic-la-sase-luni-dupa-ce-nu-a-mai-aparut-pe-scena-am-fost-ingrijorati-19244991" rel="nofollow" target="_blank">Vestea momentului despre Florin Piersic! Da, e adevarat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/doliu-in-biserica-ortodoxa-romana-a-murit-preotul-petrea-petrea-participant-la-demonstratiile-de-la-colectiv-19244925" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/fNM99CIMoN4apo0DdLgkUvJKt-k=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/07/bt.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/fNM99CIMoN4apo0DdLgkUvJKt-k=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/07/bt.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/doliu-in-biserica-ortodoxa-romana-a-murit-preotul-petrea-petrea-participant-la-demonstratiile-de-la-colectiv-19244925" rel="nofollow" target="_blank">Doliu in Romania. A murit la spital, in aceasta dimineata. Era foarte iubit de romani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/scandinavii-au-identificat-un-nivel-ridicat-de-radiatii-si-dau-vina-pe-rusia-kremlinul-neaga-orice-implicare-19244812" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/vYHBJWM0OzvaS97EdO76sLK2cT8=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/radiatie-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/vYHBJWM0OzvaS97EdO76sLK2cT8=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/radiatie-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/scandinavii-au-identificat-un-nivel-ridicat-de-radiatii-si-dau-vina-pe-rusia-kremlinul-neaga-orice-implicare-19244812" rel="nofollow" target="_blank">ALERTA NUCLEARA in EUROPA! Norul RADIOACTIV misterior a pus continentul pe jar! Ce spune RUSIA</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/tortionarii-comunisti-vor-ramane-fara-pensie-parlamentul-va-vota-noua-lege-la-inceputul-lunii-iulie-19244744" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/aJkpm6sRfdysAwubTH4gTla4hP4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/camera-deputatilor-hepta-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/aJkpm6sRfdysAwubTH4gTla4hP4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/camera-deputatilor-hepta-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/tortionarii-comunisti-vor-ramane-fara-pensie-parlamentul-va-vota-noua-lege-la-inceputul-lunii-iulie-19244744" rel="nofollow" target="_blank">Se da LEGE! Acesti romani vor fi lasati FARA PENSIE! PNL a decis</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/barbat-decedat-de-covid-19-si-scos-din-sicriu-20090663?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/580/20090663/1/coronavirus-spania3.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/580/20090663/1/coronavirus-spania3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/barbat-decedat-de-covid-19-si-scos-din-sicriu-20090663?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce amenda a primit sotia barbatului decedat de Covid-19 si scos din sicriu: "Dupa mare scandal, i-a convins politia sa..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/declaratie-pe-proprie-raspundere-1-iulie-cum-arata-formularele-obligatorii-20090457?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/580/20090457/1/declaratie-1--crop-1593516519.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/580/20090457/1/declaratie-1--crop-1593516519.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/declaratie-pe-proprie-raspundere-1-iulie-cum-arata-formularele-obligatorii-20090457?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Declaratie pe proprie raspundere 1 iulie: cum arata formularele obligatorii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/va-fi-obligatoriu-de-la-1-iulie-20090430?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/580/20090430/1/ultima-ora.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/580/20090430/1/ultima-ora.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/va-fi-obligatoriu-de-la-1-iulie-20090430?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Este oficial! Va fi OBLIGATORIU de la 1 iulie! Toti romanii trebuie sa il aiba</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/nelu-tataru-anunt-despre-introducerea-restrictiilor-20090207?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/580/20090207/1/nelu-tataru-anunt-despre-introducerea-restrictiilor-2--crop-1593411528.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/580/20090207/1/nelu-tataru-anunt-despre-introducerea-restrictiilor-2--crop-1593411528.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/nelu-tataru-anunt-despre-introducerea-restrictiilor-20090207?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Nelu Tătaru, anunț despre introducerea restricțiilor: "Ne gândim și la..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/social/orban-a-anuntat-cand-va-veni-al-doilea-val-al-pandemiei-la-ce-trebuie-sa-ne-asteptam-264559" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/07/orban-1-1024x640.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/07/orban-1-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/social/orban-a-anuntat-cand-va-veni-al-doilea-val-al-pandemiei-la-ce-trebuie-sa-ne-asteptam-264559" rel="nofollow" target="_blank">Ludovic Orban, anunț de ULTIMA ORĂ. TOȚI românii trebuie să știe asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop-minerva/horoscop-lunar/horoscop-minerva-luna-iulie-2020-eclipsele-ne-dau-peste-cap-264523" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/minerva_rss-1-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/minerva_rss-1-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop-minerva/horoscop-lunar/horoscop-minerva-luna-iulie-2020-eclipsele-ne-dau-peste-cap-264523" rel="nofollow" target="_blank">Horoscop Minerva luna iulie 2020 – Eclipsele ne dau peste cap</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/numerologie/profetie-carmen-harra-ce-se-va-intampla-cu-romanii-in-urmatorii-13-ani-264465" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/05/carmen-harra_1200x555-1024x474.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2017/05/carmen-harra_1200x555-1024x474.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/numerologie/profetie-carmen-harra-ce-se-va-intampla-cu-romanii-in-urmatorii-13-ani-264465" rel="nofollow" target="_blank">Profetie Carmen Harra. Ce se va intampla cu romanii in urmatorii 13 ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/nelu-tataru-a-dat-cea-mai-cumplita-veste-pentru-romania-se-poate-muri-si-la-30-de-ani.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/04/nelu-tataru_INQUAM_Photos_Ilona_Andrei-1024x683.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/04/nelu-tataru_INQUAM_Photos_Ilona_Andrei-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/nelu-tataru-a-dat-cea-mai-cumplita-veste-pentru-romania-se-poate-muri-si-la-30-de-ani.html" rel="nofollow" target="_blank">Nelu Tătaru a dat cea mai CUMPLITĂ veste pentru România: Se poate muri și la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/bomba-zilei-se-prelungeste-starea-de-alerta-decizia-luata-de-raed-arafat.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/03/raed-arafat_INQUAM_Photos_Octav_Ganea-1024x683.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/03/raed-arafat_INQUAM_Photos_Octav_Ganea-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/bomba-zilei-se-prelungeste-starea-de-alerta-decizia-luata-de-raed-arafat.html" rel="nofollow" target="_blank">Bomba zilei: Se prelungește starea de alertă! Decizia luată de Raed Arafat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/se-dau-500-de-euro-de-la-guvern-cine-va-putea-primi-banii.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-10/bani-ghiseu-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-10/bani-ghiseu-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/se-dau-500-de-euro-de-la-guvern-cine-va-putea-primi-banii.html" rel="nofollow" target="_blank">Se dau 500 de euro de la Guvern. Cine va putea primi banii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/alerta-meteo-cod-galben-de-furtuni-in-urmatoarele-ore_528164.html"   >Alertă meteo COD GALBEN de furtuni în următoarele ore</a></li>
                        <li ><a href="//www.romaniatv.net/imagini-care-ingrozesc-ce-a-observat-o-femeie-insarcinata-care-si-a-filmat-copilul-video_528160.html"   >Imagini care ÎNGROZESC! Ce a observat o femeie însărcinată care şi-a filmat copilul VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/astronautii-nasa-au-iesit-in-spatiu-imagini-uimitoare_528155.html"   >Astronauţii NASA au ieşit în spaţiu pentru o misiune înafara ISS. Imaginile LIVE sunt UIMITOARE</a></li>
                        <li ><a href="//www.romaniatv.net/pasajul-domnesti-masura-anuntata-de-guvern-pentru-continuarea-lucrarilor-la-investitia-asteptata-de-20-de-ani_528159.html"   >Pasajul Domneşti. Măsura anunţată de Guvern pentru continuarea lucrărilor la investiţia aşteptată de 20 de ani în Capitală</a></li>
                        <li ><a href="//www.romaniatv.net/ford-craiova-face-concedieri-o-treime-din-angajati-nu-vor-mai-lucra-la-fabrica_528156.html"   >Ford Craiova face CONCEDIERI. O treime dintre angajaţi nu vor mai lucra la fabrică</a></li>
                        <li ><a href="//www.romaniatv.net/liceanul-sanctionat-cu-nota-2-la-purtare-dupa-ce-a-ironizat-o-profesoara-a-sustinut-bac-ul-ce-not_528151.html"   >Liceanul sancţionat cu nota 2 la purtare, după ce a ironizat o profesoară, a susţinut BAC-ul. Ce note a luat</a></li>
                        <li ><a href="//www.romaniatv.net/vesti-importante-pentru-soferi-se-schimba-radical-regulile-rca_528153.html"   >Veşti importante pentru şoferi! Se schimbă radical regulile RCA </a></li>
                        <li ><a href="//www.romaniatv.net/alde-dinamiteaza-programul-de-relansare-economica-al-guvernului-este-in-fapt-programul-politic-pentru-campania-din-acest-an-a-pnl_528152.html"   >ALDE dinamitează programul de relansare economică al Guvernului. "Este, în fapt, programul politic pentru campania din acest an a PNL"</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-temperaturi-caniculare-si-disconfort-termic-in-romania-cum-va-fi-vremea-in-bucurest_528148.html"   >PROGNOZA METEO. Temperaturi caniculare şi disconfort termic în România. Cum va fi vremea în Bucureşti</a></li>
                        <li ><a href="//www.romaniatv.net/programul-imm-leasing-guvernul-vrea-sa-lanseze-un-program-de-garantare-a-leasingului-pentru-imm-uri-cum-va-functiona_528150.html"   >Programul IMM Leasing. Guvernul vrea să lanseze un program de garantare a leasingului pentru IMM-uri. Cum va funcţiona</a></li>
                        <li ><a href="//www.romaniatv.net/virgil-musta-avertisment-pentru-romani-trebuie-sa-fim-responsabili-virusul-exista-si-cand-lasam-g_528144.html"   >Virgil Musta, avertisment pentru români: Trebuie să fim responsabili. Virusul există şi când lăsam garda jos, atacă rău</a></li>
                        <li ><a href="//www.romaniatv.net/reactia-usr-la-planul-de-relansare-economica-este-chiar-trist-planul-propus-de-pnl-e-o-salata-plin_528146.html"   >Reacţia USR la Planul de Relansare Economică: Este chiar trist planul propus de PNL. E o salată plină cu scheme</a></li>
                        <li ><a href="//www.romaniatv.net/noile-reguli-din-timpul-starii-de-alerta-anuntate-de-guvern-modificarile-adoptate-de-la-1-iulie-amp_528147.html"   >Noile reguli din timpul stării de alertă, anunţate de Guvern. Modificările adoptate de la 1 iulie</a></li>
                        <li ><a href="//www.romaniatv.net/important-romani-masina-grecia-elenii-deschis-un-singur-punct-de-trecere-frontiera-bulgaria_528145.html"   >Important pentru românii care merg cu maşina în concediu în Grecia. Se închid puncte de trecere a frontierei cu Bulgaria</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/val-de-aer-tropical-peste-romania-temperaturile-resimtite-vor-depasi-40-de-grade-in-mai-multe-zone_528143.html"   >Val de aer tropical peste România. Temperaturile resimţite vor depăşi 40 de grade în mai multe zone</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/politica/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-849157.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/24/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-18713669.JPG"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/06/24/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-18713669.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/politica/noi-calcule-pentru-majorarea-pensiilor-si-alocatiilor-resursele-financiare-sunt-limitate-si-aceste-resurse-financiare-trebuie-utilizate-cu-foarte-multa-atentie-849157.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Noi calcule pentru majorarea pensiilor și alocațiilor. „Resursele financiare sunt limitate și aceste resurse financiare trebuie utilizate cu foarte multă atenție”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-848929.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/23/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-18713413.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/06/23/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-18713413.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/bani-afaceri/economia/in-ce-judete-castigi-peste-1-000-de-lei-daca-iti-schimbi-furnizorul-de-gaze-848929.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">În ce județe câștigi peste 1.000 de lei dacă îți schimbi furnizorul de gaze</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-848531.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/22/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-18713390.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/06/22/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-18713390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-22-28-iunie-vrei-sa-rezolvi-toate-neintelegerile-si-sa-poti-trece-alaturi-de-partenerul-de-cuplu-la-un-nou-nivel-848531.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 22 - 28 iunie. Vrei să rezolvi toate neînțelegerile și să poți trece, alături de partenerul de cuplu, la un nou nivel</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/externe/covid-19-schimbare-majora-de-tratament-pentru-pacientii-asimptomatici-848717.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/06/20/covid-19-schimbare-majora-de-tratament-pentru-pacientii-asimptomatici-18713161.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/06/20/covid-19-schimbare-majora-de-tratament-pentru-pacientii-asimptomatici-18713161.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/externe/covid-19-schimbare-majora-de-tratament-pentru-pacientii-asimptomatici-848717.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Covid-19. Schimbare majoră de tratament pentru pacienții asimptomatici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-ce-inseamna-pentru-tine-neptun-retrograd-in-pesti_70565.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202006/w460/neptun_retrograd_95214900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202006/w460/neptun_retrograd_95214900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-ce-inseamna-pentru-tine-neptun-retrograd-in-pesti_70565.html" rel="nofollow" target="_blank">Vezi ce înseamnă pentru tine Neptun retrograd în Pești</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-motive-pentru-care-vinetele-nu-sunt-o-alegere-tocmai-sanatoasa_70571.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202006/w460/vinete_66530100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202006/w460/vinete_66530100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-motive-pentru-care-vinetele-nu-sunt-o-alegere-tocmai-sanatoasa_70571.html" rel="nofollow" target="_blank">3 motive pentru care vinetele nu sunt o alegere tocmai sănătoasă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cum-iti-dai-seama-daca-ti-e-cu-adevarat-foame_70558.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202006/w460/foame_sau_pofta_77881600.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202006/w460/foame_sau_pofta_77881600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cum-iti-dai-seama-daca-ti-e-cu-adevarat-foame_70558.html" rel="nofollow" target="_blank">Cum îţi dai seama dacă ţi-e cu adevărat foame</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/detaliu-surprinzator-pe-care-bautorii-de-bere-il-pot-identifica_70564.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202006/w460/bere_amara_06654500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202006/w460/bere_amara_06654500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/detaliu-surprinzator-pe-care-bautorii-de-bere-il-pot-identifica_70564.html" rel="nofollow" target="_blank">Detaliu surprinzător pe care băutorii de bere îl pot identifica</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/alexandru-rafila-despre-valul-doi-al-pandemiei-e-o-situatie-care-era-asteptata-20090449?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/580/20090449/1/alexandru-rafila-despre-valul-doi-al-pandemiei.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/580/20090449/1/alexandru-rafila-despre-valul-doi-al-pandemiei.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/alexandru-rafila-despre-valul-doi-al-pandemiei-e-o-situatie-care-era-asteptata-20090449?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Alexandru Rafila, despre valul doi al pandemiei: „E o situație care era așteptată”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/romania-revine-la-starea-de-urgenta-20090119?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/580/20090119/2/romania-revine-la-starea-de-urgenta-2.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/580/20090119/2/romania-revine-la-starea-de-urgenta-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/romania-revine-la-starea-de-urgenta-20090119?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">România revine la starea de urgență?! Urmează valul doi al pandemiei!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-27-iunie-3-iulie-2020-20089833?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/580/20089833/1/horoscop-saptamanal-mariana-cojocaru-27-iunie-3-iulie-2020.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/580/20089833/1/horoscop-saptamanal-mariana-cojocaru-27-iunie-3-iulie-2020.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-27-iunie-3-iulie-2020-20089833?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 27 iunie - 3 iulie 2020. Trei zodii, între ciocan și nicovală, destin la extreme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-lunar/horoscop-iulie-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-IULIE-2020-1024x683.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-IULIE-2020-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-lunar/horoscop-iulie-2020/" rel="nofollow" target="_blank">Horoscop IULIE 2020: o luna decisivă pentru Gemeni si incredibilă pentru Scorpioni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-lunar/iulie-pentru-toate-zodiile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2016/04/Horoscopul-lunii-iulie-pentru-toate-zodiile.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2016/04/Horoscopul-lunii-iulie-pentru-toate-zodiile.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-lunar/iulie-pentru-toate-zodiile/" rel="nofollow" target="_blank">Horoscopul lunii Iulie 2020 pentru toate zodiile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-1-iulie-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-1-Iulie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-1-Iulie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-1-iulie-2020/" rel="nofollow" target="_blank">Horoscop 1 Iulie 2020: astazi Berbecii trec printr-o perioada dificila pe plan personal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Miercuri 1 Iulie 2020: Berbecii au parte de o perioadă în care sunt foarte sensibili</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/legea-pensiilor-va-fi-modificata-cati-bani-vor-primi-romanii-in-plus-amp_528120.html"   >Legea pensiilor va fi modificată. Câţi bani vor primi românii în plus</a></li>
                        <li ><a href="//www.romaniatv.net/noile-reguli-din-timpul-starii-de-alerta-anuntate-de-guvern-modificarile-adoptate-de-la-1-iulie-amp_528147.html"   >Noile reguli din timpul stării de alertă, anunţate de Guvern. Modificările adoptate de la 1 iulie</a></li>
                        <li ><a href="//www.romaniatv.net/live/schimbari-de-la-1-iulie-2020_527848.html"   >Ce îi aşteaptă pe români de la 1 IULIE 2020. Se anunţă SCHIMBĂRI IMPORTANTE</a></li>
                        <li ><a href="//www.romaniatv.net/an-scolar-2020-2021-vacanta-de-vara-ar-putea-fi-scurtata-cu-doua-saptamani-amp_528064.html"   >AN ŞCOLAR 2020-2021. Vacanţa de vară ar putea fi scurtată, noul an şcolar ar începe cu două săptămâni mai devreme</a></li>
                        <li ><a href="//www.romaniatv.net/pnl-anunta-granturi-de-500-euro-pentru-fiecare-angajat-care-lucreaza-de-acasa-amp_528109.html"   >Bani de la stat pentru românii care lucrează de acasă. Măsura prevăzută în planul PNL de relansare economică după COVID-19</a></li>
                        <li ><a href="//www.romaniatv.net/descoperiri-socante-in-urma-autopsiilor-pacientilor-cu-covid-medic-de-la-colentina-oameni-care-ar-mai-fi-trait-minimum-20-30-de-ani_528055.html"   >Descoperiri şocante în urma autopsiilor pacienţilor cu COVID. Medic de la Colentina: "Oameni care ar mai fi trăit minimum 20-30 de ani"</a></li>
                        <li ><a href="//www.romaniatv.net/bilant-coronavirus-romania-numarul-cazurilor-de-infectari-zilnice-ramane-peste-300-amp_528138.html"   >BILANŢ CORONAVIRUS ROMÂNIA. Numărul cazurilor de infectări zilnice rămâne peste 300. Cifre alarmante prezentate de autorităţi</a></li>
                        <li ><a href="//www.romaniatv.net/nelu-tataru-vestea-asteptata-de-toti-romanii-cand-scapam-de-toate-masurile-de-restrictie_528071.html"   >Nelu Tătaru, vestea aşteptată de toţi românii: când scăpăm de TOATE măsurile de restricţie</a></li>
                        <li ><a href="//www.romaniatv.net/alex-bodi-a-fost-testat-pentru-coronavirus-bianca-dragusanu-a-dezvaluit-rezultatul-dupa-ce-l-ar-fi-vizitat-in-camera-de-hotel_528077.html" class="exclusiv"  >Alex Bodi a fost testat pentru coronavirus. Bianca Drăguşanu a dezvăluit rezultatul, după ce l-ar fi vizitat în camera de hotel</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/cod-rutier-2020-ce-reguli-se-schimba-de-la-1-iulie_528010.html"   >COD RUTIER 2020. Dacă nu ai 10 clase, nu poţi obţine permis de conducere. Ce reguli se schimbă de la 1 iulie</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_528157.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/noile-reguli-din-timpul-starii-de-alerta-anuntate-de-guvern-modificarile-adoptate-de-la-1-iulie-amp_528147.html" title="Noile reguli din timpul stării de alertă, anunţate de Guvern. Modificările adoptate de la 1 iulie" >
            

                            <img alt="Stare de alertă" data-src="//cmedia.romaniatv.net/image/202006/w140/stare_de_alerta_romania_coronavirus2020_750x420_05948300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/noile-reguli-din-timpul-starii-de-alerta-anuntate-de-guvern-modificarile-adoptate-de-la-1-iulie-amp_528147.html" title="Noile reguli din timpul stării de alertă, anunţate de Guvern. Modificările adoptate de la 1 iulie" >
                            Noile reguli din timpul stării de alertă, anunţate de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 13:21
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/bilant-coronavirus-romania-numarul-cazurilor-de-infectari-zilnice-ramane-peste-300-amp_528138.html" title="BILANŢ CORONAVIRUS ROM&Acirc;NIA. Numărul cazurilor de infectări zilnice răm&acirc;ne peste 300. Cifre alarmante prezentate de autorităţi" >
            

                            <img alt="România are în continuare un număr mare de infecţii cu coronavirus" data-src="//cmedia.romaniatv.net/image/202007/w140/coronavirus15_94937000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/bilant-coronavirus-romania-numarul-cazurilor-de-infectari-zilnice-ramane-peste-300-amp_528138.html" title="BILANŢ CORONAVIRUS ROM&Acirc;NIA. Numărul cazurilor de infectări zilnice răm&acirc;ne peste 300. Cifre alarmante prezentate de autorităţi" >
                            BILANŢ CORONAVIRUS ROMÂNIA. Numărul cazurilor de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 12:27
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/legea-pensiilor-va-fi-modificata-cati-bani-vor-primi-romanii-in-plus-amp_528120.html" title="Legea pensiilor va fi modificată. C&acirc;ţi bani vor primi rom&acirc;nii &icirc;n plus" >
            

                            <img alt="Florin Cîţu, despre plata pensiilor şi salariilor în timpul pandemiei de coronavirus: Nu vor exista întârzieri" data-src="//cmedia.romaniatv.net/image/202005/w140/bani_salarii_465x215_89930100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/legea-pensiilor-va-fi-modificata-cati-bani-vor-primi-romanii-in-plus-amp_528120.html" title="Legea pensiilor va fi modificată. C&acirc;ţi bani vor primi rom&acirc;nii &icirc;n plus" >
                            Legea pensiilor va fi modificată. Câţi bani vor primi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 10:56
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/pnl-anunta-granturi-de-500-euro-pentru-fiecare-angajat-care-lucreaza-de-acasa-amp_528109.html" title="Bani de la stat pentru rom&acirc;nii care lucrează de acasă. Măsura prevăzută &icirc;n planul PNL de relansare economică după COVID-19" >
            

                            <img alt="PNL anunţă granturi de 500 euro pentru fiecare angajat care lucrează de acasă" data-src="//cmedia.romaniatv.net/image/202007/w140/bani_95495000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/pnl-anunta-granturi-de-500-euro-pentru-fiecare-angajat-care-lucreaza-de-acasa-amp_528109.html" title="Bani de la stat pentru rom&acirc;nii care lucrează de acasă. Măsura prevăzută &icirc;n planul PNL de relansare economică după COVID-19" >
                            Bani de la stat pentru românii care lucrează de acasă....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iul, 09:55
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/viorel-are-amanta-cu-cine-isi-imparte-asternuturile-sotul-vulpitei-imi-refac-viata.html" title="Viorel are amantă! Cu cine &icirc;și &icirc;mparte așternuturile soțul Vulpiței? &bdquo;&Icirc;mi refac viața&rdquo;"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2020/07/viorel-stegaru.png" alt="Viorel are amantă! Cu cine &icirc;și &icirc;mparte așternuturile soțul Vulpiței? &bdquo;&Icirc;mi refac viața&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/viorel-are-amanta-cu-cine-isi-imparte-asternuturile-sotul-vulpitei-imi-refac-viata.html" title="Viorel are amantă! Cu cine &icirc;și &icirc;mparte așternuturile soțul Vulpiței? &bdquo;&Icirc;mi refac viața&rdquo;"  target="_blank"  >
                            Viorel are amantă! Cu cine își împarte așternuturile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/panul-pentru-relansarea-economica-a-romaniei_186682.html" title="Salarii gratis de la guvern pentru tineri"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/202006/w460/original_en5a2750_84754700.jpg" alt="Salarii gratis de la guvern pentru tineri" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/panul-pentru-relansarea-economica-a-romaniei_186682.html" title="Salarii gratis de la guvern pentru tineri"  target="_blank" rel="nofollow" >
                            Salarii gratis de la guvern pentru tineri
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bcd3dadad5dfd9fccec8ca92d2d9c8">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
