<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Femeie de 43 de ani, găsită moartă &icirc;n casă. Mama ei...</title>

    <meta name="title" content="Femeie de 43 de ani, găsită moartă &icirc;n casă. Mama ei decedase &icirc;n urmă cu c&acirc;teva zile de coronavirus | RTV.net | Romania TV" />
    <meta name="description" content="O femeie de 43 de ani, din localitatea Pecica, judeţul&amp;nbsp;Arad, a fost găsită moartă &amp;icirc;n casă. Cu doar două zile &amp;icirc;nainte, mama ei se stinsese la spitalul din Arad,&amp;nbsp;fiind infectată cu noul coronavirus. Femeia se simţise rău " />

	<meta name="keywords" content="femeie moartă &icirc;n casă" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Femeie de 43 de ani, găsită moartă &icirc;n casă. Mama ei decedase &icirc;n urmă cu c&acirc;teva zile de coronavirus"/>
    <meta property="og:description" content="O femeie de 43 de ani, din localitatea Pecica, judeţul&amp;nbsp;Arad, a fost găsită moartă &amp;icirc;n casă. Cu doar două zile &amp;icirc;nainte, mama ei se stinsese la spitalul din Arad,&amp;nbsp;fiind infectată cu noul coronavirus. Femeia se simţise rău "/>
            <meta property="og:image" content="http://media.rtv.net/image/202008/full/femeie_moarta_in_casa_35946200.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html"/>
    
            
        <meta property="article:published_time" content="2020-08-14T15:47:09+0300" />
        <meta property="article:modified_time" content="2020-08-14T15:47:09+0300" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="femeie moartă în casă" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='876';
        var article_id='533344';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,femeie moartă în casă";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-08-14T15:47:09+0300">
    <meta itemprop="url" content="//www.romaniatv.net/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Femeie de 43 de ani, găsită moartă în casă. Mama ei decedase în urmă cu câteva zile de coronavirus</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>O femeie de 43 de ani, din localitatea Pecica, judeţul&nbsp;Arad, a fost găsită moartă &icirc;n casă. Cu doar două zile &icirc;nainte, mama ei se stinsese la spitalul din Arad,&nbsp;fiind infectată cu noul coronavirus. Femeia se simţise rău &icirc;n ultima vreme, dar nu apelase la medic, potrivit surselor <a href="https://observatornews.ro/social/femeie-din-arad-gasita-moarta-in-casa-mama-ei-murise-de-covid19-385007.html" target="_blank" rel='nofollow'>observatornews.ro</a>.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202008/w620/femeie_moarta_in_casa_35946200.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: opiniatimisoarei.ro

		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Cadavrul femeii a fost transportat la IML pentru efectuarea necropsiei. Femeia trăia în casă cu mai multe persoane, nu însă şi cu mama ei. După moartea mamei sale, autorităţile nu au demarat nicio anchetă epidemiologică. </p>
<p>Conform IPJ Arad, în acest caz a fost deschis dosar penal pentru ucidere din culpă. Autorităţile continuă cercetarile pentru a stabili cauza exactă a morţii femeii.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p><span style="color: #ff0000;"><strong>Citeşte şi <a href="https://www.romaniatv.net/un-hot-din-ploiesti-prins-la-furat-intr-un-apartament-a-sarit-de-la-etajul-trei-pentru-a-scapa-de-politie_533343.html" target="_blank"><span style="color: #ff0000;">Un hot din Ploieşti, prins la furat într-un apartament, a sărit de la etajul trei pentru a scăpa de Poliţie</span></a></strong></span></p></span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/femeie-moarta-in-casa_189627">femeie moartă în casă</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ancheta-interna-la-politia-capitalei-dupa-scandalul-cartitelor-din-interiorul-si-legaturile-cu-clanul-duduianu_533334.html" title="Anchetă internă la Poliţia Capitalei după scandalul &quot;c&acirc;rtiţelor&quot; din interior şi legăturile cu clanurile din Bucureşti" >
                                    <img alt="Anchetă internă la Poliţia Capitalei după scandalul cârtiţelor din interior şi legăturile cu clanul Duduianu" data-src="//cmedia.romaniatv.net/image/202008/w140/img_64649000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/ancheta-interna-la-politia-capitalei-dupa-scandalul-cartitelor-din-interiorul-si-legaturile-cu-clanul-duduianu_533334.html" title="Anchetă internă la Poliţia Capitalei după scandalul &quot;c&acirc;rtiţelor&quot; din interior şi legăturile cu clanurile din Bucureşti"  >
                Anchetă internă la Poliţia Capitalei după scandalul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 15:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/live/bilant-coronavirus-14-august-romania_533303.html" title="BILANŢ coronavirus 14 august Rom&acirc;nia. 1.415 cazuri noi de COVID-19 &icirc;n 24 de ore. 473 de pacienţi la ATI şi 44 de decese" >
                                    <img alt="BILANŢ coronavirus 14 august România. 1.415 cazuri noi de COVID-19 în 24 de ore. 473 de pacienţi la ATI şi 44 de decese" data-src="//cmedia.romaniatv.net/image/202008/w140/medici_covid_26955600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/live/bilant-coronavirus-14-august-romania_533303.html" title="BILANŢ coronavirus 14 august Rom&acirc;nia. 1.415 cazuri noi de COVID-19 &icirc;n 24 de ore. 473 de pacienţi la ATI şi 44 de decese"  >
                BILANŢ coronavirus 14 august România. 1.415 cazuri noi de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 13:51
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/programul-teraselor-se-prelungeste-pana-la-miezul-noptii-orban-mi-am-dat-acordul_533289.html" title="Se schimbă programul teraselor. Ludovic Orban: &quot;Mi-am dat acordul&quot;" >
                                    <img alt="Noi restricţii pentru combaterea epidemiei de COVID-19: limitarea programului pentru terase şi cluburi, carantinarea de noi localităţi" data-src="//cmedia.romaniatv.net/image/202007/w140/centru_vechi_86598668_52126300_50080100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/programul-teraselor-se-prelungeste-pana-la-miezul-noptii-orban-mi-am-dat-acordul_533289.html" title="Se schimbă programul teraselor. Ludovic Orban: &quot;Mi-am dat acordul&quot;"  >
                Se schimbă programul teraselor. Ludovic Orban: "Mi-am dat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 13:21
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ludovic-orban-anunt-de-ultima-ora-pentru-toti-pensionarii-guvernul-va-creste-pensiile-cu-un-procent-consistent-de-14-la-suta_533286.html" title="Ludovic Orban, despre creşterea pensiilor cu 14 la sută: &quot;A fost o decizie grea. At&acirc;t se poate. Cine promite mai mult, minte!&quot;" >
                                    <img alt="Ludovic Orban, pe şantierul drumului expres Craiova-Piteşti" data-src="//cmedia.romaniatv.net/image/202008/w140/orban_craiova_42030500.JPG" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/ludovic-orban-anunt-de-ultima-ora-pentru-toti-pensionarii-guvernul-va-creste-pensiile-cu-un-procent-consistent-de-14-la-suta_533286.html" title="Ludovic Orban, despre creşterea pensiilor cu 14 la sută: &quot;A fost o decizie grea. At&acirc;t se poate. Cine promite mai mult, minte!&quot;"  >
                Ludovic Orban, despre creşterea pensiilor cu 14 la sută:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 10:20
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alerta-anpc-gel-de-maini-toxic-pentru-ochi-si-sistemul-nervos-central-vandut-in-comert_533301.html" title="Alertă ANPC. Gel de m&acirc;ini toxic pentru ochi şi sistemul nervos central, v&acirc;ndut &icirc;n comerţ" >
                                    <img alt="ALERTĂ ANPC" data-src="//cmedia.romaniatv.net/image/202008/w140/gel_de_maini_96662400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/alerta-anpc-gel-de-maini-toxic-pentru-ochi-si-sistemul-nervos-central-vandut-in-comert_533301.html" title="Alertă ANPC. Gel de m&acirc;ini toxic pentru ochi şi sistemul nervos central, v&acirc;ndut &icirc;n comerţ"  >
                Alertă ANPC. Gel de mâini toxic pentru ochi şi sistemul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 12:15
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/mario-iorgulescu-trimis-in-judecata-pentru-omor-si-conducerea-automobilului-sub-influenta-substantelor-interzise-20097896?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Mario Iorgulescu, judecat pentru crimă" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1645/20097896/2/mario-iorgulescu-1.jpg" alt="Mario Iorgulescu, judecat pentru crimă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/mario-iorgulescu-trimis-in-judecata-pentru-omor-si-conducerea-automobilului-sub-influenta-substantelor-interzise-20097896?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Mario Iorgulescu, judecat pentru crimă"  target="_blank"   rel="nofollow">
                Mario Iorgulescu, judecat pentru crimă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/anunt-dezastruos-vocea-romaniei-scoasa-din-grila-de-programe-primele-declaratii-20097889?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Anunț dezastruos! Vocea Rom&acirc;niei, scoasă din grila de programe?" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1645/20097889/1/vocea-romaniei--crop-1597413050.jpg" alt="Anunț dezastruos! Vocea Rom&acirc;niei, scoasă din grila de programe?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/anunt-dezastruos-vocea-romaniei-scoasa-din-grila-de-programe-primele-declaratii-20097889?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Anunț dezastruos! Vocea Rom&acirc;niei, scoasă din grila de programe?"  target="_blank"   rel="nofollow">
                Anunț dezastruos! Vocea României, scoasă din grila de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/anunt-de-ultima-ora-programul-teraselor-se-va-prelungi-pana-la-ora-24-ce-a-declarat-ludovic-orban-20097817?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Terase Romania" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1645/20097817/1/terase.png" alt="Terase Romania" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/anunt-de-ultima-ora-programul-teraselor-se-va-prelungi-pana-la-ora-24-ce-a-declarat-ludovic-orban-20097817?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Terase Romania"  target="_blank"   rel="nofollow">
                Terase Romania
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/18032020/1584547875972.jpg" alt="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni"  target="_blank"   rel="nofollow">
                Cristi Chivu a răbufnit în direct! Mesaj dur pentru români 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" alt="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;"  target="_blank"   rel="nofollow">
                Narcis Răducan este puternic afectat de coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" alt="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;"  target="_blank"   rel="nofollow">
                Cum luptă Arabia Saudită cu pandemia de coronavirus....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/pro-tv-renunta-la-vocea-romaniei-ce-se-va-intampla-cu-tudor-chirila-smiley-brenciu-si-irina-rimes.html" title="Pro Tv renunță la Vocea Rom&acirc;niei. Ce se va &icirc;nt&acirc;mpla cu Tudor Chirilă, Smiley, Brenciu și Irina Rimes?" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/03/vedeta-pro-tv-este-pe-cai-mari-cat-castiga-steaua-de-la-vocea-ro.jpg" alt="Pro Tv renunță la Vocea Rom&acirc;niei. Ce se va &icirc;nt&acirc;mpla cu Tudor Chirilă, Smiley, Brenciu și Irina Rimes?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/pro-tv-renunta-la-vocea-romaniei-ce-se-va-intampla-cu-tudor-chirila-smiley-brenciu-si-irina-rimes.html" title="Pro Tv renunță la Vocea Rom&acirc;niei. Ce se va &icirc;nt&acirc;mpla cu Tudor Chirilă, Smiley, Brenciu și Irina Rimes?"  target="_blank"   >
                Pro Tv renunță la Vocea României. Ce se va întâmpla cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/lovitura-de-teatru-in-cazul-mario-iorgulescu-procurorii-au-luat-decizia.html" title="Lovitură de teatru &icirc;n cazul Mario Iorgulescu. Procurorii au luat decizia" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/10/mario-iorgulescu.jpg" alt="Lovitură de teatru &icirc;n cazul Mario Iorgulescu. Procurorii au luat decizia" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/lovitura-de-teatru-in-cazul-mario-iorgulescu-procurorii-au-luat-decizia.html" title="Lovitură de teatru &icirc;n cazul Mario Iorgulescu. Procurorii au luat decizia"  target="_blank"   >
                Lovitură de teatru în cazul Mario Iorgulescu. Procurorii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/tzanca-uraganul-in-razboi-cu-duduienii-dar-la-brat-cu-amanta-spectacolul-continua.html" title="Tzancă Uraganul &icirc;n război cu Duduienii, dar la braț cu amanta. Spectacolul continuă" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/03/tzanca-uraganu.png" alt="Tzancă Uraganul &icirc;n război cu Duduienii, dar la braț cu amanta. Spectacolul continuă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/tzanca-uraganul-in-razboi-cu-duduienii-dar-la-brat-cu-amanta-spectacolul-continua.html" title="Tzancă Uraganul &icirc;n război cu Duduienii, dar la braț cu amanta. Spectacolul continuă"  target="_blank"   >
                Tzancă Uraganul în război cu Duduienii, dar la braț cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/moartea-lui-emi-pian-noi-detalii-soc-ce-s-a-descoperit-in-sangele-interlopului-20260646?utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Ce s-a descoperit &icirc;n s&acirc;ngele lui Emi Pian. Medicii legişti au fost surprinşi să vadă aşa ceva. Detaliile care schimbă tot" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/08/c-1597396421.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/moartea-lui-emi-pian-noi-detalii-soc-ce-s-a-descoperit-in-sangele-interlopului-20260646?utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Ce s-a descoperit &icirc;n s&acirc;ngele lui Emi Pian. Medicii legişti au fost surprinşi să vadă aşa ceva. Detaliile care schimbă tot"  target="_blank"  >
                Ce s-a descoperit în sângele lui Emi Pian. Medicii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/se-prelungeste-starea-de-alerta-in-romania-totul-se-decide-azi-cel-mai-probabil-vom-20260613?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="ADIO, restricţii şi stare de alertă? Totul se decide ACUM" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/08/0ae50cc4-83e6-4717-b2de-a0ccd5d0f864-1597393120.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/se-prelungeste-starea-de-alerta-in-romania-totul-se-decide-azi-cel-mai-probabil-vom-20260613?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="ADIO, restricţii şi stare de alertă? Totul se decide ACUM"  target="_blank"  >
                ADIO, restricţii şi stare de alertă? Totul se decide ACUM
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/educatie/veste-proasta-pentru-profesori-cresterea-salariilor-a-fost-amanata-269014" title="Veste proastă pentru acești rom&acirc;ni! Ce se &icirc;nt&acirc;mplă cu salariile lor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/sal-1024x618.jpg" alt="Veste proastă pentru acești rom&acirc;ni! Ce se &icirc;nt&acirc;mplă cu salariile lor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/educatie/veste-proasta-pentru-profesori-cresterea-salariilor-a-fost-amanata-269014" title="Veste proastă pentru acești rom&acirc;ni! Ce se &icirc;nt&acirc;mplă cu salariile lor"  target="_blank" rel="nofollow" >
                            Veste proastă pentru acești români! Ce se întâmplă cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-e-bine-sa-faci-azi-inainte-de-marea-sarbatoare-268992" title="Sărbătoare MARE m&acirc;ine! Interzis complet să faci acest lucru ASTĂZI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/sfanta-maria-adormirea-maicii-domnului-la-multi-ani-sau-nu.jpg" alt="Sărbătoare MARE m&acirc;ine! Interzis complet să faci acest lucru ASTĂZI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-e-bine-sa-faci-azi-inainte-de-marea-sarbatoare-268992" title="Sărbătoare MARE m&acirc;ine! Interzis complet să faci acest lucru ASTĂZI"  target="_blank" rel="nofollow" >
                            Sărbătoare MARE mâine! Interzis complet să faci acest...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-trebuie-sa-faci-sub-nicio-forma-pe-15-august-268963" title="Vine cea mai mare sărbătoare! Ferească dumnezeu să faci asta &icirc;n preajma acestei zilei"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/adormirea-maicii-domnului-1280x720-1024x576.jpg" alt="Vine cea mai mare sărbătoare! Ferească dumnezeu să faci asta &icirc;n preajma acestei zilei" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-trebuie-sa-faci-sub-nicio-forma-pe-15-august-268963" title="Vine cea mai mare sărbătoare! Ferească dumnezeu să faci asta &icirc;n preajma acestei zilei"  target="_blank" rel="nofollow" >
                            Vine cea mai mare sărbătoare! Ferească dumnezeu să faci...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/o-noua-autostrada-in-romania-gata-se-deschide-in-doar-cateva-zile.html" title="O nouă autostradă &icirc;n Rom&acirc;nia! Gata, se deschide &icirc;n doar c&acirc;teva zile"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/08/ID128449_INQUAM_Photos_Alexandra_Pandrea-1024x683.jpg" alt="O nouă autostradă &icirc;n Rom&acirc;nia! Gata, se deschide &icirc;n doar c&acirc;teva zile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/o-noua-autostrada-in-romania-gata-se-deschide-in-doar-cateva-zile.html" title="O nouă autostradă &icirc;n Rom&acirc;nia! Gata, se deschide &icirc;n doar c&acirc;teva zile"  target="_blank"  >
                            O nouă autostradă în România! Gata, se deschide în doar...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/bilantul-care-loveste-puternic-in-romania-suntem-pe-primul-loc-la-raspandirea-covid-19-in-europa.html" title="ȘOC TOTAL &icirc;n Rom&acirc;nia: Suntem pe primul loc &icirc;n Europa"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/07/romania-covid-19-coronavirus.jpg" alt="ȘOC TOTAL &icirc;n Rom&acirc;nia: Suntem pe primul loc &icirc;n Europa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/bilantul-care-loveste-puternic-in-romania-suntem-pe-primul-loc-la-raspandirea-covid-19-in-europa.html" title="ȘOC TOTAL &icirc;n Rom&acirc;nia: Suntem pe primul loc &icirc;n Europa"  target="_blank"  >
                            ȘOC TOTAL în România: Suntem pe primul loc în Europa
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/denise-rifai-arunca-bomba-de-ce-ne-batem-joc-de-atatia-bani.html" title="Denise Rifai aruncă BOMBA: De ce ne batem joc de at&acirc;ţia bani?"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/07/denise_rifai_40094800.jpg" alt="Denise Rifai aruncă BOMBA: De ce ne batem joc de at&acirc;ţia bani?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/denise-rifai-arunca-bomba-de-ce-ne-batem-joc-de-atatia-bani.html" title="Denise Rifai aruncă BOMBA: De ce ne batem joc de at&acirc;ţia bani?"  target="_blank"  >
                            Denise Rifai aruncă BOMBA: De ce ne batem joc de atâţia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/monden/showbiz-intern/mostenire-ileana-ciuculete-copii-artista-233859.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Ce se &icirc;nt&acirc;mplă cu moștenirea lăsată de Ileana Ciuculete? De ce nu pot&nbsp;copiii artistei să intre &icirc;n posesia ei&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F8%2F10%2F233859%2Fimg-1.jpg&w=300&h=250&c=1" alt="Ce se &icirc;nt&acirc;mplă cu moștenirea lăsată de Ileana Ciuculete? De ce nu pot&nbsp;copiii artistei să intre &icirc;n posesia ei&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/showbiz-intern/mostenire-ileana-ciuculete-copii-artista-233859.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Ce se &icirc;nt&acirc;mplă cu moștenirea lăsată de Ileana Ciuculete? De ce nu pot&nbsp;copiii artistei să intre &icirc;n posesia ei&nbsp;"  target="_blank" rel="nofollow" >
                            Ce se întâmplă cu moștenirea lăsată de Ileana Ciuculete?...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/noi-restrictii-anunt-ludovic-orban-233856.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Se impun noi restricții? Anunț&nbsp;de ultimă oră dat&nbsp;de Ludovic Orban"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F8%2F10%2F233856%2Fimg.jpg&w=300&h=250&c=1" alt="Se impun noi restricții? Anunț&nbsp;de ultimă oră dat&nbsp;de Ludovic Orban" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/noi-restrictii-anunt-ludovic-orban-233856.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Se impun noi restricții? Anunț&nbsp;de ultimă oră dat&nbsp;de Ludovic Orban"  target="_blank" rel="nofollow" >
                            Se impun noi restricții? Anunț de ultimă oră dat de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/maramures-preot-accident-motocicleta-233852.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Tragedie &icirc;n Maramureș! Un preot a murit&nbsp;&icirc;ntr-un accident de motocicletă! Duhovnicul&nbsp;nu avea&nbsp;permis de conducere"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F8%2F10%2F233852%2Fbefunkycollage-2.jpg&w=300&h=250&c=1" alt="Tragedie &icirc;n Maramureș! Un preot a murit&nbsp;&icirc;ntr-un accident de motocicletă! Duhovnicul&nbsp;nu avea&nbsp;permis de conducere" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/maramures-preot-accident-motocicleta-233852.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Tragedie &icirc;n Maramureș! Un preot a murit&nbsp;&icirc;ntr-un accident de motocicletă! Duhovnicul&nbsp;nu avea&nbsp;permis de conducere"  target="_blank" rel="nofollow" >
                            Tragedie în Maramureș! Un preot a murit într-un accident...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/arderea-grasimilor-din-corp-este--de-fapt--declansata-de---_70664.html" title="Dacă nu ai asta &icirc;n organism, te chinui DEGEABA să slăbeşti!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202007/w460/leptina_si_arderea_grasimilor_67224900.png" alt="Dacă nu ai asta &icirc;n organism, te chinui DEGEABA să slăbeşti!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/arderea-grasimilor-din-corp-este--de-fapt--declansata-de---_70664.html" title="Dacă nu ai asta &icirc;n organism, te chinui DEGEABA să slăbeşti!"  target="_blank" rel="nofollow" >
                            Dacă nu ai asta în organism, te chinui DEGEABA să slăbeşti!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.ro/special-jurnalul/anchete/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-853503.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Bugetarul-nabab Băsescu atacă primăria călare pe un sac de bani. &bdquo;Petrov&rdquo;, cel mai tare la capitolul bani, mult peste Tăriceanu, Firea şi Nicuşor Dan"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/08/14/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-18719033.jpg" alt="Bugetarul-nabab Băsescu atacă primăria călare pe un sac de bani. &bdquo;Petrov&rdquo;, cel mai tare la capitolul bani, mult peste Tăriceanu, Firea şi Nicuşor Dan" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/special-jurnalul/anchete/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-853503.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Bugetarul-nabab Băsescu atacă primăria călare pe un sac de bani. &bdquo;Petrov&rdquo;, cel mai tare la capitolul bani, mult peste Tăriceanu, Firea şi Nicuşor Dan"  target="_blank" rel="nofollow" >
                            Bugetarul-nabab Băsescu atacă primăria călare pe un sac...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-853483.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 17 - 23 august 2020. Ar fi bine să faci un pas &icirc;napoi și să-ți asculți inima"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/08/13/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-18718964.jpg" alt="Horoscop săptăm&acirc;nal 17 - 23 august 2020. Ar fi bine să faci un pas &icirc;napoi și să-ți asculți inima" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-853483.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 17 - 23 august 2020. Ar fi bine să faci un pas &icirc;napoi și să-ți asculți inima"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal 17 - 23 august 2020. Ar fi bine să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-853391.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cele mai mari greșeli legate de bani pe care le fac zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/08/12/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-18718848.png" alt="Cele mai mari greșeli legate de bani pe care le fac zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-853391.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cele mai mari greșeli legate de bani pe care le fac zodiile"  target="_blank" rel="nofollow" >
                            Cele mai mari greșeli legate de bani pe care le fac zodiile
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202001/w300/bani_11_24075700.jpg" alt="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="_blank" rel="nofollow" >
                            Proiect: Vouchere de 50 de lei de persoană pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201803/w300/epurare_94778700.jpg" alt="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="_blank" rel="nofollow" >
                            Incineratorul de nămol este aproape de finalizare: Este o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi VINERI 14 AUGUST 2020. Ce incearca Mercur sa-ti sopteasca la ureche?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi VINERI 14 AUGUST 2020. Ce incearca Mercur sa-ti sopteasca la ureche?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi VINERI 14 AUGUST 2020. Ce incearca Mercur sa-ti sopteasca la ureche?"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi VINERI 14 AUGUST...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, VINERI 14 AUGUST 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-zilei-fecioara-maria-sfatulparintilor.ro-pixabay_com-the-faith-4329613_1920-350x250.jpg" alt="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, VINERI 14 AUGUST 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, VINERI 14 AUGUST 2020"  target="_blank" rel="nofollow" >
                            Mesajul ZILEI pentru zodii de la Fecioara Maria, regina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-weekend/" title="Horoscop WEEKEND 14-16 AUGUST 2020. Uranus incepe miscarea retrograda! Bun venit in roller-coaster!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/08/horoscop-weekend-sfatulparintilor.ro-pixabay_com-the-roller-coaster-526534_1920-350x250.jpg" alt="Horoscop WEEKEND 14-16 AUGUST 2020. Uranus incepe miscarea retrograda! Bun venit in roller-coaster!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-weekend/" title="Horoscop WEEKEND 14-16 AUGUST 2020. Uranus incepe miscarea retrograda! Bun venit in roller-coaster!"  target="_blank" rel="nofollow" >
                            Horoscop WEEKEND 14-16 AUGUST 2020. Uranus incepe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/3-femei-celebre-care-iubesc-cazinourile_70728.html" title="3 femei celebre, care iubesc cazinourile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202008/w460/casino_women_28562600.jpg" alt="3 femei celebre, care iubesc cazinourile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/3-femei-celebre-care-iubesc-cazinourile_70728.html" title="3 femei celebre, care iubesc cazinourile"  target="_blank" rel="nofollow" >
                            3 femei celebre, care iubesc cazinourile
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/cum-a-schimbat-internetul-lumea-jocurilor-de-noroc_70694.html" title="Schimbare RADICALĂ &icirc;n lumea jocurilor de noroc"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202008/w460/online_gambling_95559200.jpg" alt="Schimbare RADICALĂ &icirc;n lumea jocurilor de noroc" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cum-a-schimbat-internetul-lumea-jocurilor-de-noroc_70694.html" title="Schimbare RADICALĂ &icirc;n lumea jocurilor de noroc"  target="_blank" rel="nofollow" >
                            Schimbare RADICALĂ în lumea jocurilor de noroc
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/dovedit-stiintific--traumele-ti-se-citesc-in-ochi_70662.html" title="DOVEDIT ştiinţific: TRAUMELE ţi se citesc &icirc;n OCHI - Iată cum!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202007/w460/traumele_se_citesc_in_ochi_85009400.jpg" alt="DOVEDIT ştiinţific: TRAUMELE ţi se citesc &icirc;n OCHI - Iată cum!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/dovedit-stiintific--traumele-ti-se-citesc-in-ochi_70662.html" title="DOVEDIT ştiinţific: TRAUMELE ţi se citesc &icirc;n OCHI - Iată cum!"  target="_blank" rel="nofollow" >
                            DOVEDIT ştiinţific: TRAUMELE ţi se citesc în OCHI - Iată...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/cum-a-ajuns-narcis-ianau-finalistul-de-la-romanii-au-talent-din-ce-si-castiga-traiul-si-cum-arata-acum-56832?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Ce s-a ales de Narcis Ianău, finalistul de la Rom&acirc;nii au Talent. Din ce-și c&acirc;știgă traiul și cum arată acum"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/08/1-61520969.jpg" alt="Ce s-a ales de Narcis Ianău, finalistul de la Rom&acirc;nii au Talent. Din ce-și c&acirc;știgă traiul și cum arată acum" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/cum-a-ajuns-narcis-ianau-finalistul-de-la-romanii-au-talent-din-ce-si-castiga-traiul-si-cum-arata-acum-56832?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Ce s-a ales de Narcis Ianău, finalistul de la Rom&acirc;nii au Talent. Din ce-și c&acirc;știgă traiul și cum arată acum"  target="_blank" rel="nofollow" >
                            Ce s-a ales de Narcis Ianău, finalistul de la Românii au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/cat-au-platit-niste-turisti-pe-o-omleta-in-mamaia-ce-scria-pe-nota-de-plata-56793?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Nota de plata primita la un restaurant din Mamaia! Cat au platit pentru o omleta si o salata asortata: Am vrut sa iau si scaunul, crezand ca e inclus in pret"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/08/nota-de-plata-mamaia-2020.jpg" alt="Nota de plata primita la un restaurant din Mamaia! Cat au platit pentru o omleta si o salata asortata: Am vrut sa iau si scaunul, crezand ca e inclus in pret" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/cat-au-platit-niste-turisti-pe-o-omleta-in-mamaia-ce-scria-pe-nota-de-plata-56793?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Nota de plata primita la un restaurant din Mamaia! Cat au platit pentru o omleta si o salata asortata: Am vrut sa iau si scaunul, crezand ca e inclus in pret"  target="_blank" rel="nofollow" >
                            Nota de plata primita la un restaurant din Mamaia! Cat au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/evita-acest-tip-de-orez-e-facut-din-plastic-si-e-extrem-de-nociv-pentru-organism-cum-il-recunosti-56795?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Evită acest tip de orez! E făcut din plastic și e extrem de nociv pentru organism. Cum &icirc;l recunoști"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/08/orez-din-plastic-1200x743.jpg" alt="Evită acest tip de orez! E făcut din plastic și e extrem de nociv pentru organism. Cum &icirc;l recunoști" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/evita-acest-tip-de-orez-e-facut-din-plastic-si-e-extrem-de-nociv-pentru-organism-cum-il-recunosti-56795?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Evită acest tip de orez! E făcut din plastic și e extrem de nociv pentru organism. Cum &icirc;l recunoști"  target="_blank" rel="nofollow" >
                            Evită acest tip de orez! E făcut din plastic și e extrem...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/08/13/inca-o-zi-neagra-pentru-romania-autoritatile-sunt-in-alerta-anuntul-oficial/" title="Inca o zi neagra pentru Romania. Autoritatile sunt in alerta. Anuntul oficial"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/08/Autoritatile-sunt-in-alerta..jpg" alt="Inca o zi neagra pentru Romania. Autoritatile sunt in alerta. Anuntul oficial" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/08/13/inca-o-zi-neagra-pentru-romania-autoritatile-sunt-in-alerta-anuntul-oficial/" title="Inca o zi neagra pentru Romania. Autoritatile sunt in alerta. Anuntul oficial"  target="_blank" rel="nofollow" >
                            Inca o zi neagra pentru Romania. Autoritatile sunt in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/08/10/sfanta-maria-2020-se-spune-sau-nu-la-multi-ani-pe-15-august-raspunsul-preotului-emil-jurcan/" title="Sfanta Maria 2020. Se spune sau nu &ldquo;La multi ani&rdquo; pe 15 august. Raspunsul preotului Emil Jurcan"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/08/Sfanta-Maria-2020.jpg" alt="Sfanta Maria 2020. Se spune sau nu &ldquo;La multi ani&rdquo; pe 15 august. Raspunsul preotului Emil Jurcan" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/08/10/sfanta-maria-2020-se-spune-sau-nu-la-multi-ani-pe-15-august-raspunsul-preotului-emil-jurcan/" title="Sfanta Maria 2020. Se spune sau nu &ldquo;La multi ani&rdquo; pe 15 august. Raspunsul preotului Emil Jurcan"  target="_blank" rel="nofollow" >
                            Sfanta Maria 2020. Se spune sau nu “La multi ani” pe 15...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/08/10/romanii-care-se-intorc-din-aceste-tari-intra-obligatoriu-in-carantina-14-zile-noua-lista-insp/" title="Romanii care se intorc din aceste tari intra obligatoriu in carantina 14 zile. Noua lista INSP"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/08/Romanii-care-se-intorc-din-aceste-tari-intra-obligatoriu-in-carantina-14-zile.jpg" alt="Romanii care se intorc din aceste tari intra obligatoriu in carantina 14 zile. Noua lista INSP" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/08/10/romanii-care-se-intorc-din-aceste-tari-intra-obligatoriu-in-carantina-14-zile-noua-lista-insp/" title="Romanii care se intorc din aceste tari intra obligatoriu in carantina 14 zile. Noua lista INSP"  target="_blank" rel="nofollow" >
                            Romanii care se intorc din aceste tari intra obligatoriu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=533344" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="533344" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=533344" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-08-14 16:29:06 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/femeie-de-43-de-ani-gasita-moarta-in-casa-mama-ei-decedase-in-urma-cu-cateva-zile-de-coronavirus_533344.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8358</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 003 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/thunder.svg"/></div>
            <div class="day">14 Aug</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">19 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">33 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/top-autostrazi-iulie-comarnic-brasov-autostrada-ford-pod-braila_188541.html"   target="_blank">Vești uriașe pentru toți șoferii! Vom merge de două ori mai repede în România!</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/sarbatoare-cu-cruce-rosie-pe-15-august-ce-e-bine-sa-faci-de-adormirea-maicii-domnului-19277549" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/4Kq-KSSQZMcFjRjcwtJyLESaUYs=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/08/sarbatoare-cu-cruce-rosie-pe-15-august-ce-e-bine-sa-faci-de-adormirea-maicii-domnului.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/4Kq-KSSQZMcFjRjcwtJyLESaUYs=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/08/sarbatoare-cu-cruce-rosie-pe-15-august-ce-e-bine-sa-faci-de-adormirea-maicii-domnului.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/sarbatoare-cu-cruce-rosie-pe-15-august-ce-e-bine-sa-faci-de-adormirea-maicii-domnului-19277549" rel="nofollow" target="_blank">Sarbatoare MARE maine! E PACAT in fata MAICII DOMNULUI sa NU faci asta! Mare atentie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/vocea-romaniei-scoasa-din-lista-de-programe-pro-tv-motivul-din-spatele-anularii-show-ului-19277463" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/zF8lCdHA82BZZ1JrMLupFI9OS8E=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2019/12/vocea-romaniei.png"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/zF8lCdHA82BZZ1JrMLupFI9OS8E=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2019/12/vocea-romaniei.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/vocea-romaniei-scoasa-din-lista-de-programe-pro-tv-motivul-din-spatele-anularii-show-ului-19277463" rel="nofollow" target="_blank">Bombă în showbiz! SMILEY și HORIA BRENCIU, dați afară din PRO TV</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/asa-de-rau-arata-sotul-stiristei-andreea-esca-dupa-ce-s-a-imbolnavit-de-coronavirus-imaginea-care-a-facut-furori-pe-internet-19277215" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/GZpe9ZmyzMIWXyZa3xQjerC_OxU=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/08/andreea-esca-la-pupitrul-stirilor-de-la-pro-tv.png"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/GZpe9ZmyzMIWXyZa3xQjerC_OxU=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/08/andreea-esca-la-pupitrul-stirilor-de-la-pro-tv.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/asa-de-rau-arata-sotul-stiristei-andreea-esca-dupa-ce-s-a-imbolnavit-de-coronavirus-imaginea-care-a-facut-furori-pe-internet-19277215" rel="nofollow" target="_blank">IMAGINE ȘOC cu Alexander Eram. Cât de rău poate să arate soțul ANDREEI ESCA după coronavirus</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/traian-basescu-anunt-trist-despre-pensionari-sunt-batjocoriti-si-inselati-19277230" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/traian-basescu-acuzatii-colaborare-cu-securitatea-1-768x432.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/traian-basescu-acuzatii-colaborare-cu-securitatea-1-768x432.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/traian-basescu-anunt-trist-despre-pensionari-sunt-batjocoriti-si-inselati-19277230" rel="nofollow" target="_blank">DIN PĂCATE, O VESTE TRISTĂ! TRAIAN BĂSESCU ...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/s-au-impacat-cei-doi-ar-forma-un-cuplu-in-mare-secret-cum-au-fost-dati-de-gol-in-secret-si-privat-da-20097890?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1645/20097890/1/impacare--crop-1597411098.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1645/20097890/1/impacare--crop-1597411098.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/s-au-impacat-cei-doi-ar-forma-un-cuplu-in-mare-secret-cum-au-fost-dati-de-gol-in-secret-si-privat-da-20097890?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">S-au impacat! Cei doi ar forma un cuplu in mare SECRET! Cum au fost dati de gol: ''In secret si privat, da''</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/coronavirus-romania-14-august-numarul-noilor-cazuri-al-infectiilor-cu-coronavirus-se-mentine-ridicat-iata-cum-arata-cel-mai-recent-bilant-20097853?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1645/20097853/1/bilant-coronavirus-14-august.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1645/20097853/1/bilant-coronavirus-14-august.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/coronavirus-romania-14-august-numarul-noilor-cazuri-al-infectiilor-cu-coronavirus-se-mentine-ridicat-iata-cum-arata-cel-mai-recent-bilant-20097853?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Coronavirus Romania, 14 august. Numarul noilor cazuri al infectiilor cu coronavirus se mentine ridicat! Iata cum arata cel mai recent bilant!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/cine-este-si-cum-arata-giovanni-tatal-lui-nicos-de-la-puterea-dragostei-este-unul-dintre-cei-mai-ravniti-burlaci-din-romania-20097856?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1645/20097856/1/tatal-lui-nicos-de-la-puterea-dragostei.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1645/20097856/1/tatal-lui-nicos-de-la-puterea-dragostei.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/cine-este-si-cum-arata-giovanni-tatal-lui-nicos-de-la-puterea-dragostei-este-unul-dintre-cei-mai-ravniti-burlaci-din-romania-20097856?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Cine este si cum arata Giovanni, tatal lui Nicos de la Puterea dragostei! Este unul dintre cei mai ravniti burlaci din Romania</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/dezvaluiri-incredibile-o-concurenta-de-la-puterea-dragostei-relatie-amoroasa-cu-tatal-unuia-dintre-baieti-ea-ii-spunea-lui-tata-taticule-20097846?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1645/20097846/1/nicos-puterea-dragostei-mona-si-giovanni--crop-1597400289.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1645/20097846/1/nicos-puterea-dragostei-mona-si-giovanni--crop-1597400289.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/dezvaluiri-incredibile-o-concurenta-de-la-puterea-dragostei-relatie-amoroasa-cu-tatal-unuia-dintre-baieti-ea-ii-spunea-lui-tata-taticule-20097846?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Dezvaluiri incredibile! O concurenta de la Puterea dragostei, relatie amoroasa cu TATAL unuia dintre baieti:  Ea ii spunea lui tata "taticule"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/educatie/veste-proasta-pentru-profesori-cresterea-salariilor-a-fost-amanata-269014" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/sal-1024x618.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/sal-1024x618.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/educatie/veste-proasta-pentru-profesori-cresterea-salariilor-a-fost-amanata-269014" rel="nofollow" target="_blank">Veste proastă pentru acești români! Ce se întâmplă cu salariile lor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-e-bine-sa-faci-azi-inainte-de-marea-sarbatoare-268992" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/sfanta-maria-adormirea-maicii-domnului-la-multi-ani-sau-nu.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/sfanta-maria-adormirea-maicii-domnului-la-multi-ani-sau-nu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-e-bine-sa-faci-azi-inainte-de-marea-sarbatoare-268992" rel="nofollow" target="_blank">Sărbătoare MARE mâine! Interzis complet să faci acest lucru ASTĂZI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-trebuie-sa-faci-sub-nicio-forma-pe-15-august-268963" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/adormirea-maicii-domnului-1280x720-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/08/adormirea-maicii-domnului-1280x720-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/adormirea-maicii-domnului-ce-nu-trebuie-sa-faci-sub-nicio-forma-pe-15-august-268963" rel="nofollow" target="_blank">Vine cea mai mare sărbătoare! Ferească dumnezeu să faci asta în preajma acestei zilei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/o-noua-autostrada-in-romania-gata-se-deschide-in-doar-cateva-zile.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/08/ID128449_INQUAM_Photos_Alexandra_Pandrea-1024x683.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/08/ID128449_INQUAM_Photos_Alexandra_Pandrea-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/o-noua-autostrada-in-romania-gata-se-deschide-in-doar-cateva-zile.html" rel="nofollow" target="_blank">O nouă autostradă în România! Gata, se deschide în doar câteva zile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/bilantul-care-loveste-puternic-in-romania-suntem-pe-primul-loc-la-raspandirea-covid-19-in-europa.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/07/romania-covid-19-coronavirus.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/07/romania-covid-19-coronavirus.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/bilantul-care-loveste-puternic-in-romania-suntem-pe-primul-loc-la-raspandirea-covid-19-in-europa.html" rel="nofollow" target="_blank">ȘOC TOTAL în România: Suntem pe primul loc în Europa</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/denise-rifai-arunca-bomba-de-ce-ne-batem-joc-de-atatia-bani.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/07/denise_rifai_40094800.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/07/denise_rifai_40094800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/denise-rifai-arunca-bomba-de-ce-ne-batem-joc-de-atatia-bani.html" rel="nofollow" target="_blank">Denise Rifai aruncă BOMBA: De ce ne batem joc de atâţia bani?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/simona-halep-magdalena-frech-live-video-online-stream-digi-sport-2-duel-pentru-semifinalele-de-la-pragha_533306.html"   >Simona Halep - Magdalena Frech 6-2, 6-0. Calificare lejeră în semifinalele de la Praga</a></li>
                        <li ><a href="//www.romaniatv.net/ancheta-de-proportii-in-italia-privind-gestionarea-epidemiei-de-coronavirus-premierul-si-sase-ministri-sunt-cercetati-penal_533342.html"   >Anchetă de proporţii în Italia privind gestionarea epidemiei de coronavirus. Premierul şi şase miniştri sunt cercetaţi penal</a></li>
                        <li ><a href="//www.romaniatv.net/usr-si-plus-ar-putea-fuziona-crearea-noii-formatiuni-decisa-intr-un-congres-online_533339.html"   >USR şi PLUS ar putea fuziona. Crearea noii formaţiuni, decisă într-un congres online </a></li>
                        <li ><a href="//www.romaniatv.net/ciolacu-dupa-amenintarile-rusiei-orice-amenintare-e-inacceptabila-romania-se-consolideaza-drept-cea-mai-sigura-tara-din-regiune_533338.html"   >Ciolacu, după ameninţările Rusiei. "Orice ameninţare e inacceptabilă. România se consolidează drept cea mai sigură ţară din regiune"</a></li>
                        <li ><a href="//www.romaniatv.net/ancheta-interna-la-politia-capitalei-dupa-scandalul-cartitelor-din-interiorul-si-legaturile-cu-clanul-duduianu_533334.html"   >Anchetă internă la Poliţia Capitalei după scandalul "cârtiţelor" din interior şi legăturile cu clanurile din Bucureşti</a></li>
                        <li ><a href="//www.romaniatv.net/sindicatele-din-educatie-ameninta-cu-sabotarea-deschiderii-anului-colar_533333.html"   >Sindicatele din Educaţie AMENINŢĂ cu sabotarea deschiderii anului şcolar</a></li>
                        <li ><a href="//www.romaniatv.net/reactia-mae-dupa-ce-rusia-a-acuzat-romania-de-rusofobie_533332.html"   >Reacţia MAE după ce Rusia a acuzat România de rusofobie. "Sunt total neadecvate în raport cu spiritul cooperării"</a></li>
                        <li ><a href="//www.romaniatv.net/irina-begu-se-califica-in-sferturile-de-finala-de-la-turneul-de-la-praga-ana-bogdan-a-abandonat-dupa-o-accidentare_533330.html"   >Irina Begu se califică în sferturi la turneul de la Praga. Ana Bogdan a abandonat după o accidentare</a></li>
                        <li ><a href="//www.romaniatv.net/incendiu-pe-autostrada-soarelui-o-masina-a-luat-foc-in-apropiere-de-cernavoda-traficul-este-blocat_533329.html"   >Incendiu pe Autostrada Soarelui. O maşină a luat FOC în apropiere de Cernavodă. Sunt COZI pe mai mulţi kilometri</a></li>
                        <li ><a href="//www.romaniatv.net/ambasadorul-sua-in-romania-il-critica-pe-marcel-ciolacu-este-foarte-dezamagitor_533328.html"   >Ambasadorul SUA în România îl critică pe Marcel Ciolacu. "Este foarte dezamăgitor"</a></li>
                        <li ><a href="//www.romaniatv.net/nunta-cu-peste-100-de-invitati-intr-un-cort-din-buzau-oprita-de-politisti-s-a-lasat-cu-evacuari-si-amenzi-uriase-video_533324.html"   >Nuntă cu peste 100 de invitaţi într-un cort din Buzău, oprită de poliţişti. S-a lăsat cu EVACUĂRI şi amenzi uriaşe VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/ce-au-ridicat-anchetatorii-din-casa-lui-emi-pian-avocata-familiei-duduianu-face-dezvaluiri-despre-perchezitii_533325.html"   >Ce au ridicat anchetatorii din casa lui Emi Pian. Avocata familiei Duduianu face dezvăluiri despre percheziţii</a></li>
                        <li ><a href="//www.romaniatv.net/ciolacu-desfiinteaza-rectificarea-bugetara-o-rectificare-a-razbunarii-fata-de-popor-s-a-vizat-doar-asigurarea-luxului-prezidential_533319.html"   >Ciolacu desfiinţează rectificarea bugetară. "O rectificare a răzbunării faţă de popor. S-a vizat doar asigurarea luxului prezidenţial"</a></li>
                        <li ><a href="//www.romaniatv.net/orban-explica-de-ce-nu-creste-salariile-profesorilor-cand-abia-ai-bani-de-mancare-nu-te-duci-sa-ti-bei-banii-la-carciuma_533318.html"   >Orban explică de ce nu creşte salariile profesorilor. "Când abia ai bani de mâncare, nu te duci să-ţi bei banii la cârciumă"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/alde-acuza-guvernul-ca-ingroapa-economia-iohannis-orban-citu-continua-topaiala-bugetara-romanii-sunt-indatorati-pe-zi-ce-trece_533314.html"   >ALDE acuză Guvernul că îngroapă economia. "Iohannis-Orban-Cîţu continuă ţopăiala bugetară. Românii sunt îndatoraţi pe zi ce trece"</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/special-jurnalul/anchete/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-853503.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/08/14/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-18719033.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/08/14/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-18719033.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/special-jurnalul/anchete/bugetarul-nabab-basescu-ataca-primaria-calare-pe-un-sac-de-bani-petrov-cel-mai-tare-la-capitolul-bani-mult-peste-tariceanu-firea-si-nicusor-dan-853503.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Bugetarul-nabab Băsescu atacă primăria călare pe un sac de bani. „Petrov”, cel mai tare la capitolul bani, mult peste Tăriceanu, Firea şi Nicuşor Dan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-853483.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/08/13/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-18718964.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/08/13/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-18718964.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-17-23-august-2020-ar-fi-bine-sa-faci-un-pas-inapoi-si-sa-ti-asculti-inima-853483.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 17 - 23 august 2020. Ar fi bine să faci un pas înapoi și să-ți asculți inima</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-853391.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/08/12/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-18718848.png"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/08/12/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-18718848.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/cele-mai-mari-greseli-legate-de-bani-pe-care-le-fac-zodiile-853391.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Cele mai mari greșeli legate de bani pe care le fac zodiile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/viata-sanatoasa/starea-de-sanatate/update-rusia-a-creat-primul-vaccin-anti-covid-19-cand-va-fi-disponibil-pentru-populatie-853309.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/08/11/update-rusia-a-creat-primul-vaccin-anti-covid-19-cand-va-fi-disponibil-pentru-populatie-18718749.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/08/11/update-rusia-a-creat-primul-vaccin-anti-covid-19-cand-va-fi-disponibil-pentru-populatie-18718749.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/viata-sanatoasa/starea-de-sanatate/update-rusia-a-creat-primul-vaccin-anti-covid-19-cand-va-fi-disponibil-pentru-populatie-853309.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">UPDATE Rusia a creat primul vaccin anti-COVID-19. Când va fi disponibil pentru populație</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/arderea-grasimilor-din-corp-este--de-fapt--declansata-de---_70664.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202007/w460/leptina_si_arderea_grasimilor_67224900.png"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202007/w460/leptina_si_arderea_grasimilor_67224900.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/arderea-grasimilor-din-corp-este--de-fapt--declansata-de---_70664.html" rel="nofollow" target="_blank">Dacă nu ai asta în organism, te chinui DEGEABA să slăbeşti!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-femei-celebre-care-iubesc-cazinourile_70728.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202008/w460/casino_women_28562600.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202008/w460/casino_women_28562600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-femei-celebre-care-iubesc-cazinourile_70728.html" rel="nofollow" target="_blank">3 femei celebre, care iubesc cazinourile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cum-a-schimbat-internetul-lumea-jocurilor-de-noroc_70694.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202008/w460/online_gambling_95559200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202008/w460/online_gambling_95559200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cum-a-schimbat-internetul-lumea-jocurilor-de-noroc_70694.html" rel="nofollow" target="_blank">Schimbare RADICALĂ în lumea jocurilor de noroc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/dovedit-stiintific--traumele-ti-se-citesc-in-ochi_70662.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202007/w460/traumele_se_citesc_in_ochi_85009400.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202007/w460/traumele_se_citesc_in_ochi_85009400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/dovedit-stiintific--traumele-ti-se-citesc-in-ochi_70662.html" rel="nofollow" target="_blank">DOVEDIT ştiinţific: TRAUMELE ţi se citesc în OCHI - Iată cum!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20094533?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1644/20094533/1/horoscop-saptamanal-mariana-cojocaru-4-10-iulie-2020--crop-1595666715.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1644/20094533/1/horoscop-saptamanal-mariana-cojocaru-4-10-iulie-2020--crop-1595666715.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-20094533?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 25 iulie - 1 august 2020. Probleme karmice grave</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/simona-gherghe-gravida-20093916?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1644/20093916/1/simona-gherghe-gravida-3.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1644/20093916/1/simona-gherghe-gravida-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/simona-gherghe-gravida-20093916?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Simona Gherghe, gravidă pentru a treia oară?! „Apelez la fertilizare in vitro...”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-18-25-iulie-2020-dezorientare-si-bariere-greu-de-ridicat-pentru-doua-zodii-20093367?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1644/20093367/1/horoscop-saptamanal-mariana-cojocaru-18-24-iulie-2020--crop-1595000326.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1644/20093367/1/horoscop-saptamanal-mariana-cojocaru-18-24-iulie-2020--crop-1595000326.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-18-25-iulie-2020-dezorientare-si-bariere-greu-de-ridicat-pentru-doua-zodii-20093367?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 18 - 24 iulie 2020. Dezorientare și bariere greu de ridicat pentru două zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-15-august-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/08/Horoscop-15-August.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/08/Horoscop-15-August.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-15-august-2020/" rel="nofollow" target="_blank">Horoscop 15 August 2020: Racii și Peștii nu se pot bucura de vacanțe memorabile din cauza banilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Sâmbătă 15 August 2020: nativii Scorpion iau o decizie ce se va dovedi extrem de înțeleaptă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">Sfatul zilei 15 August 2020: nativilor Scorpion li se sugerează să renunțe la câteva persoane care îi opresc să evolueze</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/compatibilitate-zodii/vin-banii-pentru-aceste-zodii-in-luna-septembrie/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/08/Vin-banii-pentru-aceste-zodii-in-luna-Septembrie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/08/Vin-banii-pentru-aceste-zodii-in-luna-Septembrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/compatibilitate-zodii/vin-banii-pentru-aceste-zodii-in-luna-septembrie/" rel="nofollow" target="_blank">Vin banii pentru aceste zodii în luna Septembrie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/stare-de-alerta-prelungita-din-16-august-ce-prevede-proiectul-de-hg-care-va-fi-adoptat-vineri-de-guvern_533242.html"   >STARE DE ALERTĂ prelungită din 16 august. Ce prevede proiectul de HG care va fi adoptat vineri de Guvern</a></li>
                        <li ><a href="//www.romaniatv.net/programul-teraselor-se-prelungeste-pana-la-miezul-noptii-orban-mi-am-dat-acordul_533289.html"   >Se schimbă programul teraselor. Ludovic Orban: "Mi-am dat acordul"</a></li>
                        <li ><a href="//www.romaniatv.net/cre-terea-salariilor-profesorilor-amanata-pentru-2021_533272.html"   >LOVITURĂ grea pentru dascăli înaintea noului an şcolar. Creşterea salariilor, prevăzută la 1 septembrie, amânată pentru 2021</a></li>
                        <li ><a href="//www.romaniatv.net/accident-grav-in-bistrita-noua-masini-spulberate-la-semafor_533277.html"   >IMAGINI ŞOCANTE. Nouă maşini spulberate la semafor de un camion VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/miliardar-roman-infectat-cu-covid-internat-in-star-grava-la-terapie-intensiva_533247.html"   >Miliardar român, infectat cu Covid, internat în stare gravă la Terapie Intensivă</a></li>
                        <li ><a href="//www.romaniatv.net/sondaj-inscop-pentru-bucuresti-nicusor-dan-avans-de-aproape-10-la-suta-fata-de-gabriela-firea-ce-procent-ar-obtine-traian-basescu_533302.html"   >Sondaj INSCOP pentru Bucureşti. Nicuşor Dan, avans de aproape 10 la sută faţă de Gabriela Firea. Ce procent ar obţine Traian Băsescu</a></li>
                        <li ><a href="//www.romaniatv.net/descoperirea-care-schimba-totul-despre-coronavirus-distantarea-sociala-reala-este-imensa_533255.html"   >Descoperirea care schimbă totul despre coronavirus. "Distanţarea socială" reală este imensă</a></li>
                        <li ><a href="//www.romaniatv.net/live/bilant-coronavirus-14-august-romania_533303.html"   >BILANŢ coronavirus 14 august România. 1.415 cazuri noi de COVID-19 în 24 de ore. 473 de pacienţi la ATI şi 44 de decese</a></li>
                        <li ><a href="//www.romaniatv.net/live/traian-basescu-interlopii-trebuie-tinuti-cu-botul-pe-labe_533263.html" class="exclusiv"  >Traian Băsescu: "Interlopii trebuie ţinuţi cu botul pe labe. Răzbunarea pentru Pian va fi crâncenă"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-13-august-2020-cine-va-castiga-marele-pot-intr-o-zi-de-13-numere-loto-13-08-2020_533208.html"   >LOTO, LOTO 6 DIN 49. REZULTATE LOTO 13 august 2020. UPDATE: s-a câştigat la categoria Noroc</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_533344.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/guvernul-adopta-azi-rectificarea-bugetara-si-prelungirea-starii-de-alerta-cu-30-de-zile-prioritatile-de-pe-ordinea-de-zi_533276.html" title="Guvernul adoptă azi rectificarea bugetară şi prelungirea stării de alertă cu 30 de zile. Priorităţile de pe ordinea de zi" >
            

                            <img alt="Ludovic Orban, premier în timpul unei şedinţe la Guvern" data-src="//cmedia.romaniatv.net/image/202008/w140/ludovic-orban-guvern-2_29040300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/guvernul-adopta-azi-rectificarea-bugetara-si-prelungirea-starii-de-alerta-cu-30-de-zile-prioritatile-de-pe-ordinea-de-zi_533276.html" title="Guvernul adoptă azi rectificarea bugetară şi prelungirea stării de alertă cu 30 de zile. Priorităţile de pe ordinea de zi" >
                            Guvernul adoptă azi rectificarea bugetară şi prelungirea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 08:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/ludovic-orban-anunt-de-ultima-ora-pentru-toti-pensionarii-guvernul-va-creste-pensiile-cu-un-procent-consistent-de-14-la-suta_533286.html" title="Ludovic Orban, despre creşterea pensiilor cu 14 la sută: &quot;A fost o decizie grea. At&acirc;t se poate. Cine promite mai mult, minte!&quot;" >
            

                            <img alt="Ludovic Orban, pe şantierul drumului expres Craiova-Piteşti" data-src="//cmedia.romaniatv.net/image/202008/w140/orban_craiova_42030500.JPG" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ludovic-orban-anunt-de-ultima-ora-pentru-toti-pensionarii-guvernul-va-creste-pensiile-cu-un-procent-consistent-de-14-la-suta_533286.html" title="Ludovic Orban, despre creşterea pensiilor cu 14 la sută: &quot;A fost o decizie grea. At&acirc;t se poate. Cine promite mai mult, minte!&quot;" >
                            Ludovic Orban, despre creşterea pensiilor cu 14 la sută:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 09:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/ministrul-sanatatii-to-i-elevii-din-clasa-i-pana-in-clasa-a-xii-a-vor-purta-masca-si-la-ore-si-in-pauze_533271.html" title="Ministrul Sănătăţii: Toţi elevii, din clasa I p&acirc;nă &icirc;n clasa a XII-a, vor purta mască şi la ore, şi &icirc;n pauze" >
            

                            <img alt="   " data-src="//cmedia.romaniatv.net/image/202008/w140/scoalala2_09952000.jpeg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ministrul-sanatatii-to-i-elevii-din-clasa-i-pana-in-clasa-a-xii-a-vor-purta-masca-si-la-ore-si-in-pauze_533271.html" title="Ministrul Sănătăţii: Toţi elevii, din clasa I p&acirc;nă &icirc;n clasa a XII-a, vor purta mască şi la ore, şi &icirc;n pauze" >
                            Ministrul Sănătăţii: Toţi elevii, din clasa I până în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                13 aug, 22:07
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/programul-teraselor-se-prelungeste-pana-la-miezul-noptii-orban-mi-am-dat-acordul_533289.html" title="Se schimbă programul teraselor. Ludovic Orban: &quot;Mi-am dat acordul&quot;" >
            

                            <img alt="Noi restricţii pentru combaterea epidemiei de COVID-19: limitarea programului pentru terase şi cluburi, carantinarea de noi localităţi" data-src="//cmedia.romaniatv.net/image/202007/w140/centru_vechi_86598668_52126300_50080100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/programul-teraselor-se-prelungeste-pana-la-miezul-noptii-orban-mi-am-dat-acordul_533289.html" title="Se schimbă programul teraselor. Ludovic Orban: &quot;Mi-am dat acordul&quot;" >
                            Se schimbă programul teraselor. Ludovic Orban: "Mi-am dat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                14 aug, 09:59
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/becali-a-acuza-un-greu-din-romania-pentru-o-datorie-uriasa-pun-mana-pe-biblie.html" title="Becali acuză un greu din Rom&acirc;nia pentru o datorie uriaşă: &bdquo;Pun m&acirc;na pe Biblie!&rdquo;"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/09/giovani-il-contrazice-pe-gigi-becali-2.jpg" alt="Becali acuză un greu din Rom&acirc;nia pentru o datorie uriaşă: &bdquo;Pun m&acirc;na pe Biblie!&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/becali-a-acuza-un-greu-din-romania-pentru-o-datorie-uriasa-pun-mana-pe-biblie.html" title="Becali acuză un greu din Rom&acirc;nia pentru o datorie uriaşă: &bdquo;Pun m&acirc;na pe Biblie!&rdquo;"  target="_blank"  >
                            Becali acuză un greu din România pentru o datorie uriaşă:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/nitrat-amoniu-depozit-romania-azotat-amoniu-explozie-beirut-liban-import-georgia-port-constanta_188643.html" title="UPDATE Portul Constanța: Depozităm conform unui plan ISU. Bombele cu azotat din porturile Rom&acirc;niei: Constanţa, cantitate dublă față de Beirut"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/202008/w460/5f29aa9cde1e96595d2c8bfd_46997000.jpg" alt="UPDATE Portul Constanța: Depozităm conform unui plan ISU. Bombele cu azotat din porturile Rom&acirc;niei: Constanţa, cantitate dublă față de Beirut" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/nitrat-amoniu-depozit-romania-azotat-amoniu-explozie-beirut-liban-import-georgia-port-constanta_188643.html" title="UPDATE Portul Constanța: Depozităm conform unui plan ISU. Bombele cu azotat din porturile Rom&acirc;niei: Constanţa, cantitate dublă față de Beirut"  target="_blank" rel="nofollow" >
                            UPDATE Portul Constanța: Depozităm conform unui plan ISU....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="620d04040b0107221016144c0c0716">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
