<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Horoscop TAROT saptamana 22-28 aprilie 2019. Mesajele...</title>

    <meta name="title" content="Horoscop TAROT saptamana 22-28 aprilie 2019. Mesajele CARTILOR DE TAROT pentru cele 12 zodii | RTV.net | Romania TV" />
    <meta name="description" content="Horoscop TAROT. Cartile de tarot au fost folosite din vremuri indepartate pentru a te conecta cu mesajul pe care ti-l transmite divinitatea. Sunt doua tipuri de carti de tarot. 22 de carti vin din Arcana Majora, iar 56 reprezinta Arcana Minora. In to" />

	<meta name="keywords" content="horoscop tarot,Tarot,tarot zodii" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Horoscop TAROT saptamana 22-28 aprilie 2019. Mesajele CARTILOR DE TAROT pentru cele 12 zodii"/>
    <meta property="og:description" content="Horoscop TAROT. Cartile de tarot au fost folosite din vremuri indepartate pentru a te conecta cu mesajul pe care ti-l transmite divinitatea. Sunt doua tipuri de carti de tarot. 22 de carti vin din Arcana Majora, iar 56 reprezinta Arcana Minora. In to"/>
            <meta property="og:image" content="http://media.rtv.net/image/201904/full/horoscop_tarot_sfatulparintilor_ro_pixabay_com_tarot_2414239_1920_05422700.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/horoscop-tarot-saptamana-22-28-aprilie-2019-mesajele-cartilor-de-tarot-pentru-cele-12-zodii_471247.html"/>
    
            
        <meta property="article:published_time" content="2019-04-22T22:51:16+0300" />
        <meta property="article:modified_time" content="2019-04-22T22:51:16+0300" />
        <meta property="article:section" content="Stiri despre zodii" />
                <meta property="article:tag" content="horoscop tarot" />
                <meta property="article:tag" content="Tarot" />
                <meta property="article:tag" content="tarot zodii" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/horoscop-tarot-saptamana-22-28-aprilie-2019-mesajele-cartilor-de-tarot-pentru-cele-12-zodii_471247.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='778';
        var article_id='471247';                var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,horoscop tarot,Tarot,tarot zodii";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/horoscop-tarot-saptamana-22-28-aprilie-2019-mesajele-cartilor-de-tarot-pentru-cele-12-zodii_471247.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Horoscop/Stiri-despre-zodii',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Horoscop/Stiri-despre-zodii',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- site:site:RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalrordjtklhrit"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalrordjtklhrit', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalronanjnwpooj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalronanjnwpooj', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalroqpftjjgkeo"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalroqpftjjgkeo', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-04-22T22:51:16+0300">
    <meta itemprop="url" content="//www.romaniatv.net/horoscop-tarot-saptamana-22-28-aprilie-2019-mesajele-cartilor-de-tarot-pentru-cele-12-zodii_471247.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/horoscop.html"><span itemprop="articleSection">Horoscop</span></a> &gt;			<a href="//www.romaniatv.net/stiridesprezodii.html"><span itemprop="articleSection">Stiri despre zodii</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Horoscop TAROT saptamana 22-28 aprilie 2019. Mesajele CARTILOR DE TAROT pentru cele 12 zodii</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Horoscop TAROT. Cartile de tarot au fost folosite din vremuri indepartate pentru a te conecta cu mesajul pe care ti-l transmite divinitatea. Sunt doua tipuri de carti de tarot. 22 de carti vin din Arcana Majora, iar 56 reprezinta Arcana Minora. In total, 78 de carti menite sa-ti dezvaluie adevarul divin.&nbsp;</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201904/w620/horoscop_tarot_sfatulparintilor_ro_pixabay_com_tarot_2414239_1920_05422700.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="adoceanthinkdigitalrosklmfklogk" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalrosklmfklogk', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>


				<span itemprop="articleBody"><p>Cartile din Arcana Majora nu apartin niciunei culori si semnifica mai mult chestiuni de zi cu zi. In aceste carti se ascund marile lectii, marile schimbari si adevarata dezvoltare a spiritualitatii umane.</p>
<p>Arcana Minora dezvaluie intamplari de zi cu zi. Cartile acestei arcane se impart in 4 culori: bate, cupe, spade si pentagrame. Fiecare culoare are cate 14 carti: As – Doi – Trei – Patru – Cinci – Sase – Sapte – Opt – Noua – Zece – Valet – Cavaler – Regina – Rege.</p>
<p>Iata care este mesajul saptamanii 15-21 aprilie 2019 extras pentru fiecare zodie prin cartile de tarot:</p>
<p><strong>Horoscop TAROT. BERBEC</strong><br /><strong>Valet de cupe</strong></p>
<p>Aceasta carte iti transmite mesajul ca poti aduce la lumina copilul din tine. Ai nevoie sa te joci, sa visezi, sa te distrezi. Daca ti-a aparut aceasta carte insemna ca iei viata mult prea in serios.</p>
<p>Valetul iti mai spune ca o persoana, cel mai probabil mai tanara decat tine, iti va aduce o veste.</p>
<p><strong>Horoscop TAROT. TAUR</strong><br /><strong>Lumea</strong></p>
<p>Aceasta carte iti arata ca, in mod figurativ, greutatea Lumii se sprijina pe umerii tai. Ea iti transmite mesajul ca trebuie sa ceri ajutor cand ai nevoie. Nu le poti face tu pe toate si nici nu trebuie.</p>
<p>Aceasta carte iti mai spune si ca mai ai putin si ai ajuns la capat de drum. Nu trebuie sa renunti in acest moment. Chiar daca simti ca meriti o pauza, nu te opri acum. Esti aproape de recompensa.</p>
<p><strong>Horoscop TAROT. GEMENI</strong><br /><strong>Imparatul</strong></p>
<p>Aceasta carte arata dominatia mintii asupra inimii. Cateodata nu este de bun augur, insa uneori este necesara. Aceasta este hotararea care trebuie luata atunci cand apare aceasta carte. Cand alegerile sunt greu de facut si trebuie sa-ti pastrezi concentrarea. Aceasta carte iti transmite ca trebuie sa ai incredere ca autocontrolul si concentrarea iti vor aduce raspunsul corect. Mergi inainte si fa ceea ce este mai bine pentru tine. Daca te poti stapani pe tine, atunci poti stapani o lume.</p>
<p>De asemenea, cartea poate fi imaginea unui barbat in varsta din viata ta. Poate un coleg, poate tatal sau o figura pe care o asociezi tatalui. Poate ca este o persoana de care esti interesata din punct de vedere romantic. Daca DA, nu-l scoate din carti, doar pentru ca este batran. Poate simti ca acest om conduce cu o mana de fier. Poate fi frustrant cateodata, insa el incearca sa te ajute. El vrea sa vezi regulile care vor aranja totul, sa realizezi ca fara o structura logica nu poti tine sub control emotiile si dorintele puternice.</p>
<p>Citeste continuarea pe <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-tarot/" target="_blank">SFATULPARINTILOR. RO.</a></p>
<p> </p></span>

						        <div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
			<script type="text/javascript">
			    (sc_adv_out = window.sc_adv_out || []).push({
			        id : "628135",
			        domain : "n.ads3-adnow.com"
			    });
			</script>
			<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
					
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrouccnhonmyy"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrouccnhonmyy', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/horoscop-tarot-saptamana-22-28-aprilie-2019-mesajele-cartilor-de-tarot-pentru-cele-12-zodii_471247.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/horoscop-tarot_343979">horoscop tarot</a>
					<a href="//www.romaniatv.net/tag/tarot_34430">Tarot</a>
					<a href="//www.romaniatv.net/tag/tarot-zodii_628621">tarot zodii</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/inalta-curte-ar-putea-da-sentinta-definitiva-in-dosarul-lui-tariceanu_471094.html" title="Călin Popescu Tăriceanu, achitat definitiv &icirc;n dosarul de mărturie mincinoasă. Reacţia preşedintelui Senatului" >
                                    <img alt="Calin Popescu Tariceanu" data-src="//cmedia.romaniatv.net/image/201904/w140/646x404_03372300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/inalta-curte-ar-putea-da-sentinta-definitiva-in-dosarul-lui-tariceanu_471094.html" title="Călin Popescu Tăriceanu, achitat definitiv &icirc;n dosarul de mărturie mincinoasă. Reacţia preşedintelui Senatului"  >
                Călin Popescu Tăriceanu, achitat definitiv în dosarul de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 22:47
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/viorica-dancila-convocata-de-urgenta-de-liviu-dragnea-la-parlament_471211.html" title="Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la Parlament. Ce decizie s-a luat privind remanierea UPDATE" >
                                    <img alt="Liviu Dragnea si Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201806/w140/16750336_44700000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/viorica-dancila-convocata-de-urgenta-de-liviu-dragnea-la-parlament_471211.html" title="Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la Parlament. Ce decizie s-a luat privind remanierea UPDATE"  >
                Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 22:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/prognoza-meteo_471183.html" title="PROGNOZA METEO. Vreme rece şi ploi slabe &icirc;n Săptăm&acirc;na Mare. Cum va fi vremea &icirc;n Noaptea de &Icirc;nviere şi de Paşte" >
                                    <img alt="PROGNOZA METEO. Vreme rece şi ploi slabe în Săptămâna Mare. Cum va fi vremea în Noaptea de Înviere şi de Paşte" data-src="//cmedia.romaniatv.net/image/201904/w140/inviere_465x390_74855500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/prognoza-meteo_471183.html" title="PROGNOZA METEO. Vreme rece şi ploi slabe &icirc;n Săptăm&acirc;na Mare. Cum va fi vremea &icirc;n Noaptea de &Icirc;nviere şi de Paşte"  >
                PROGNOZA METEO. Vreme rece şi ploi slabe în Săptămâna...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 21:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/mircea-draghici-i-codrin-tefanescu-plangeri-la-dna-impotriva-procurorilor-care-ancheteaza-cum-a-cheltuit-psd-banii-din-subventii_471176.html" title="Mircea Drăghici şi Codrin Ştefănescu, pl&acirc;ngere la DNA &icirc;mpotriva procurorilor care anchetează cheltuielie PSD. DNA extinde cercetările" >
                                    <img alt="Mircea Draghici si Codrin Stefanescu la DNA" data-src="//cmedia.romaniatv.net/image/201904/w140/draghici_si_codrin_38670800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/mircea-draghici-i-codrin-tefanescu-plangeri-la-dna-impotriva-procurorilor-care-ancheteaza-cum-a-cheltuit-psd-banii-din-subventii_471176.html" title="Mircea Drăghici şi Codrin Ştefănescu, pl&acirc;ngere la DNA &icirc;mpotriva procurorilor care anchetează cheltuielie PSD. DNA extinde cercetările"  >
                Mircea Drăghici şi Codrin Ştefănescu, plângere la DNA...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 18:24
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ecaterina-andronescu-ultimii-doi-ani-de-gradinita-si-ultimii-doi-ani-de-liceu-se-vor-adauga-linvatamantului-obligatoriu_471253.html" title="Ecaterina Andronescu: Ultimii doi ani de grădiniţă şi ultimii doi ani de liceu se vor adăuga la &icirc;nvăţăm&acirc;ntul obligatoriu" >
                                    <img alt="   " data-src="//cmedia.romaniatv.net/image/201904/w140/elevi_clasa_scoala_47351800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ecaterina-andronescu-ultimii-doi-ani-de-gradinita-si-ultimii-doi-ani-de-liceu-se-vor-adauga-linvatamantului-obligatoriu_471253.html" title="Ecaterina Andronescu: Ultimii doi ani de grădiniţă şi ultimii doi ani de liceu se vor adăuga la &icirc;nvăţăm&acirc;ntul obligatoriu"  >
                Ecaterina Andronescu: Ultimii doi ani de grădiniţă şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 23:13
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/declaratie-socanta-a-lui-cream-despre-probleme-de-sanatate-la-doua-luni-de-la-plecarea-dintr-un-show-de-supravietuire-pastrez-o-oboseala-cronica-20017609?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Declarație șocantă a lui Cream despre probleme de sănătate la două luni de la plecarea dintr-un show de supraviețuire! &quot;Păstrez o oboseală cronică&quot;!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/555/20017609/1/claudia-pavel-ferma-1--crop-1555964192.jpg" alt="Declarație șocantă a lui Cream despre probleme de sănătate la două luni de la plecarea dintr-un show de supraviețuire! &quot;Păstrez o oboseală cronică&quot;!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/declaratie-socanta-a-lui-cream-despre-probleme-de-sanatate-la-doua-luni-de-la-plecarea-dintr-un-show-de-supravietuire-pastrez-o-oboseala-cronica-20017609?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Declarație șocantă a lui Cream despre probleme de sănătate la două luni de la plecarea dintr-un show de supraviețuire! &quot;Păstrez o oboseală cronică&quot;!"  target="_blank"  target="_blank" rel="nofollow">
                Declarație șocantă a lui Cream despre probleme de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/concurentii-de-la-puterea-dragostei-filmati-in-afara-emisiunii-imaginile-au-devenit-virale-au-incalcat-regulamentul-video-20017643?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Concurenții de la Puterea Dragostei, filmați &icirc;n afara emisiunii! Imaginile au devenit virale! Au &icirc;ncălcat regulamentul? VIDEO" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/555/20017643/1/ricardo-si-raluca--crop-1555964076.jpg" alt="Concurenții de la Puterea Dragostei, filmați &icirc;n afara emisiunii! Imaginile au devenit virale! Au &icirc;ncălcat regulamentul? VIDEO" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/concurentii-de-la-puterea-dragostei-filmati-in-afara-emisiunii-imaginile-au-devenit-virale-au-incalcat-regulamentul-video-20017643?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Concurenții de la Puterea Dragostei, filmați &icirc;n afara emisiunii! Imaginile au devenit virale! Au &icirc;ncălcat regulamentul? VIDEO"  target="_blank"  target="_blank" rel="nofollow">
                Concurenții de la Puterea Dragostei, filmați în afara...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/anca-serea-si-a-tinut-ascunsa-sarcina-6-luni-uite-cum-reusea-sa-pastreze-secretul-in-aparitiile-in-public-imagini-surprinse-in-urma-cu-cateva-zile-inainte-sa-anunte-oficial-ca-va-avea-al-saselea-copil-video-exclusiv-20017590?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Anca Serea și-a ținut ascunsă sarcina 6 luni! Uite cum reușea să păstreze secretul &icirc;n aparițiile &icirc;n public! Imagini surprinse &icirc;n urmă cu c&acirc;teva zile, &icirc;nainte să anunțe oficial că va avea al șaselea copil  VIDEO EXCLUSIV" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/555/20017590/1/serea--crop-1555964029.jpg" alt="Anca Serea și-a ținut ascunsă sarcina 6 luni! Uite cum reușea să păstreze secretul &icirc;n aparițiile &icirc;n public! Imagini surprinse &icirc;n urmă cu c&acirc;teva zile, &icirc;nainte să anunțe oficial că va avea al șaselea copil  VIDEO EXCLUSIV" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/anca-serea-si-a-tinut-ascunsa-sarcina-6-luni-uite-cum-reusea-sa-pastreze-secretul-in-aparitiile-in-public-imagini-surprinse-in-urma-cu-cateva-zile-inainte-sa-anunte-oficial-ca-va-avea-al-saselea-copil-video-exclusiv-20017590?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Anca Serea și-a ținut ascunsă sarcina 6 luni! Uite cum reușea să păstreze secretul &icirc;n aparițiile &icirc;n public! Imagini surprinse &icirc;n urmă cu c&acirc;teva zile, &icirc;nainte să anunțe oficial că va avea al șaselea copil  VIDEO EXCLUSIV"  target="_blank"  target="_blank" rel="nofollow">
                Anca Serea și-a ținut ascunsă sarcina 6 luni! Uite cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-caroline-garcia-foto-momente-tensionate-in-finalul-primului-set-halep-plina-de-nervi-dupa-ce-a-alunecat-pe-zgura-francezii-au-huiduit-o-565394.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Halep, criză de nervi. Francezii au huiduit-o!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/21/986231-rkr-6983.jpg?optimal" alt="Halep, criză de nervi. Francezii au huiduit-o!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-caroline-garcia-foto-momente-tensionate-in-finalul-primului-set-halep-plina-de-nervi-dupa-ce-a-alunecat-pe-zgura-francezii-au-huiduit-o-565394.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Halep, criză de nervi. Francezii au huiduit-o!"  target="_blank"  target="_blank" rel="nofollow">
                Halep, criză de nervi. Francezii au huiduit-o!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/international/stranieri/paok-levadiakos-de-ce-e-mare-razvan-lucescu-5-motive-fotbalistice-si-o-gluma-daca-vreti-sa-ne-invingeti-furati-i-fesul-565385.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="De ce e mare Răzvan Lucescu &raquo; 5 motive fotbalistice și o glumă: &bdquo;Dacă vreți să ne &icirc;nvingeți, furați-i fesul!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/21/986122-977485-razvan-lucescu.jpg?optimal" alt="De ce e mare Răzvan Lucescu &raquo; 5 motive fotbalistice și o glumă: &bdquo;Dacă vreți să ne &icirc;nvingeți, furați-i fesul!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/stranieri/paok-levadiakos-de-ce-e-mare-razvan-lucescu-5-motive-fotbalistice-si-o-gluma-daca-vreti-sa-ne-invingeti-furati-i-fesul-565385.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="De ce e mare Răzvan Lucescu &raquo; 5 motive fotbalistice și o glumă: &bdquo;Dacă vreți să ne &icirc;nvingeți, furați-i fesul!&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                De ce e mare Răzvan Lucescu » 5 motive fotbalistice și o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/galerie-foto-impresionant-zeinab-o-promotoare-a-feminismului-din-iran-s-a-deghizat-in-barbat-pentru-a-intra-pe-stadion-la-un-meci-de-fotbal-565308.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Femeia care s-a deghizat &icirc;n bărbat ca să poată asista la un meci de fotbal" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/20/985639-zeinab-3.jpg?optimal" alt="Femeia care s-a deghizat &icirc;n bărbat ca să poată asista la un meci de fotbal" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/galerie-foto-impresionant-zeinab-o-promotoare-a-feminismului-din-iran-s-a-deghizat-in-barbat-pentru-a-intra-pe-stadion-la-un-meci-de-fotbal-565308.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Femeia care s-a deghizat &icirc;n bărbat ca să poată asista la un meci de fotbal"  target="_blank"  target="_blank" rel="nofollow">
                Femeia care s-a deghizat în bărbat ca să poată asista la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/tacerea-maiorilor-antonescu-pnl.html?utm_source=rtv2&utm_medium=referral" title="Tăcerea maiorilor. Ținta erau Crin Antonescu și PNL." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-04/george-maior-camera-reprezentantilor-a-statului-arizona-465x390.jpg" alt="Tăcerea maiorilor. Ținta erau Crin Antonescu și PNL." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/tacerea-maiorilor-antonescu-pnl.html?utm_source=rtv2&utm_medium=referral" title="Tăcerea maiorilor. Ținta erau Crin Antonescu și PNL."  target="_blank"  target="_blank" rel="nofollow">
                Tăcerea maiorilor. Ținta erau Crin Antonescu și PNL.
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/insula-iubirii-sezonul-concurenti.html?utm_source=rtv2&utm_medium=referral" title="Insula Iubirii revine! Marea SURPRIZĂ pregătită fanilor. Cine sunt concureții sezonului 5." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-11/insula-iubirii-465x390.jpg" alt="Insula Iubirii revine! Marea SURPRIZĂ pregătită fanilor. Cine sunt concureții sezonului 5." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/insula-iubirii-sezonul-concurenti.html?utm_source=rtv2&utm_medium=referral" title="Insula Iubirii revine! Marea SURPRIZĂ pregătită fanilor. Cine sunt concureții sezonului 5."  target="_blank"  target="_blank" rel="nofollow">
                Insula Iubirii revine! Marea SURPRIZĂ pregătită fanilor....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/bianca-dragusanu-victor-slav-alex-bodi.html?utm_source=rtv2&utm_medium=referral" title="Bianca, din nou &icirc;nsărcinată? A anunțat că va fi mamă. &bdquo;O să mai am un copil cu un alt bărbat&rdquo;." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-04/bianca-dragusanu-465x390.jpg" alt="Bianca, din nou &icirc;nsărcinată? A anunțat că va fi mamă. &bdquo;O să mai am un copil cu un alt bărbat&rdquo;." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/bianca-dragusanu-victor-slav-alex-bodi.html?utm_source=rtv2&utm_medium=referral" title="Bianca, din nou &icirc;nsărcinată? A anunțat că va fi mamă. &bdquo;O să mai am un copil cu un alt bărbat&rdquo;."  target="_blank"  target="_blank" rel="nofollow">
                Bianca, din nou însărcinată? A anunțat că va fi mamă. „O...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/eleva-eminenta-si-instarita-de-13-ani-din-gorj-gravida-toata-lumea-a-inlemnit-cand-a-auzit-cine-e-tatal-copilului-19975598" title="Elevă eminentă și &icirc;nstărită de 13 ani din Gorj, gravidă. Toată lumea a &icirc;nlemnit c&acirc;nd a auzit cine e tatăl copilului" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/04/eleva-eminenta-si-instarita-din-gorj-insarcinata-la-13-ani-.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/eleva-eminenta-si-instarita-de-13-ani-din-gorj-gravida-toata-lumea-a-inlemnit-cand-a-auzit-cine-e-tatal-copilului-19975598" title="Elevă eminentă și &icirc;nstărită de 13 ani din Gorj, gravidă. Toată lumea a &icirc;nlemnit c&acirc;nd a auzit cine e tatăl copilului"  target="_blank"  >
                Elevă eminentă și înstărită de 13 ani din Gorj, gravidă....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/alerta-meteo-un-val-saharian-va-lovi-romania-in-doar-cateva-minute-19975716" title="ALERTĂ METEO. Un val Saharian va lovi Rom&acirc;nia &icirc;n doar c&acirc;teva minute" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/04/57583231_414588796004134_1704156200288911360_n-1024x590.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/alerta-meteo-un-val-saharian-va-lovi-romania-in-doar-cateva-minute-19975716" title="ALERTĂ METEO. Un val Saharian va lovi Rom&acirc;nia &icirc;n doar c&acirc;teva minute"  target="_blank"  >
                ALERTĂ METEO. Un val Saharian va lovi România în doar...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/karmice/previziuni-karmice-22-28-aprilie-2019-doua-zodii-afla-adevaruri-dureroase-185483" title="Previziuni karmice 22 &ndash; 28 aprilie 2019. Două zodii află adevăruri dureroase"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/karmiccce_33431600-1024x654.jpg" alt="Previziuni karmice 22 &ndash; 28 aprilie 2019. Două zodii află adevăruri dureroase" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/karmice/previziuni-karmice-22-28-aprilie-2019-doua-zodii-afla-adevaruri-dureroase-185483" title="Previziuni karmice 22 &ndash; 28 aprilie 2019. Două zodii află adevăruri dureroase"  target="_blank" rel="nofollow" >
                            Previziuni karmice 22 – 28 aprilie 2019. Două zodii află...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/spiritual/saptamana-patimilor-traditii-si-obiceuri-in-martea-mare-ce-nu-ai-voie-sa-faci-2-185450" title="Săptăm&acirc;na Patimilor. Tradiții și obiceiuri &icirc;n Marțea Mare. Ce NU ai voie să faci"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/obiceiuri-martea-mare-1024x683.jpg" alt="Săptăm&acirc;na Patimilor. Tradiții și obiceiuri &icirc;n Marțea Mare. Ce NU ai voie să faci" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/saptamana-patimilor-traditii-si-obiceuri-in-martea-mare-ce-nu-ai-voie-sa-faci-2-185450" title="Săptăm&acirc;na Patimilor. Tradiții și obiceiuri &icirc;n Marțea Mare. Ce NU ai voie să faci"  target="_blank" rel="nofollow" >
                            Săptămâna Patimilor. Tradiții și obiceiuri în Marțea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/horoscop/sfatul-zilei/sfatul-zilei-de-22-aprilie-2019-o-zodie-isi-va-schimba-radical-viata-185421" title="Sfatul zilei de 22 aprilie 2019. O zodie &icirc;și va schimba radical viața"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/Sfatul-zilei-de-22-aprilie-2019-1024x614.jpg" alt="Sfatul zilei de 22 aprilie 2019. O zodie &icirc;și va schimba radical viața" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop/sfatul-zilei/sfatul-zilei-de-22-aprilie-2019-o-zodie-isi-va-schimba-radical-viata-185421" title="Sfatul zilei de 22 aprilie 2019. O zodie &icirc;și va schimba radical viața"  target="_blank" rel="nofollow" >
                            Sfatul zilei de 22 aprilie 2019. O zodie își va schimba...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/marturii-incredibile-despre-fuga-lui-sebastian-ghita-din-tara-detalii-nestiute.html" title="Mărturii incredibile despre fuga lui Sebastian Ghiță din țară. Detalii neștiute"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2017-01/sebastian2017ghita-465x215.jpg" alt="Mărturii incredibile despre fuga lui Sebastian Ghiță din țară. Detalii neștiute" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/marturii-incredibile-despre-fuga-lui-sebastian-ghita-din-tara-detalii-nestiute.html" title="Mărturii incredibile despre fuga lui Sebastian Ghiță din țară. Detalii neștiute"  target="_blank" rel="nofollow" >
                            Mărturii incredibile despre fuga lui Sebastian Ghiță din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/judecatorii-au-decis-kaufland-are-de-platit-daune-de-100-000-de-lei.html" title="Judecătorii au decis: Kaufland are de plătit daune de 100.000 de lei"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2016-04/06-kaufland-465x215.jpg" alt="Judecătorii au decis: Kaufland are de plătit daune de 100.000 de lei" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/judecatorii-au-decis-kaufland-are-de-platit-daune-de-100-000-de-lei.html" title="Judecătorii au decis: Kaufland are de plătit daune de 100.000 de lei"  target="_blank" rel="nofollow" >
                            Judecătorii au decis: Kaufland are de plătit daune de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/eugen-nicolicea-e-in-corzi-e-incompetent-complet.html" title="Eugen Nicolicea e &icirc;n corzi: E incompetent complet"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2019-01/expresspressro-eugen-nicolicea-465x215.jpg" alt="Eugen Nicolicea e &icirc;n corzi: E incompetent complet" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/eugen-nicolicea-e-in-corzi-e-incompetent-complet.html" title="Eugen Nicolicea e &icirc;n corzi: E incompetent complet"  target="_blank" rel="nofollow" >
                            Eugen Nicolicea e în corzi: E incompetent complet
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/cum-sa-faci-un-cos-cadou-perfect-pentru-paste_69025.html" title="Cum să faci un coş cadou perfect pentru Paşte"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201904/w460/easter_37525700.jpg" alt="Cum să faci un coş cadou perfect pentru Paşte" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cum-sa-faci-un-cos-cadou-perfect-pentru-paste_69025.html" title="Cum să faci un coş cadou perfect pentru Paşte"  target="_blank" rel="nofollow" >
                            Cum să faci un coş cadou perfect pentru Paşte
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-new-media/andreea-petrisor-este-noul-managing-director-al-delivery-hero-romania-111863" title="Andreea Petrisor este noul Managing Director al Delivery Hero Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cb5e60c093a0.JPG" alt="Andreea Petrisor este noul Managing Director al Delivery Hero Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-new-media/andreea-petrisor-este-noul-managing-director-al-delivery-hero-romania-111863" title="Andreea Petrisor este noul Managing Director al Delivery Hero Romania"  target="_blank" rel="nofollow" >
                            Andreea Petrisor este noul Managing Director al Delivery...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/04/11/ne-ingrijim-cantitativ-sau-calitativ-cat-platim-pe-produse/" title="Ne &icirc;ngrijim cantitativ sau calitativ? C&acirc;t plătim pe produse"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/04/Ne-îngrijim-cantitativ-sau-calitativ-e1554979051722-1109x624.jpg" alt="Ne &icirc;ngrijim cantitativ sau calitativ? C&acirc;t plătim pe produse" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/04/11/ne-ingrijim-cantitativ-sau-calitativ-cat-platim-pe-produse/" title="Ne &icirc;ngrijim cantitativ sau calitativ? C&acirc;t plătim pe produse"  target="_blank" rel="nofollow" >
                            Ne îngrijim cantitativ sau calitativ? Cât plătim pe produse
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-806456.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="HOROSCOP Mihai Voropchievici. Cinci zodii se reinventează &icirc;n 2019"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/04/13/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-18657475.JPG" alt="HOROSCOP Mihai Voropchievici. Cinci zodii se reinventează &icirc;n 2019" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-806456.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="HOROSCOP Mihai Voropchievici. Cinci zodii se reinventează &icirc;n 2019"  target="_blank" rel="nofollow" >
                            HOROSCOP Mihai Voropchievici. Cinci zodii se reinventează...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-804788.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop aprilie. Berbecii luptă mai mult pentru ce &icirc;şi doresc"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/04/02/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-18654910.jpg" alt="Horoscop aprilie. Berbecii luptă mai mult pentru ce &icirc;şi doresc" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-804788.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop aprilie. Berbecii luptă mai mult pentru ce &icirc;şi doresc"  target="_blank" rel="nofollow" >
                            Horoscop aprilie. Berbecii luptă mai mult pentru ce îşi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-802179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Ce ne pregătesc evenimentele astrologice din luna martie pe plan sentimental"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/03/04/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-18651405.jpg" alt="Horoscop. Ce ne pregătesc evenimentele astrologice din luna martie pe plan sentimental" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-802179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Ce ne pregătesc evenimentele astrologice din luna martie pe plan sentimental"  target="_blank" rel="nofollow" >
                            Horoscop. Ce ne pregătesc evenimentele astrologice din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/primaria-se-lauda-cu-lucrari-de-mantuiala-la-podul-grant-rosturile-de-dilatatie-asfaltate_260580.html" title="Primăria se laudă cu lucrări de m&acirc;ntuială la PODUL GRANT. ROSTURILE de DILATAŢIE, asfaltate!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201904/w300/57226487_1349908348480539_2019972885094858752_n_28362800.jpg" alt="Primăria se laudă cu lucrări de m&acirc;ntuială la PODUL GRANT. ROSTURILE de DILATAŢIE, asfaltate!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/primaria-se-lauda-cu-lucrari-de-mantuiala-la-podul-grant-rosturile-de-dilatatie-asfaltate_260580.html" title="Primăria se laudă cu lucrări de m&acirc;ntuială la PODUL GRANT. ROSTURILE de DILATAŢIE, asfaltate!"  target="_blank" rel="nofollow" >
                            Primăria se laudă cu lucrări de mântuială la PODUL GRANT....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/dezastru-la-lucrarile-pentru-nodul-rutier-virtutii-proiectul-este-blocat-video-cu-situatia-actuala_260569.html" title="Dezastru la lucrările pentru nodul rutier Virtuţii:Proiectul este blocat! VIDEO cu situaţia actuală"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201904/w300/57251301_1226040080903330_5528065304468389888_n_1_39880100.jpg" alt="Dezastru la lucrările pentru nodul rutier Virtuţii:Proiectul este blocat! VIDEO cu situaţia actuală" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/dezastru-la-lucrarile-pentru-nodul-rutier-virtutii-proiectul-este-blocat-video-cu-situatia-actuala_260569.html" title="Dezastru la lucrările pentru nodul rutier Virtuţii:Proiectul este blocat! VIDEO cu situaţia actuală"  target="_blank" rel="nofollow" >
                            Dezastru la lucrările pentru nodul rutier...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/bucurestenii-care-si-au-luat-biciclete-cu-voucher-de-la-primarie-in-pericol-sa-fie-amendati-de-anaf_260563.html" title="Bucureştenii care şi-au luat biciclete cu voucher de la Primărie, &icirc;n PERICOL să fie amendaţi de ANAF"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201904/w300/voucher_78894600.jpg" alt="Bucureştenii care şi-au luat biciclete cu voucher de la Primărie, &icirc;n PERICOL să fie amendaţi de ANAF" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/bucurestenii-care-si-au-luat-biciclete-cu-voucher-de-la-primarie-in-pericol-sa-fie-amendati-de-anaf_260563.html" title="Bucureştenii care şi-au luat biciclete cu voucher de la Primărie, &icirc;n PERICOL să fie amendaţi de ANAF"  target="_blank" rel="nofollow" >
                            Bucureştenii care şi-au luat biciclete cu voucher de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/intuitia-feminina--mereu-deasupra--dovada-ca-in-cuplu-minciuna-are-picioare-scurte_69022.html" title="Intuiţia feminină, mereu deasupra: Dovada că &icirc;n cuplu, minciuna are picioare scurte"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201904/w460/infidelitatea_42773700.jpg" alt="Intuiţia feminină, mereu deasupra: Dovada că &icirc;n cuplu, minciuna are picioare scurte" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/intuitia-feminina--mereu-deasupra--dovada-ca-in-cuplu-minciuna-are-picioare-scurte_69022.html" title="Intuiţia feminină, mereu deasupra: Dovada că &icirc;n cuplu, minciuna are picioare scurte"  target="_blank" rel="nofollow" >
                            Intuiţia feminină, mereu deasupra: Dovada că în cuplu,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/cel-mai-simplu-ghid-pentru-a-identifica-depresia_69021.html" title="Cel mai simplu ghid pentru a identifica depresia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201904/w460/depressive_58550300.jpg" alt="Cel mai simplu ghid pentru a identifica depresia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cel-mai-simplu-ghid-pentru-a-identifica-depresia_69021.html" title="Cel mai simplu ghid pentru a identifica depresia"  target="_blank" rel="nofollow" >
                            Cel mai simplu ghid pentru a identifica depresia
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-diferenta-exista-intre-barbatii-cu-barba-si-caini_69009.html" title="Cercetătorii AVERTIZEAZĂ: Barba unui bărbat, mai periculoasă dec&acirc;t..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201904/w460/barba_93644100.jpg" alt="Cercetătorii AVERTIZEAZĂ: Barba unui bărbat, mai periculoasă dec&acirc;t..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-diferenta-exista-intre-barbatii-cu-barba-si-caini_69009.html" title="Cercetătorii AVERTIZEAZĂ: Barba unui bărbat, mai periculoasă dec&acirc;t..."  target="_blank" rel="nofollow" >
                            Cercetătorii AVERTIZEAZĂ: Barba unui bărbat, mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-new-media/andreea-petrisor-este-noul-managing-director-al-delivery-hero-romania-111863" title="Andreea Petrisor este noul Managing Director al Delivery Hero Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cb5e60c093a0.JPG" alt="Andreea Petrisor este noul Managing Director al Delivery Hero Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-new-media/andreea-petrisor-este-noul-managing-director-al-delivery-hero-romania-111863" title="Andreea Petrisor este noul Managing Director al Delivery Hero Romania"  target="_blank" rel="nofollow" >
                            Andreea Petrisor este noul Managing Director al Delivery...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/primul-bloc-cu-padure-verticala-din-romania-temperatura-din-locuinte-va-fi-controlata-prin-smartphone-111862" title="Primul bloc cu padure verticala din Romania: temperatura din locuinte va fi controlata prin smartphone"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cb5e0ea6ad45.jpg" alt="Primul bloc cu padure verticala din Romania: temperatura din locuinte va fi controlata prin smartphone" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/primul-bloc-cu-padure-verticala-din-romania-temperatura-din-locuinte-va-fi-controlata-prin-smartphone-111862" title="Primul bloc cu padure verticala din Romania: temperatura din locuinte va fi controlata prin smartphone"  target="_blank" rel="nofollow" >
                            Primul bloc cu padure verticala din Romania: temperatura...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-turism/destinatia-turistica-pentru-orice-anotimp-gerlos-fortareata-apres-ski-din-alpii-tirolezi-fotoreportaj-111861" title="Destinatia turistica pentru orice anotimp: Gerlos, fortareata apres - ski din Alpii tirolezi FOTOREPORTAJ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cb5db929616d.jpg" alt="Destinatia turistica pentru orice anotimp: Gerlos, fortareata apres - ski din Alpii tirolezi FOTOREPORTAJ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-turism/destinatia-turistica-pentru-orice-anotimp-gerlos-fortareata-apres-ski-din-alpii-tirolezi-fotoreportaj-111861" title="Destinatia turistica pentru orice anotimp: Gerlos, fortareata apres - ski din Alpii tirolezi FOTOREPORTAJ"  target="_blank" rel="nofollow" >
                            Destinatia turistica pentru orice anotimp: Gerlos,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/104701-bogdan-toader-felicitari-tuturor-elevilor-care-s-au-calificat-la-etapa-nationala-de-limba-engleza" title="Bogdan Toader: &quot;Felicitări tuturor elevilor care s-au calificat la Etapa Națională de Limba Engleză!&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/104701-58384094-647184435741744-5613832915151486976-n_L.jpg" alt="Bogdan Toader: &quot;Felicitări tuturor elevilor care s-au calificat la Etapa Națională de Limba Engleză!&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/104701-bogdan-toader-felicitari-tuturor-elevilor-care-s-au-calificat-la-etapa-nationala-de-limba-engleza" title="Bogdan Toader: &quot;Felicitări tuturor elevilor care s-au calificat la Etapa Națională de Limba Engleză!&quot;"  target="_blank" rel="nofollow" >
                            Bogdan Toader: \"Felicitări tuturor elevilor care s-au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/104700-primarul-pnl-din-podenii-noi-propus-spre-excludere-dupa-ce-a-batut-un-politist-ce-spune-iulian-dumitrescu-seful-pnl-prahova" title="Primarul PNL din Podenii Noi, propus spre excludere dupa ce a batut un politist. Ce spune Iulian Dumitrescu, seful PNL Prahova"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/104700-media-152872934194934900_L.jpg" alt="Primarul PNL din Podenii Noi, propus spre excludere dupa ce a batut un politist. Ce spune Iulian Dumitrescu, seful PNL Prahova" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/104700-primarul-pnl-din-podenii-noi-propus-spre-excludere-dupa-ce-a-batut-un-politist-ce-spune-iulian-dumitrescu-seful-pnl-prahova" title="Primarul PNL din Podenii Noi, propus spre excludere dupa ce a batut un politist. Ce spune Iulian Dumitrescu, seful PNL Prahova"  target="_blank" rel="nofollow" >
                            Primarul PNL din Podenii Noi, propus spre excludere dupa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/104699-bomba-lucica-ameninta-judecatori-din-prahova-inainte-de-termene-dovada" title="Bomba. Lucica ameninta judecatori din Prahova inainte de termene. Dovada"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/104699-lucian-onea_L.jpg" alt="Bomba. Lucica ameninta judecatori din Prahova inainte de termene. Dovada" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/104699-bomba-lucica-ameninta-judecatori-din-prahova-inainte-de-termene-dovada" title="Bomba. Lucica ameninta judecatori din Prahova inainte de termene. Dovada"  target="_blank" rel="nofollow" >
                            Bomba. Lucica ameninta judecatori din Prahova inainte de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=471247" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="471247" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=471247" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-04-22 23:31:26 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/horoscop-tarot-saptamana-22-28-aprilie-2019-mesajele-cartilor-de-tarot-pentru-cele-12-zodii_471247.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7584</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001-2 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/clouds.svg"/></div>
            <div class="day">23 Apr</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">7 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">16 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalroplctixetqf"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalroplctixetqf', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/statul-a-tras-teapa-celor-mai-buni-dintre-contribuabili-anaf-admite-nu-sunt-bani-in-buget-pentru-bonusul-din-declaratia-unica_167832.html"   target="_blank">Statul a tras ţeapă celor mai buni dintre contribuabili</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrotoomgmmfjt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrotoomgmmfjt', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>

    </div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/ce-faceau-elena-si-nicolae-ceausescu-de-paste-cand-romanii-erau-la-biserica-ce-nu-lipsea-din-casa-familiei-ceausescu-de-inviere-18887225?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/ce-faceau-elena-si-nicolae-ceausescu-de-paste-2.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/ce-faceau-elena-si-nicolae-ceausescu-de-paste-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/ce-faceau-elena-si-nicolae-ceausescu-de-paste-cand-romanii-erau-la-biserica-ce-nu-lipsea-din-casa-familiei-ceausescu-de-inviere-18887225?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Ce faceau sotii Ceausescu de Paste, cand romanii erau la biserica! Ce nu lipsea NICIODATA din casa lor de Inviere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/lovitura-pentru-elena-udrea-ce-au-decis-judecatorii-in-dosarul-gala-bute-18887127?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/elena-udrea-decizie-judecatori-dosarul-gala-bute-2.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/elena-udrea-decizie-judecatori-dosarul-gala-bute-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/lovitura-pentru-elena-udrea-ce-au-decis-judecatorii-in-dosarul-gala-bute-18887127?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Lovitura CRUNTA pentru Elena Udrea. Decizie FARA PRECEDENT in justitie! Iubita lui Alexandrov, DEVASTATA de veste</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/anunt-important-pentru-clientii-cec-bank-si-banca-transilvania-a-fost-lansat-un-nou-serviciu-18887113?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/anunt-pentru-clientii-cec-bank-si-banca-transilvania-1.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/anunt-pentru-clientii-cec-bank-si-banca-transilvania-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/anunt-important-pentru-clientii-cec-bank-si-banca-transilvania-a-fost-lansat-un-nou-serviciu-18887113?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Anunț important pentru clienții CEC Bank și Banca Transilvania. A fost lansat un nou serviciu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/ce-studii-are-andra-maruta-care-este-adevarata-meserie-a-sotiei-lui-catalin-maruta-18417427?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/04/ce-studii-are-andra-maruta-2-768x477.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/04/ce-studii-are-andra-maruta-2-768x477.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/ce-studii-are-andra-maruta-care-este-adevarata-meserie-a-sotiei-lui-catalin-maruta-18417427?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Care este ADEVARATA meserie a Andrei Maruta! NIMENI nu s-ar fi asteptat la asta! Ce studii are sotia lui Catalin Maruta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/paste-2020-cand-pica-pastele-in-2020-data-a-fost-stabilita-20017587?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/555/20017587/1/paste-2020--crop-1555934054.png"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/555/20017587/1/paste-2020--crop-1555934054.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/paste-2020-cand-pica-pastele-in-2020-data-a-fost-stabilita-20017587?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Paste 2020: cand pica Pastele in 2020, data a fost stabilita</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/se-schimba-varsta-de-pensionare-mii-de-romani-vor-iesi-la-pensie-mai-devreme-vezi-daca-esti-pe-lista-20017524?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/555/20017524/1/bani-lei-pensie-cupon-3--crop-1555923649.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/555/20017524/1/bani-lei-pensie-cupon-3--crop-1555923649.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/se-schimba-varsta-de-pensionare-mii-de-romani-vor-iesi-la-pensie-mai-devreme-vezi-daca-esti-pe-lista-20017524?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se schimba varsta de pensionare: mii de romani vor iesi la pensie mai devreme! Vezi daca esti pe lista</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/e-oficial-ce-se-intampla-cu-pensiile-de-la-1-septembrie-20017508?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/555/20017508/1/pensionari-2.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/555/20017508/1/pensionari-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/e-oficial-ce-se-intampla-cu-pensiile-de-la-1-septembrie-20017508?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">E oficial: ce se intampla cu pensiile de la 1 septembrie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/o-fetita-de-11-ani-a-murit-dupa-ce-s-a-spalat-pe-dinti-mami-nu-pot-sa-mai-respir-cum-a-fost-posibil-20017187?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/554/20017187/1/denise--crop-1555673090.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/554/20017187/1/denise--crop-1555673090.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/o-fetita-de-11-ani-a-murit-dupa-ce-s-a-spalat-pe-dinti-mami-nu-pot-sa-mai-respir-cum-a-fost-posibil-20017187?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">O fetita de 11 ani a murit dupa ce s-a spalat pe dinti: "Mami, nu pot sa mai respir!" Cum a fost posibil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/karmice/previziuni-karmice-22-28-aprilie-2019-doua-zodii-afla-adevaruri-dureroase-185483" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/karmiccce_33431600-1024x654.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/karmiccce_33431600-1024x654.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/karmice/previziuni-karmice-22-28-aprilie-2019-doua-zodii-afla-adevaruri-dureroase-185483" rel="nofollow" target="_blank">Previziuni karmice 22 – 28 aprilie 2019. Două zodii află adevăruri dureroase</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/saptamana-patimilor-traditii-si-obiceuri-in-martea-mare-ce-nu-ai-voie-sa-faci-2-185450" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/obiceiuri-martea-mare-1024x683.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/obiceiuri-martea-mare-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/saptamana-patimilor-traditii-si-obiceuri-in-martea-mare-ce-nu-ai-voie-sa-faci-2-185450" rel="nofollow" target="_blank">Săptămâna Patimilor. Tradiții și obiceiuri în Marțea Mare. Ce NU ai voie să faci</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop/sfatul-zilei/sfatul-zilei-de-22-aprilie-2019-o-zodie-isi-va-schimba-radical-viata-185421" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/Sfatul-zilei-de-22-aprilie-2019-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/04/Sfatul-zilei-de-22-aprilie-2019-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop/sfatul-zilei/sfatul-zilei-de-22-aprilie-2019-o-zodie-isi-va-schimba-radical-viata-185421" rel="nofollow" target="_blank">Sfatul zilei de 22 aprilie 2019. O zodie își va schimba radical viața</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/marturii-incredibile-despre-fuga-lui-sebastian-ghita-din-tara-detalii-nestiute.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2017-01/sebastian2017ghita-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2017-01/sebastian2017ghita-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/marturii-incredibile-despre-fuga-lui-sebastian-ghita-din-tara-detalii-nestiute.html" rel="nofollow" target="_blank">Mărturii incredibile despre fuga lui Sebastian Ghiță din țară. Detalii neștiute</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/judecatorii-au-decis-kaufland-are-de-platit-daune-de-100-000-de-lei.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2016-04/06-kaufland-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2016-04/06-kaufland-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/judecatorii-au-decis-kaufland-are-de-platit-daune-de-100-000-de-lei.html" rel="nofollow" target="_blank">Judecătorii au decis: Kaufland are de plătit daune de 100.000 de lei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/eugen-nicolicea-e-in-corzi-e-incompetent-complet.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2019-01/expresspressro-eugen-nicolicea-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2019-01/expresspressro-eugen-nicolicea-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/eugen-nicolicea-e-in-corzi-e-incompetent-complet.html" rel="nofollow" target="_blank">Eugen Nicolicea e în corzi: E incompetent complet</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/ecaterina-andronescu-ultimii-doi-ani-de-gradinita-si-ultimii-doi-ani-de-liceu-se-vor-adauga-linvatamantului-obligatoriu_471253.html"   >Ecaterina Andronescu: Ultimii doi ani de grădiniţă şi ultimii doi ani de liceu se vor adăuga la învăţământul obligatoriu</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo_471183.html"   >PROGNOZA METEO. Vreme rece şi ploi slabe în Săptămâna Mare. Cum va fi vremea în Noaptea de Înviere şi de Paşte</a></li>
                        <li ><a href="//www.romaniatv.net/o-persoana-a-fost-lovita-de-metrou-la-statia-gorjului-interven-ie-de-urgen-a_471238.html"   >O femeie a murit după ce a fost lovită de metrou la staţia Gorjului UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/elena-udrea-reactie-dupa-decizia-iccj-mi-se-pare-de-a-dreptul-incredibila-actiunea-statului-paralel-fata-de-mine_471227.html"   >Elena Udrea, reacţie după decizia ÎCCJ: Mi se pare de-a dreptul incredibilă acţiunea statului paralel faţă de mine</a></li>
                        <li ><a href="//www.romaniatv.net/inalta-curte-sesizeaza-cjue-in-dosarul-in-care-elena-udrea-cere-anularea-condamnarii-in-dosarul-gala-bute-si-suspenda-procesul_471224.html"   >Înalta Curte sesizează CJUE în dosarul în care Elena Udrea cere anularea condamnării în dosarul Gala Bute şi suspendă procesul</a></li>
                        <li ><a href="//www.romaniatv.net/tudorel-toader-a-publicat-lista-avizelor-date-de-ministerul-justitiei-din-ianuarie-2018-document_471222.html"   >Tudorel Toader a publicat lista avizelor date de Ministerul Justiţiei începând din ianuarie 2018 DOCUMENT</a></li>
                        <li ><a href="//www.romaniatv.net/toni-grebla-va-avea-pe-27-mai-ultimul-termen-in-dosarul-de-trafic-de-influenta_471216.html"   >Toni Greblă va avea pe 27 mai ultimul termen în dosarul de trafic de influenţă</a></li>
                        <li ><a href="//www.romaniatv.net/viorica-dancila-convocata-de-urgenta-de-liviu-dragnea-la-parlament_471211.html"   >Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la Parlament. Ce decizie s-a luat privind remanierea UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/sofer-de-troleibuz-filmat-cand-tinea-telefonul-mobil-si-un-card-bancar-in-timp-ce-conducea-el-risca-sa-fie-concediat_471209.html"   >Şofer de troleibuz, filmat când ţinea telefonul mobil şi un card bancar în timp ce conducea. El riscă să fie concediat</a></li>
                        <li ><a href="//www.romaniatv.net/refuzat-de-tudorel-toader-horodniceanu-a-contestat-in-instanta-concursul-de-numire-a-procurorului-general_471194.html"   >Refuzat de Tudorel Toader, Horodniceanu a contestat în instanţă concursul de numire a procurorului general</a></li>
                        <li ><a href="//www.romaniatv.net/un-nou-caz-de-meningita-in-romania-sorina-pintea-este-vorba-despre-o-pacienta-de-18-ani-nu-se-impune-vaccinarea_471193.html"   >Un nou caz de meningită în România. O adolescentă de 16 ani, venită din străinătate, internată la Botoşani UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/mircea-negulescu-exclus-din-magistratura-klaus-iohannis-a-semnat-decretul_471190.html"   >Mircea Negulescu, exclus din Magistratură. Klaus Iohannis a semnat decretul</a></li>
                        <li ><a href="//www.romaniatv.net/una-dintre-candidatele-bomba-la-europarlamentare-reactioneaza-botoxul-si-silicoanele-nu-imi-afecteaza-deloc-creierul_471186.html"   >Una dintre candidatele "bombă" la europarlamentare reacţionează: Botoxul şi silicoanele nu îmi afectează deloc creierul</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-trollat-de-actorii-de-la-teatrul-de-comedie-in-timpul-piesei-mult-zgomot-pentru-nimic-video_471179.html"   >Liviu Dragnea, trollat de actorii de la teatrul de Comedie în timpul piesei "Mult zgomot pentru... nimic" Video</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/tatal-unuia-dintre-copiii-aflati-in-sri-lanka-in-momentul-atacurilor-cu-bombe-sunt-paziti-de-foarte-multe-forte-de-ordine_471177.html"   >Tatăl unuia dintre copiii aflaţi în Sri Lanka în momentul atacurilor cu bombe: "Sunt păziţi de foarte multe forţe de ordine"</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-22-28-aprilie-2019-este-randul-vostru-sa-straluciti-806818.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/04/17/horoscop-saptamanal-22-28-aprilie-2019-este-randul-vostru-sa-straluciti-18657728.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/04/17/horoscop-saptamanal-22-28-aprilie-2019-este-randul-vostru-sa-straluciti-18657728.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-22-28-aprilie-2019-este-randul-vostru-sa-straluciti-806818.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 22 – 28 aprilie 2019. Este rândul vostru să străluciți</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-806456.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/04/13/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-18657475.JPG"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/04/13/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-18657475.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-mihai-voropchievici-cinci-zodii-se-reinventeaza-in-2019-806456.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">HOROSCOP Mihai Voropchievici. Cinci zodii se reinventează în 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-804788.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/04/02/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-18654910.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/04/02/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-18654910.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-aprilie-berbecii-lupta-mai-mult-pentru-ce-isi-doresc-804788.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop aprilie. Berbecii luptă mai mult pentru ce îşi doresc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-802179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/03/04/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-18651405.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/03/04/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-18651405.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ce-ne-pregatesc-evenimentele-astrologice-din-luna-martie-pe-plan-sentimental-802179.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Ce ne pregătesc evenimentele astrologice din luna martie pe plan sentimental</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cum-sa-faci-un-cos-cadou-perfect-pentru-paste_69025.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201904/w460/easter_37525700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201904/w460/easter_37525700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cum-sa-faci-un-cos-cadou-perfect-pentru-paste_69025.html" rel="nofollow" target="_blank">Cum să faci un coş cadou perfect pentru Paşte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/intuitia-feminina--mereu-deasupra--dovada-ca-in-cuplu-minciuna-are-picioare-scurte_69022.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201904/w460/infidelitatea_42773700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201904/w460/infidelitatea_42773700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/intuitia-feminina--mereu-deasupra--dovada-ca-in-cuplu-minciuna-are-picioare-scurte_69022.html" rel="nofollow" target="_blank">Intuiţia feminină, mereu deasupra: Dovada că în cuplu, minciuna are picioare scurte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cel-mai-simplu-ghid-pentru-a-identifica-depresia_69021.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201904/w460/depressive_58550300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201904/w460/depressive_58550300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cel-mai-simplu-ghid-pentru-a-identifica-depresia_69021.html" rel="nofollow" target="_blank">Cel mai simplu ghid pentru a identifica depresia</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-diferenta-exista-intre-barbatii-cu-barba-si-caini_69009.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201904/w460/barba_93644100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201904/w460/barba_93644100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-diferenta-exista-intre-barbatii-cu-barba-si-caini_69009.html" rel="nofollow" target="_blank">Cercetătorii AVERTIZEAZĂ: Barba unui bărbat, mai periculoasă decât...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/franta-romania-3-2-fed-cup-de-ce-s-a-enervat-becali-si-nu-s-a-mai-uitat-la-meciul-romaniei-de-fed-cup-565441.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/22/986492-simona-halep.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/22/986492-simona-halep.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/franta-romania-3-2-fed-cup-de-ce-s-a-enervat-becali-si-nu-s-a-mai-uitat-la-meciul-romaniei-de-fed-cup-565441.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">De ce s-a enervat Becali și nu s-a mai uitat la meciul României de Fed Cup</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/galerie-foto-impresionant-zeinab-o-promotoare-a-feminismului-din-iran-s-a-deghizat-in-barbat-pentru-a-intra-pe-stadion-la-un-meci-de-fotbal-565308.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/20/985639-zeinab-3.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/20/985639-zeinab-3.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/galerie-foto-impresionant-zeinab-o-promotoare-a-feminismului-din-iran-s-a-deghizat-in-barbat-pentru-a-intra-pe-stadion-la-un-meci-de-fotbal-565308.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Femeia care s-a deghizat în bărbat ca să poată asista la un meci de fotbal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/franta-romania-fed-cup-foto-meciul-n-a-prins-prima-pagina-in-l-equipe-ce-scriu-francezii-despre-halep-565305.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/20/985606-simona-halep11.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/04/20/985606-simona-halep11.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/franta-romania-fed-cup-foto-meciul-n-a-prins-prima-pagina-in-l-equipe-ce-scriu-francezii-despre-halep-565305.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Ce scriu francezii despre Halep: „Patroană în misiune, un anti-star. Cedează ...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/04/11/ne-ingrijim-cantitativ-sau-calitativ-cat-platim-pe-produse/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/04/Ne-îngrijim-cantitativ-sau-calitativ-e1554979051722-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/04/Ne-îngrijim-cantitativ-sau-calitativ-e1554979051722-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/04/11/ne-ingrijim-cantitativ-sau-calitativ-cat-platim-pe-produse/" rel="nofollow" target="_blank">Ne îngrijim cantitativ sau calitativ? Cât plătim pe produse</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/04/11/aparat-de-gatit-fara-ulei-si-robot-de-facut-paine-util-sau-nu/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/04/aparat-de-gatit-fara-ulei-e1554968240150-1110x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/04/aparat-de-gatit-fara-ulei-e1554968240150-1110x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/04/11/aparat-de-gatit-fara-ulei-si-robot-de-facut-paine-util-sau-nu/" rel="nofollow" target="_blank">Aparat de gătit fără ulei și robot de făcut pâine – Util sau nu?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/02/01/ce-spune-culoarea-secretiilor-nazale-despre-sanatatea-ta/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/02/3x4-800x450.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/02/3x4-800x450.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/02/01/ce-spune-culoarea-secretiilor-nazale-despre-sanatatea-ta/" rel="nofollow" target="_blank">Ce spune culoarea secreţiilor nazale despre sănătatea ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/cum-sparge-anamaria-prodan-zeci-de-mii-de-euro-in-cateva-ore-shopping-de-lux-in-dubai-196269.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F4%2F19%2F196269%2Fprodanfb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F4%2F19%2F196269%2Fprodanfb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/cum-sparge-anamaria-prodan-zeci-de-mii-de-euro-in-cateva-ore-shopping-de-lux-in-dubai-196269.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Cum sparge Anamaria Prodan zeci de mii de euro în câteva ore. Shopping de lux în Dubai cu celebra impresară! A fost filmată o zi întreagă în cele mai scumpe magazine</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/stiri-interne/dan-alexa-marturii-complete-despre-divort-si-despre-relatia-cu-anamaria-prodan-interviu-exclusiv-196282.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F4%2F19%2F196282%2Falexefb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F4%2F19%2F196282%2Falexefb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/stiri-interne/dan-alexa-marturii-complete-despre-divort-si-despre-relatia-cu-anamaria-prodan-interviu-exclusiv-196282.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Dan Alexa, mărturii complete despre divorţ şi despre relaţia cu Anamaria Prodan! Interviu exclusiv</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/ionel-danciulescu-interviu-in-exclusivitate-secretul-dupa-20-de-ani-de-casnicie-ce-mesaj-are-pentru-sotie-196260.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F4%2F19%2F196260%2Fdaniciulescufb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F4%2F19%2F196260%2Fdaniciulescufb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/ionel-danciulescu-interviu-in-exclusivitate-secretul-dupa-20-de-ani-de-casnicie-ce-mesaj-are-pentru-sotie-196260.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Ionel Dănciulescu, interviu în exclusivitate! Secretul după 20 de ani de căsnicie. Ce mesaj are pentru soţie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-paste-2019-saptamana-patimilor-pentru-trei-zodii-mare-atentie-la-greselile-din-trecut-karma-nu-iarta-previziuni-complete-pentru-kfetele-ro-20017521?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/555/20017521/1/mariana-cojocaru.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/555/20017521/1/mariana-cojocaru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-paste-2019-saptamana-patimilor-pentru-trei-zodii-mare-atentie-la-greselile-din-trecut-karma-nu-iarta-previziuni-complete-pentru-kfetele-ro-20017521?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru pentru Paște 2019. Săptămâna Patimilor pentru trei zodii! Mare atenție la greșelile din trecut, karma nu iartă - previziuni complete pentru Kfetele.ro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/o-fetita-de-11-ani-a-murit-dn-cauza-pastei-de-dinti-buzele-ei-s-au-facut-albastre-20017507?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/555/20017507/1/morttt.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/555/20017507/1/morttt.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/o-fetita-de-11-ani-a-murit-dn-cauza-pastei-de-dinti-buzele-ei-s-au-facut-albastre-20017507?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Vestea tristă din Lunea Mare a Săptămânii Patimilor. A MURIT la spital. Medicii nu au mai putut face nimic. Ultimele ei cuvinte: "Nu mai pot respira"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/ce-se-intampla-daca-faci-sex-in-saptamana-patimilor-iata-ce-spune-parintele-arsenie-boca-20017496?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/555/20017496/1/media-146165453281631000.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/555/20017496/1/media-146165453281631000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/ce-se-intampla-daca-faci-sex-in-saptamana-patimilor-iata-ce-spune-parintele-arsenie-boca-20017496?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce se întâmplă dacă faci sex în Săptămâna Patimilor? Iată ce spune Părintele Arsenie Boca</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/sejur-exotic-2019-2020-thailanda-de-la-691-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/PHUKK.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/PHUKK.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/sejur-exotic-2019-2020-thailanda-de-la-691-euro/" rel="nofollow" target="_blank">SEJUR EXOTIC 2019-2020 THAILANDA de la 691 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-sri-lanka-de-la-1115-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/SRII.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/SRII.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-sri-lanka-de-la-1115-euro/" rel="nofollow" target="_blank">REVELION 2020 SRI LANKA de la 1115 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/ZNZZ.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/ZNZZ.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro/" rel="nofollow" target="_blank">REVELION 2020 ZANZIBAR de la 1395 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrozmqpprimjz"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalrozmqpprimjz', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/mercur-intra-in-berbec-doua-zodii-intra-intr-o-perioada-intunecata-alte-trei-isi-cunosc-sufletul-pereche?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34643.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34643.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/mercur-intra-in-berbec-doua-zodii-intra-intr-o-perioada-intunecata-alte-trei-isi-cunosc-sufletul-pereche?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Mercur intră în Berbec. Două zodii intră într-o perioadă întunecată, alte trei își cunosc sufletul pereche</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/comorile-zodiacului-sunt-cel-mai-de-pret-lucru-din-viata-unui-om?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/26425.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/26425.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/comorile-zodiacului-sunt-cel-mai-de-pret-lucru-din-viata-unui-om?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Comorile zodiacului: sunt cel mai de preț lucru din viața unui om</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/nu-se-mai-poarta-suvitele-blonde-uite-cu-ce-au-fost-inlocuite?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34652.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34652.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/nu-se-mai-poarta-suvitele-blonde-uite-cu-ce-au-fost-inlocuite?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nu se mai poartă șuvițele blonde. Uite cu ce au fost înlocuite</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/dana-rogoz-sufera-de-o-boala-incurabila-ce-masuri-a-luat-vedeta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34647.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34647.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/dana-rogoz-sufera-de-o-boala-incurabila-ce-masuri-a-luat-vedeta?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Dana Rogoz suferă de o boală incurabilă. Ce măsuri a luat vedeta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/diana-dumitrescu-dezvaluiri-cu-privire-la-sarcina-m-am-chinuit-aproape-zece-ani-sa-raman-insarcinata/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/diana-dumitrescu-dezvaluiri-cu-privire-la-sarcina-m-am-chinuit-aproape-zece-ani-sa-raman-insarcinata/" rel="nofollow" target="_blank">Diana Dumitrescu, dezvăluiri cu privire la sarcină: „M-am chinuit aproape zece ani să rămân însărcinată”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/bianca-dragusanu-despre-operatiile-estetice-eu-o-sa-ma-operez-pana-mor/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/bianca-dragusanu-despre-operatiile-estetice-eu-o-sa-ma-operez-pana-mor/" rel="nofollow" target="_blank">Bianca Drăgușanu, despre operațiile estetice: „Eu o să mă operez până mor”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/anca-serea-asteapta-cel-de-al-saselea-copil/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/anca-serea-asteapta-cel-de-al-saselea-copil/" rel="nofollow" target="_blank">Anca Serea așteaptă cel de-al șaselea copil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-23-aprilie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-23-aprilie-2019/" rel="nofollow" target="_blank">Horoscop 23 Aprilie 2019: astazi Scorpionul va fi tinta unor atacuri</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/saptamana-patimilor-ce-se-face-in-lunea-mare-pentru-a-avea-noroc-spor-si-sanatate-in-casa-calendar-ortodox-22-aprilie_471083.html"   >SĂPTĂMÂNA PATIMILOR: Ce se face în LUNEA MARE pentru a avea noroc, spor şi sănătate în casă. CALENDAR ORTODOX 22 APRILIE</a></li>
                        <li ><a href="//www.romaniatv.net/demisie-soc-din-psd-mesaj-dur-pe-facebook_471144.html"   >Demisie-şoc din PSD. Mesaj dur pe Facebook</a></li>
                        <li ><a href="//www.romaniatv.net/a-murit-un-nume-greu-din-romania-chiar-de-florii--un-oras-intreg-este-in-doliu_471131.html"   >Doliu în politică, vestea morţii a picat ca un trăsnet. S-a stins pe patul de spital chiar de Florii</a></li>
                        <li ><a href="//www.romaniatv.net/sondaj-curs-firea-in-fata-lui-tariceanu-si-iohannis-in-topul-increderii-in-bucuresti_471124.html"   >SONDAJ CURS: Firea, pe primul loc în topul încrederii, în Bucureşti. Tăriceanu şi Iohannis merg braţ la braţ</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-minerva-22-28-aprilie-vin-multe-prime-de-paste-dar-sunt-probleme-in-relatii-previziuni-complete_470891.html"   >Horoscop Minerva 22 - 28 aprilie. Vin multe prime de Paşte, dar sunt probleme în relaţii. Previziuni complete</a></li>
                        <li ><a href="//www.romaniatv.net/explozii-in-biserici-si-hoteluri-din-sri-lanka-de-paste-42-de-morti-si-280-de-raniti_471013.html"   >Explozii în biserici şi hoteluri din Sri Lanka, de Paşte: 290 de morţi şi 450 de răniţi</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-cum-va-fi-vremea-de-paste-si-1-mai-previziuni-pe-fiecare-regiune_471157.html"   >PROGNOZA METEO pe două săptămâni: Cum va fi vremea de Paşte şi 1 Mai. Previziuni pe fiecare regiune</a></li>
                        <li ><a href="//www.romaniatv.net/inalta-curte-ar-putea-da-sentinta-definitiva-in-dosarul-lui-tariceanu_471094.html"   >Călin Popescu Tăriceanu, achitat definitiv în dosarul de mărturie mincinoasă. Reacţia preşedintelui Senatului</a></li>
                        <li ><a href="//www.romaniatv.net/mircea-negulescu-exclus-din-magistratura-klaus-iohannis-a-semnat-decretul_471190.html"   >Mircea Negulescu, exclus din Magistratură. Klaus Iohannis a semnat decretul</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/ion-iliescu-plangere-la-sectia-pentru-investigarea-infractiunilor-din-justitie-in-dosarul-revolutiei_471162.html"   >Ion Iliescu, plângere la Secţia pentru Investigarea Infracţiunilor din Justiţie în dosarul Revoluţiei</a></li>
                    </ul>
    </div>
</div>


    <div class="whiteBox shadow pd20">
        <a href="http://bit.ly/2Ds8Frn" target="_blank">
            <img src="//cmedia.romaniatv.net/assets_new/images/banner/300x250_MS-TIB.gif" alt="" />
        </a>
    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/frumusete-ingrijire-3/care-sunt-produse-de-ingrijire-recomandate-pentru-un-corp-sanatos-240024.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192025-charm-beauty.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192025-charm-beauty.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/frumusete-ingrijire-3/care-sunt-produse-de-ingrijire-recomandate-pentru-un-corp-sanatos-240024.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Care sunt produse de ingrijire recomandate pentru un corp sanatos?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/cum-stii-daca-partenerul-te-iubeste-cu-adevarat-raspunsul-psihologilor-239968.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190868-cuplu.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190868-cuplu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/cum-stii-daca-partenerul-te-iubeste-cu-adevarat-raspunsul-psihologilor-239968.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Cum stii daca partenerul te iubeste cu adevarat! Raspunsul psihologilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/stil-masculin-58/dovani-atunci-cand-confortul-intalneste-eleganta-240023.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192024-dovani.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192024-dovani.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/stil-masculin-58/dovani-atunci-cand-confortul-intalneste-eleganta-240023.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">DOVANI: atunci cand confortul intalneste eleganta!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrownhgdpsqpu"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalrownhgdpsqpu', { myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrommjjmuohke"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalrommjjmuohke', { myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_471247.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/inalta-curte-ar-putea-da-sentinta-definitiva-in-dosarul-lui-tariceanu_471094.html" title="Călin Popescu Tăriceanu, achitat definitiv &icirc;n dosarul de mărturie mincinoasă. Reacţia preşedintelui Senatului" >
            

                            <img alt="Calin Popescu Tariceanu" data-src="//cmedia.romaniatv.net/image/201904/w140/646x404_03372300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/inalta-curte-ar-putea-da-sentinta-definitiva-in-dosarul-lui-tariceanu_471094.html" title="Călin Popescu Tăriceanu, achitat definitiv &icirc;n dosarul de mărturie mincinoasă. Reacţia preşedintelui Senatului" >
                            Călin Popescu Tăriceanu, achitat definitiv în dosarul de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 06:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/viorica-dancila-convocata-de-urgenta-de-liviu-dragnea-la-parlament_471211.html" title="Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la Parlament. Ce decizie s-a luat &icirc;n coaliţie UPDATE" >
            

                            <img alt="Liviu Dragnea si Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201806/w140/16750336_44700000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/viorica-dancila-convocata-de-urgenta-de-liviu-dragnea-la-parlament_471211.html" title="Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la Parlament. Ce decizie s-a luat &icirc;n coaliţie UPDATE" >
                            Viorica Dăncilă, convocată de urgenţă de Liviu Dragnea la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 17:15
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-cum-va-fi-vremea-de-paste-si-1-mai-previziuni-pe-fiecare-regiune_471157.html" title="PROGNOZA METEO pe două săptăm&acirc;ni: Cum va fi vremea de Paşte şi 1 Mai. Previziuni pe fiecare regiune" >
            

                            <img alt="Vremea de Paşte" data-src="//cmedia.romaniatv.net/image/201904/w140/paste_1024x630_11963800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-pe-doua-saptamani-cum-va-fi-vremea-de-paste-si-1-mai-previziuni-pe-fiecare-regiune_471157.html" title="PROGNOZA METEO pe două săptăm&acirc;ni: Cum va fi vremea de Paşte şi 1 Mai. Previziuni pe fiecare regiune" >
                            PROGNOZA METEO pe două săptămâni: Cum va fi vremea de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 12:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/mircea-draghici-i-codrin-tefanescu-plangeri-la-dna-impotriva-procurorilor-care-ancheteaza-cum-a-cheltuit-psd-banii-din-subventii_471176.html" title="Mircea Drăghici şi Codrin Ştefănescu, pl&acirc;ngere la DNA &icirc;mpotriva procurorilor care anchetează cheltuielie PSD. DNA extinde cercetările" >
            

                            <img alt="Mircea Draghici si Codrin Stefanescu la DNA" data-src="//cmedia.romaniatv.net/image/201904/w140/draghici_si_codrin_38670800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/mircea-draghici-i-codrin-tefanescu-plangeri-la-dna-impotriva-procurorilor-care-ancheteaza-cum-a-cheltuit-psd-banii-din-subventii_471176.html" title="Mircea Drăghici şi Codrin Ştefănescu, pl&acirc;ngere la DNA &icirc;mpotriva procurorilor care anchetează cheltuielie PSD. DNA extinde cercetările" >
                            Mircea Drăghici şi Codrin Ştefănescu, plângere la DNA...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                22 apr, 14:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/pasti-imagini-vedete.html?utm_source=rtv&utm_medium=referral" title="Au păcătuit de Paști. Pentru că arată demențial, nu au mai ținut cont de nimic. Imagini incendiare cu vedete de top. Galerie foto explozivă."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2019-04/miley-tot_3-465x390.jpg" alt="Au păcătuit de Paști. Pentru că arată demențial, nu au mai ținut cont de nimic. Imagini incendiare cu vedete de top. Galerie foto explozivă." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/pasti-imagini-vedete.html?utm_source=rtv&utm_medium=referral" title="Au păcătuit de Paști. Pentru că arată demențial, nu au mai ținut cont de nimic. Imagini incendiare cu vedete de top. Galerie foto explozivă."  target="_blank" rel="nofollow" >
                            Au păcătuit de Paști. Pentru că arată demențial, nu au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/turcii-de-la-durmazlar-ar-putea-deschide-o-fabrica-de-tramvaie-in-romania-in-functie-de-ce-licitatii-vor-castiga-aici_167824.html" title="Fabrică NOUĂ de TRAMVAIE &icirc;n Rom&acirc;nia. Ce TREBUIE să se &icirc;nt&acirc;mple"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201904/w460/d1_49991200.jpg" alt="Fabrică NOUĂ de TRAMVAIE &icirc;n Rom&acirc;nia. Ce TREBUIE să se &icirc;nt&acirc;mple" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/turcii-de-la-durmazlar-ar-putea-deschide-o-fabrica-de-tramvaie-in-romania-in-functie-de-ce-licitatii-vor-castiga-aici_167824.html" title="Fabrică NOUĂ de TRAMVAIE &icirc;n Rom&acirc;nia. Ce TREBUIE să se &icirc;nt&acirc;mple"  target="_blank" rel="nofollow" >
                            Fabrică NOUĂ de TRAMVAIE în România. Ce TREBUIE să se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalrokbeqqtjtje"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalrokbeqqtjtje', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="620d04040b0107221016144c0c0716">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalroxblgerdiod"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalroxblgerdiod', {myMaster: 'RB8L07zVSAx8CJiTH1OyXQfAjvUojA7PSKVBzoi6vrj.S7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
