<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Numărul morţilor de coronavirus se apropie de 50.000....</title>

    <meta name="title" content="Numărul morţilor de coronavirus se apropie de 50.000. Aproximativ un milion de oameni sunt infectaţi cu COVID-19 | RTV.net | Romania TV" />
    <meta name="description" content="Pandemia provocată de noul coronavirus a făcut cel puţin 49.292 de morţi &amp;icirc;n lume de la apariţia sa &amp;icirc;n decembrie &amp;icirc;n China, potrivit unui bilanţ oficial &amp;icirc;ntocmit joi după-amiază." />

	<meta name="keywords" content="bilant coronavirus,coronavirus europa,coronavirus italia,morti coronavirus,raspandire coronavirus" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Numărul morţilor de coronavirus se apropie de 50.000. Aproximativ un milion de oameni sunt infectaţi cu COVID-19"/>
    <meta property="og:description" content="Pandemia provocată de noul coronavirus a făcut cel puţin 49.292 de morţi &amp;icirc;n lume de la apariţia sa &amp;icirc;n decembrie &amp;icirc;n China, potrivit unui bilanţ oficial &amp;icirc;ntocmit joi după-amiază."/>
            <meta property="og:image" content="http://media.rtv.net/image/202004/full/spania_71953400.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html"/>
    
            
        <meta property="article:published_time" content="2020-04-02T17:14:15+0300" />
        <meta property="article:modified_time" content="2020-04-02T17:14:15+0300" />
        <meta property="article:section" content="Extern" />
                <meta property="article:tag" content="bilant coronavirus" />
                <meta property="article:tag" content="coronavirus europa" />
                <meta property="article:tag" content="coronavirus italia" />
                <meta property="article:tag" content="morti coronavirus" />
                <meta property="article:tag" content="raspandire coronavirus" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='574';
        var article_id='515749';        var suprasection_id='13';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,bilant coronavirus,coronavirus europa,coronavirus italia,morti coronavirus,raspandire coronavirus";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>



	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Iulian Tudor',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Iulian Tudor',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Extern',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Extern',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/113890659232266435637" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern"  class="active">EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-04-02T17:14:15+0300">
    <meta itemprop="url" content="//www.romaniatv.net/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/extern.html"><span itemprop="articleSection">Extern</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Numărul morţilor de coronavirus se apropie de 50.000. Aproximativ un milion de oameni sunt infectaţi cu COVID-19</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/iulian-tudor.html" rel="author"><span itemprop="name">Iulian Tudor</span></a>						</span>
			</span>

	<div class="lead"><p>Pandemia provocată de noul coronavirus a făcut cel puţin 49.292 de morţi &icirc;n lume de la apariţia sa &icirc;n decembrie &icirc;n China, potrivit unui bilanţ oficial &icirc;ntocmit joi după-amiază.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202004/w620/spania_71953400.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Peste 966.739 cazuri de contaminare au fost diagnosticate oficial în 187 de ţări şi teritorii de la începutul epidemiei. Acest număr nu reflectă totuşi decât parţial realitatea, un mare număr de ţări nemaitestându-i decât pe purtătorii de virus care necesită internare spitalicească. Cel puţin 202.941 din aceste persoane sunt considerate în prezent vindecate.</p>
<p>Italia, care a înregistrat primul său deces legat de COVID-19 la sfârşitul lunii februarie, este ţara care are cel mai mare număr de morţi, 13.211 din 110.820 cazuri înregistrate. 16.847 de persoane sunt considerate de autorităţile italiene vindecate.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>Citeşte şi <a href="https://www.romaniatv.net/alexandru-rafila-cand-am-putea-iesi-din-case-carantina-coronavirus_515750.html" target="_blank"><strong>Alexandru Rafila face anunţul aşteptat de milioane de români. Când vom putea ieşi din case</strong></a></p>
<p>După Italia, ţările cele mai afectat sunt Spania cu 10.095 decese din 110.238 de cazuri, SUA cu 5.070 de morţi din 215.618 de cazuri, Franţa cu 4.032 de morţi (56.989 cazuri) şi China continentală cu 3.318 morţi (83.185 cazuri).</p>
<p>China (fără teritoriile Hong Kong şi Macao), unde epidemia a debutat la sfârşitul lunii decembrie, a înregistrat 35 de noi cazuri miercuri şi joi, numărul total al persoanelor considerate vindecate fiind 76.408.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>

<p>După numărul de cazuri, SUA sunt ţara cea mai afectată, cu 215.618 de persoane contaminate oficial înregistrate, între care 5.070 morţi şi 7.760 vindecate.</p>
<p>Citeşte şi <a href="https://www.romaniatv.net/doctori-si-asistente-atacati-cu-pietre-de-localnicii-furiosi-echipele-medicale-venisera-sa-consulte-rudele-unui-pacient-cu-coronavirus_515746.html" target="_blank"><strong>Doctori şi asistente atacaţi cu pietre de localnicii furioşi. Echipele medicale veniseră să consulte rudele unui pacient cu coronavirus</strong></a></p>
<p>Miercuri la 19:00 GMT (ora 22.00, ora României), aşa-zisa Republică Turcă a Ciprului de Nord (RTCN) a anunţat primele decese legate de noul coronavirus pe teritoriul său.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p3 -->
<div id='div-gpt-ad-1572332257071-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332257071-0'); });
  </script>
</div>

<p>Europa totaliza joi la ora 11:00 GMT 34.574 decese din 508.577 cazuri, SUA şi Canada 5.248 decese (226.247 cazuri), Asia 3.994 decese (111.877 cazuri), Orientul Mijlociu 3.298 decese (62.809 cazuri), America Latină şi Caraibe 615 decese (22.157 cazuri), Africa 237 decese (6.416 cazuri) şi Oceania 27 decese (5.949 cazuri).</p>
<p>Acest bilanţ a fost realizat pe baza datelor colectate de birourile AFP pe lângă autorităţi naţionale competente şi a informaţiilor furnizate de Organizaţia Mondială a Sănătăţii (OMS)</p></span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/bilant-coronavirus_661597">bilant coronavirus</a>
					<a href="//www.romaniatv.net/tag/coronavirus-europa_403785">coronavirus europa</a>
					<a href="//www.romaniatv.net/tag/coronavirus-italia_661094">coronavirus italia</a>
					<a href="//www.romaniatv.net/tag/morti-coronavirus_660351">morti coronavirus</a>
					<a href="//www.romaniatv.net/tag/raspandire-coronavirus_660979">raspandire coronavirus</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/klaus-iohannis-convoaca-o-videoconferin-a-de-urgenta-cu-ludovic-orban-nelu-tataru-i-prefectul-de-suceava_515705.html" title="Klaus Iohannis cere Guvernului bonusuri pentru medicii implicaţi &icirc;n lupta &icirc;mpotriva coronavirus. &quot;500 de euro ar fi un bonus onorabil&quot;" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Klaus Iohannis videoconferinta joi" data-src="//cmedia.romaniatv.net/image/202004/w140/conf_46100400.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/klaus-iohannis-convoaca-o-videoconferin-a-de-urgenta-cu-ludovic-orban-nelu-tataru-i-prefectul-de-suceava_515705.html" title="Klaus Iohannis cere Guvernului bonusuri pentru medicii implicaţi &icirc;n lupta &icirc;mpotriva coronavirus. &quot;500 de euro ar fi un bonus onorabil&quot;"  >
                Klaus Iohannis cere Guvernului bonusuri pentru medicii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 17:40
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ministrul-sanatatii-si-secretarul-de-stat-ionel-oprea-merg-la-suceava-dupa-ce-noua-conducere-a-spitalului-judetean-a-demisionat_515689.html" title="Doctorul militar col. Daniel Derioiu este noul manager intermar al Spitalului din Suceava. Ministrul Sănătăţii e la faţa locului UPDATE" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="spitalul sf ioan cel nou suceava" data-src="//cmedia.romaniatv.net/image/202004/w140/spitalul_sf_ioan_cel_nou_suceava_09568600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ministrul-sanatatii-si-secretarul-de-stat-ionel-oprea-merg-la-suceava-dupa-ce-noua-conducere-a-spitalului-judetean-a-demisionat_515689.html" title="Doctorul militar col. Daniel Derioiu este noul manager intermar al Spitalului din Suceava. Ministrul Sănătăţii e la faţa locului UPDATE"  >
                Doctorul militar col. Daniel Derioiu este noul manager...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 16:06
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/sedinta-de-guvern-dupa-ce-romania-a-intrat-in-scenariul-4-in-cazul-pandemiei-de-coronavirus_515739.html" title="Ludovic Orban cere alocarea de bani europeni pentru medicii implicaţi &icirc;n lupta cu coronavirus. &quot;Pentru a crea o motivaţie suplimentară&quot;" >
                                    <img alt="Ludovic Orban" data-src="//cmedia.romaniatv.net/image/202003/w140/orbana_85249800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/sedinta-de-guvern-dupa-ce-romania-a-intrat-in-scenariul-4-in-cazul-pandemiei-de-coronavirus_515739.html" title="Ludovic Orban cere alocarea de bani europeni pentru medicii implicaţi &icirc;n lupta cu coronavirus. &quot;Pentru a crea o motivaţie suplimentară&quot;"  >
                Ludovic Orban cere alocarea de bani europeni pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 17:42
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/gabriela-firea-zone-de-triaj-privind-cazurile-suspecte-de-covid-19-la-intrarea-in-spitalele-administrate-de-pmb_515754.html" title="Gabriela Firea: Zone de triaj privind cazurile suspecte de COVID 19, la intrarea &icirc;n spitalele administrate de PMB" >
                                    <img alt="Gabriela Firea" data-src="//cmedia.romaniatv.net/image/202004/w140/gabriela_firea_31311000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/gabriela-firea-zone-de-triaj-privind-cazurile-suspecte-de-covid-19-la-intrarea-in-spitalele-administrate-de-pmb_515754.html" title="Gabriela Firea: Zone de triaj privind cazurile suspecte de COVID 19, la intrarea &icirc;n spitalele administrate de PMB"  >
                Gabriela Firea: Zone de triaj privind cazurile suspecte...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 17:42
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alexandru-rafila-cand-am-putea-iesi-din-case-carantina-coronavirus_515750.html" title="Alexandru Rafila face anunţul aşteptat de milioane de rom&acirc;ni. C&acirc;nd vom putea ieşi din case" >
                                    <img alt="Alexandru Rafila" data-src="//cmedia.romaniatv.net/image/202003/w140/alexandru_rafila_99281500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/alexandru-rafila-cand-am-putea-iesi-din-case-carantina-coronavirus_515750.html" title="Alexandru Rafila face anunţul aşteptat de milioane de rom&acirc;ni. C&acirc;nd vom putea ieşi din case"  >
                Alexandru Rafila face anunţul aşteptat de milioane de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 17:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/ti-se-intampla-si-tie-asta-anunta-imediat-medicul-de-familie-e-semn-clar-ca-ai-fost-infectat-cu-coronavirus-20074423?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Ți se &icirc;nt&acirc;mplă și ție asta? E semn clar că ai fost infectat cu coronavirus" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/575/20074423/1/subconj.jpg" alt="Ți se &icirc;nt&acirc;mplă și ție asta? E semn clar că ai fost infectat cu coronavirus" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/ti-se-intampla-si-tie-asta-anunta-imediat-medicul-de-familie-e-semn-clar-ca-ai-fost-infectat-cu-coronavirus-20074423?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Ți se &icirc;nt&acirc;mplă și ție asta? E semn clar că ai fost infectat cu coronavirus"  target="_blank"   rel="nofollow">
                Ți se întâmplă și ție asta? E semn clar că ai fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/anuntul-facut-de-ilinca-vandici-toata-echipa-bravo-ai-stil-ramane-acasa-20074398?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="ADIO &quot;Bravo, ai stil!&quot;. Ilinca Vandici a rămas fără emisiune" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/575/20074398/2/screenshot-2020-04-02-at-09-49-25.png" alt="ADIO &quot;Bravo, ai stil!&quot;. Ilinca Vandici a rămas fără emisiune" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/anuntul-facut-de-ilinca-vandici-toata-echipa-bravo-ai-stil-ramane-acasa-20074398?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="ADIO &quot;Bravo, ai stil!&quot;. Ilinca Vandici a rămas fără emisiune"  target="_blank"   rel="nofollow">
                ADIO "Bravo, ai stil!". Ilinca Vandici a rămas fără emisiune
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/razvan-botezatu-este-devastat-de-suferinta-raluca-a-murit-mesajul-sfasietor-al-fostului-prezentator-imi-plange-sufletul-20074379?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Răzvan Botezatu, &icirc;n doliu. Raluca a murit: &quot;&Icirc;mi pl&acirc;nge sufletul...&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/575/20074379/1/razvan-botezatu-cand-te-iubesc-nu-e-de-ajuns4.jpg" alt="Răzvan Botezatu, &icirc;n doliu. Raluca a murit: &quot;&Icirc;mi pl&acirc;nge sufletul...&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/razvan-botezatu-este-devastat-de-suferinta-raluca-a-murit-mesajul-sfasietor-al-fostului-prezentator-imi-plange-sufletul-20074379?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Răzvan Botezatu, &icirc;n doliu. Raluca a murit: &quot;&Icirc;mi pl&acirc;nge sufletul...&quot;"  target="_blank"   rel="nofollow">
                Răzvan Botezatu, în doliu. Raluca a murit: "Îmi plânge...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/18032020/1584547875972.jpg" alt="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni"  target="_blank"   rel="nofollow">
                Cristi Chivu a răbufnit în direct! Mesaj dur pentru români 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" alt="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;"  target="_blank"   rel="nofollow">
                Narcis Răducan este puternic afectat de coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" alt="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;"  target="_blank"   rel="nofollow">
                Cum luptă Arabia Saudită cu pandemia de coronavirus....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/printul-harry-a-lovit-o-pe-meghan-toate-ca-toate-pana-la-bunica-regina-e-satisfacuta.html" title="Prinţul Harry a lovit-o pe Meghan! Toate ca toate p&acirc;nă la bunică! Regina e satisfăcută" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/04/harry-meghan-markle.png" alt="Prinţul Harry a lovit-o pe Meghan! Toate ca toate p&acirc;nă la bunică! Regina e satisfăcută" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/printul-harry-a-lovit-o-pe-meghan-toate-ca-toate-pana-la-bunica-regina-e-satisfacuta.html" title="Prinţul Harry a lovit-o pe Meghan! Toate ca toate p&acirc;nă la bunică! Regina e satisfăcută"  target="_blank"   >
                Prinţul Harry a lovit-o pe Meghan! Toate ca toate până la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ceva-grav-se-intampla-chiar-acum-in-romania-apelul-autoritatilor-opriti-va.html" title="Ceva grav se &icirc;nt&acirc;mplă chiar acum &icirc;n Rom&acirc;nia! Apelul autorităţilor: Opriţi-vă!" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/04/medicamente-coronavirus-romania.jpg" alt="Ceva grav se &icirc;nt&acirc;mplă chiar acum &icirc;n Rom&acirc;nia! Apelul autorităţilor: Opriţi-vă!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/ceva-grav-se-intampla-chiar-acum-in-romania-apelul-autoritatilor-opriti-va.html" title="Ceva grav se &icirc;nt&acirc;mplă chiar acum &icirc;n Rom&acirc;nia! Apelul autorităţilor: Opriţi-vă!"  target="_blank"   >
                Ceva grav se întâmplă chiar acum în România! Apelul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/exclusiv-cat-veti-plati-noile-amenzi-romanii-indisciplinati-arsi-la-buzunare.html" title="Exclusiv. C&acirc;t veți plăti noile amenzi. Rom&acirc;nii indisciplinați, arși la buzunare" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/03/POLITIST-CONTROL_RzV.jpg" alt="Exclusiv. C&acirc;t veți plăti noile amenzi. Rom&acirc;nii indisciplinați, arși la buzunare" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/exclusiv-cat-veti-plati-noile-amenzi-romanii-indisciplinati-arsi-la-buzunare.html" title="Exclusiv. C&acirc;t veți plăti noile amenzi. Rom&acirc;nii indisciplinați, arși la buzunare"  target="_blank"   >
                Exclusiv. Cât veți plăti noile amenzi. Românii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/m-a-infectat-cu-coronavirus-si-am-ucis-o-lorena-a-fost-omorata-de-iubitul-ei-avea-doar-27-de-ani-20172651?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="&bdquo;M-a infectat cu coronavirus și am ucis-o!&rdquo;. Lorena a fost omor&acirc;tă de iubitul ei! Avea doar 27 de ani" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/04/lorena-si-iubitul-1024x614.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/m-a-infectat-cu-coronavirus-si-am-ucis-o-lorena-a-fost-omorata-de-iubitul-ei-avea-doar-27-de-ani-20172651?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="&bdquo;M-a infectat cu coronavirus și am ucis-o!&rdquo;. Lorena a fost omor&acirc;tă de iubitul ei! Avea doar 27 de ani"  target="_blank"  >
                „M-a infectat cu coronavirus și am ucis-o!”. Lorena a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/nu-e-banc-apelul-primit-azi-la-112-cum-a-fost-prins-un-hot-intr-un-magazin-din-bucuresti-20172619?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="NU e banc! Apelul primit azi la 112: cum a fost prins un hoț &icirc;ntr-un magazin din București" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/04/politia-1024x764.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/nu-e-banc-apelul-primit-azi-la-112-cum-a-fost-prins-un-hot-intr-un-magazin-din-bucuresti-20172619?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="NU e banc! Apelul primit azi la 112: cum a fost prins un hoț &icirc;ntr-un magazin din București"  target="_blank"  >
                NU e banc! Apelul primit azi la 112: cum a fost prins un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/locale/singurul-judet-din-romania-care-are-de-azi-doar-1-caz-de-coronavirus-205406" title="Singurul județ din Rom&acirc;nia care p&acirc;nă azi nu avea niciun caz de coronavirus. Cum au reușit sa se protejeze"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/04/coronavirus-harghita-1024x737.jpg" alt="Singurul județ din Rom&acirc;nia care p&acirc;nă azi nu avea niciun caz de coronavirus. Cum au reușit sa se protejeze" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/locale/singurul-judet-din-romania-care-are-de-azi-doar-1-caz-de-coronavirus-205406" title="Singurul județ din Rom&acirc;nia care p&acirc;nă azi nu avea niciun caz de coronavirus. Cum au reușit sa se protejeze"  target="_blank" rel="nofollow" >
                            Singurul județ din România care până azi nu avea niciun...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/tv/asia-express-cursa-spre-taiwan-cine-s-a-calificat-si-castigat-cursa-spre-taiwan-concurs-205213" title="Concurențiii Asia Express care pleacă &icirc;n Taiwan + Concurs"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/01/Va-fi-anul-2017-un-an-fara-vara-Ce-spune-un-cunoscut-analist-militar-1024x649-1024x649.jpg" alt="Concurențiii Asia Express care pleacă &icirc;n Taiwan + Concurs" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/tv/asia-express-cursa-spre-taiwan-cine-s-a-calificat-si-castigat-cursa-spre-taiwan-concurs-205213" title="Concurențiii Asia Express care pleacă &icirc;n Taiwan + Concurs"  target="_blank" rel="nofollow" >
                            Concurențiii Asia Express care pleacă în Taiwan + Concurs
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/politic/ne-pregatim-de-o-tragedie-nationala-un-fost-premier-spune-ce-se-va-intampla-in-romania-205268" title="Ne pregătim de o tragedie națională! Un fost premier spune ce se va &icirc;nt&acirc;mpla &icirc;n Rom&acirc;nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/04/Mihai-Tudose-2-1024x683.jpg" alt="Ne pregătim de o tragedie națională! Un fost premier spune ce se va &icirc;nt&acirc;mpla &icirc;n Rom&acirc;nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/politic/ne-pregatim-de-o-tragedie-nationala-un-fost-premier-spune-ce-se-va-intampla-in-romania-205268" title="Ne pregătim de o tragedie națională! Un fost premier spune ce se va &icirc;nt&acirc;mpla &icirc;n Rom&acirc;nia"  target="_blank" rel="nofollow" >
                            Ne pregătim de o tragedie națională! Un fost premier...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/doctorul-rafila-anunta-cand-va-incheia-starea-de-urgenta.html" title="Doctorul Rafila anunță c&acirc;nd va &icirc;ncheia starea de urgență"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/03/ID103613_INQUAM_Photos_George_Calin-1024x683.jpg" alt="Doctorul Rafila anunță c&acirc;nd va &icirc;ncheia starea de urgență" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/doctorul-rafila-anunta-cand-va-incheia-starea-de-urgenta.html" title="Doctorul Rafila anunță c&acirc;nd va &icirc;ncheia starea de urgență"  target="_blank"  >
                            Doctorul Rafila anunță când va încheia starea de urgență
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/ultima-ora-iohannis-anunta-un-bonus-de-500-euro-pentru-personalul-medical.html" title="Ultima oră! Iohannis anunţă un bonus de 500 euro pentru aceşti rom&acirc;ni"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/03/Screen-Shot-2020-03-07-at-19.41.40-1024x574.png" alt="Ultima oră! Iohannis anunţă un bonus de 500 euro pentru aceşti rom&acirc;ni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/ultima-ora-iohannis-anunta-un-bonus-de-500-euro-pentru-personalul-medical.html" title="Ultima oră! Iohannis anunţă un bonus de 500 euro pentru aceşti rom&acirc;ni"  target="_blank"  >
                            Ultima oră! Iohannis anunţă un bonus de 500 euro pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/pericol-pentru-cei-tratati-de-coronavirus-cat-timp-ramane-infectia-in-corp-dupa-vindecare.html" title="Pericol pentru cei tratați de coronavirus! C&acirc;t timp răm&acirc;ne infecția &icirc;n corpul vindecaţilor"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/03/coronavirus-1.jpg" alt="Pericol pentru cei tratați de coronavirus! C&acirc;t timp răm&acirc;ne infecția &icirc;n corpul vindecaţilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/pericol-pentru-cei-tratati-de-coronavirus-cat-timp-ramane-infectia-in-corp-dupa-vindecare.html" title="Pericol pentru cei tratați de coronavirus! C&acirc;t timp răm&acirc;ne infecția &icirc;n corpul vindecaţilor"  target="_blank"  >
                            Pericol pentru cei tratați de coronavirus! Cât timp...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cine-este-femeia-pentru-care-sergiu-a-mers-calare-40-de-kilometri-cei-doi-abia-au-devenit-parinti-foto-223658.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cine este femeia pentru care Sergiu a mers călare 40 de kilometri. Cei doi abia au devenit părinți! / FOTO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F3%2F27%2F223658%2Fsergiu.jpg&w=300&h=250&c=1" alt="Cine este femeia pentru care Sergiu a mers călare 40 de kilometri. Cei doi abia au devenit părinți! / FOTO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cine-este-femeia-pentru-care-sergiu-a-mers-calare-40-de-kilometri-cei-doi-abia-au-devenit-parinti-foto-223658.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cine este femeia pentru care Sergiu a mers călare 40 de kilometri. Cei doi abia au devenit părinți! / FOTO"  target="_blank" rel="nofollow" >
                            Cine este femeia pentru care Sergiu a mers călare 40 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cum-sunt-afectati-plamanii-unui-pacient-infectat-cu-noul-coronavirus-dar-care-nu-are-simptome-video-223651.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cum sunt afectați plăm&acirc;nii unui pacient infectat cu noul coronavirus, dar care nu are simptome / VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F3%2F27%2F223651%2Fplamanijpg.jpg&w=300&h=250&c=1" alt="Cum sunt afectați plăm&acirc;nii unui pacient infectat cu noul coronavirus, dar care nu are simptome / VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cum-sunt-afectati-plamanii-unui-pacient-infectat-cu-noul-coronavirus-dar-care-nu-are-simptome-video-223651.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cum sunt afectați plăm&acirc;nii unui pacient infectat cu noul coronavirus, dar care nu are simptome / VIDEO"  target="_blank" rel="nofollow" >
                            Cum sunt afectați plămânii unui pacient infectat cu noul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/catalin-morosanu-gest-impresionant-pentru-tanarul-care-sa-dus-la-maternitate-calare-pe-cal-pentru-asi-vedea-sotia-si-bebelusul-cum-i-sa-schimbat-viata-lui-sergiu-223753.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cătălin Moroșanu, gest impresionant pentru t&acirc;nărul care s-a dus la maternitate călare pe cal pentru a-și vedea soția și bebelușul. Cum i s-a schimbat viața lui Sergiu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F3%2F28%2F223753%2Fsergiu.jpg&w=300&h=250&c=1" alt="Cătălin Moroșanu, gest impresionant pentru t&acirc;nărul care s-a dus la maternitate călare pe cal pentru a-și vedea soția și bebelușul. Cum i s-a schimbat viața lui Sergiu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/catalin-morosanu-gest-impresionant-pentru-tanarul-care-sa-dus-la-maternitate-calare-pe-cal-pentru-asi-vedea-sotia-si-bebelusul-cum-i-sa-schimbat-viata-lui-sergiu-223753.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cătălin Moroșanu, gest impresionant pentru t&acirc;nărul care s-a dus la maternitate călare pe cal pentru a-și vedea soția și bebelușul. Cum i s-a schimbat viața lui Sergiu"  target="_blank" rel="nofollow" >
                            Cătălin Moroșanu, gest impresionant pentru tânărul care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" title="Şocant! 50% dintre femei păţesc ASTA &icirc;n dormitor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202002/w460/femei_intimitate_74476000.jpg" alt="Şocant! 50% dintre femei păţesc ASTA &icirc;n dormitor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" title="Şocant! 50% dintre femei păţesc ASTA &icirc;n dormitor"  target="_blank" rel="nofollow" >
                            Şocant! 50% dintre femei păţesc ASTA în dormitor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/social/romanca-din-londra-infectata-cu-coronavirus-au-refuzat-sa-ma-duca-la-spital-pentru-ca-e-posibil-sa-nu-ma-mai-intorc-840580.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Rom&acirc;ncă din Londra, infectată cu coronavirus: Au refuzat să mă ducă la spital pentru că e posibil să nu mă mai &icirc;ntorc"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/04/01/romanca-din-londra-infectata-cu-coronavirus-au-refuzat-sa-ma-duca-la-spital-pentru-ca-e-posibil-sa-nu-ma-mai-intorc-18703232.jpg" alt="Rom&acirc;ncă din Londra, infectată cu coronavirus: Au refuzat să mă ducă la spital pentru că e posibil să nu mă mai &icirc;ntorc" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/social/romanca-din-londra-infectata-cu-coronavirus-au-refuzat-sa-ma-duca-la-spital-pentru-ca-e-posibil-sa-nu-ma-mai-intorc-840580.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Rom&acirc;ncă din Londra, infectată cu coronavirus: Au refuzat să mă ducă la spital pentru că e posibil să nu mă mai &icirc;ntorc"  target="_blank" rel="nofollow" >
                            Româncă din Londra, infectată cu coronavirus: Au refuzat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-840386.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Măsuri dure: Amendă de 2.000 de lei pentru declaraţie pe propria răspundere lipsă ori completată incorect!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/30/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-18703060.jpg" alt="Măsuri dure: Amendă de 2.000 de lei pentru declaraţie pe propria răspundere lipsă ori completată incorect!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-840386.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Măsuri dure: Amendă de 2.000 de lei pentru declaraţie pe propria răspundere lipsă ori completată incorect!"  target="_blank" rel="nofollow" >
                            Măsuri dure: Amendă de 2.000 de lei pentru declaraţie pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-18702497.jpg" alt="Horoscop săptăm&acirc;nal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 30 martie - 5 aprilie. Balanțele au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="_blank" rel="nofollow" >
                            Toate parcurile din București, ÎNCHISE de sâmbătă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/rectorul-politenhica-am-inventat-un-nou-tip-de-dezinfectant-eficient-impotriva-coronavirus_262299.html" title="Rectorul Politenhica: Am inventat un nou tip de dezinfectant eficient &icirc;mpotriva coronavirus"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202003/w300/90973737_2997621906990789_4051377654576709632_n_79592100.jpg" alt="Rectorul Politenhica: Am inventat un nou tip de dezinfectant eficient &icirc;mpotriva coronavirus" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/rectorul-politenhica-am-inventat-un-nou-tip-de-dezinfectant-eficient-impotriva-coronavirus_262299.html" title="Rectorul Politenhica: Am inventat un nou tip de dezinfectant eficient &icirc;mpotriva coronavirus"  target="_blank" rel="nofollow" >
                            Rectorul Politenhica: Am inventat un nou tip de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/amenzi-majorate-pentru-contraventiile-savarsite-pe-durata-starii-de-urgenta_262296.html" title="Amenzi MAJORATE pentru contravenţiile săv&acirc;rşite pe durata stării de urgenţă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201603/w300/amenzi_96449000_15728100.jpg" alt="Amenzi MAJORATE pentru contravenţiile săv&acirc;rşite pe durata stării de urgenţă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/amenzi-majorate-pentru-contraventiile-savarsite-pe-durata-starii-de-urgenta_262296.html" title="Amenzi MAJORATE pentru contravenţiile săv&acirc;rşite pe durata stării de urgenţă"  target="_blank" rel="nofollow" >
                            Amenzi MAJORATE pentru contravenţiile săvârşite pe durata...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-venus-flirteaza-in-gemeni-din-3-aprilie-pana-pe-7-august-2020-un-tranzit-foarte-lung-cu-schimbari-importante-pentru-relatii/" title="Horoscop special: Venus flirteaza in Gemeni din 3 aprilie pana pe 7 august 2020! Un tranzit FOARTE LUNG cu SCHIMBARI IMPORTANTE pentru RELATII!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/04/venus-in-gemeni-sfatulparintilor.ro-pixabay_com-art-2317256_1920-350x250.jpg" alt="Horoscop special: Venus flirteaza in Gemeni din 3 aprilie pana pe 7 august 2020! Un tranzit FOARTE LUNG cu SCHIMBARI IMPORTANTE pentru RELATII!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-venus-flirteaza-in-gemeni-din-3-aprilie-pana-pe-7-august-2020-un-tranzit-foarte-lung-cu-schimbari-importante-pentru-relatii/" title="Horoscop special: Venus flirteaza in Gemeni din 3 aprilie pana pe 7 august 2020! Un tranzit FOARTE LUNG cu SCHIMBARI IMPORTANTE pentru RELATII!"  target="_blank" rel="nofollow" >
                            Horoscop special: Venus flirteaza in Gemeni din 3 aprilie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/nou-horoscop-tarot-zilnic/" title="Horoscop TAROT ZILNIC JOI 2 APRILIE 2020. Inspiratie mistica pentru calatoria vietii tale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/02/Horoscop-tarot-zilnic-sfatulparintilor.ro-pixabay_com-tarot-2114403_1920-350x250.jpg" alt="Horoscop TAROT ZILNIC JOI 2 APRILIE 2020. Inspiratie mistica pentru calatoria vietii tale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/nou-horoscop-tarot-zilnic/" title="Horoscop TAROT ZILNIC JOI 2 APRILIE 2020. Inspiratie mistica pentru calatoria vietii tale"  target="_blank" rel="nofollow" >
                            Horoscop TAROT ZILNIC JOI 2 APRILIE 2020. Inspiratie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, JOI 2 APRILIE 2020. Atentie la energiile lui Pluto azi!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi, JOI 2 APRILIE 2020. Atentie la energiile lui Pluto azi!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, JOI 2 APRILIE 2020. Atentie la energiile lui Pluto azi!"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi, JOI 2 APRILIE...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/3-lucruri-pe-care-sa-le-faci-daca-luna-aceasta-nu-poti-plati-chiria_70268.html" title="3 lucruri pe care să le faci dacă luna aceasta nu poţi plăti chiria"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202003/w460/chirie_44019000.jpg" alt="3 lucruri pe care să le faci dacă luna aceasta nu poţi plăti chiria" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/3-lucruri-pe-care-sa-le-faci-daca-luna-aceasta-nu-poti-plati-chiria_70268.html" title="3 lucruri pe care să le faci dacă luna aceasta nu poţi plăti chiria"  target="_blank" rel="nofollow" >
                            3 lucruri pe care să le faci dacă luna aceasta nu poţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" title="Ce &icirc;nseamnă cu adevărat dacă iubești culoarea galben"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202003/w460/yellow_04881700.jpg" alt="Ce &icirc;nseamnă cu adevărat dacă iubești culoarea galben" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" title="Ce &icirc;nseamnă cu adevărat dacă iubești culoarea galben"  target="_blank" rel="nofollow" >
                            Ce înseamnă cu adevărat dacă iubești culoarea galben
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" title="Suplimentele alimentare NU te protejează de COVID-19"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202003/w460/suplimente_alimentare_22037300.jpg" alt="Suplimentele alimentare NU te protejează de COVID-19" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" title="Suplimentele alimentare NU te protejează de COVID-19"  target="_blank" rel="nofollow" >
                            Suplimentele alimentare NU te protejează de COVID-19
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/medicamentul-vital-in-lupta-cu-covid-19-a-disparut-din-farmacii-specialistii-cer-rationalizarea-lui-37030?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Medicamentul vital &icirc;n lupta cu covid-19 a dispărut din farmacii. Specialiștii trag un semnal de alarmă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/04/POA-VUNA.jpg" alt="Medicamentul vital &icirc;n lupta cu covid-19 a dispărut din farmacii. Specialiștii trag un semnal de alarmă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/medicamentul-vital-in-lupta-cu-covid-19-a-disparut-din-farmacii-specialistii-cer-rationalizarea-lui-37030?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Medicamentul vital &icirc;n lupta cu covid-19 a dispărut din farmacii. Specialiștii trag un semnal de alarmă"  target="_blank" rel="nofollow" >
                            Medicamentul vital în lupta cu covid-19 a dispărut din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/ministerul-educatiei-un-nou-anunt-cand-se-deschid-scolile-36837?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Ministerul Educaţiei, un nou anunţ. C&acirc;nd se deschid şcolile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/04/ministerul-educației.jpg" alt="Ministerul Educaţiei, un nou anunţ. C&acirc;nd se deschid şcolile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/ministerul-educatiei-un-nou-anunt-cand-se-deschid-scolile-36837?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Ministerul Educaţiei, un nou anunţ. C&acirc;nd se deschid şcolile"  target="_blank" rel="nofollow" >
                            Ministerul Educaţiei, un nou anunţ. Când se deschid şcolile
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/exista-posibilitatea-ca-bucurestiul-sa-intre-in-carantina-ce-a-declarat-secretarul-de-stat-raed-arafat-36753?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Raed Arafat, anuntul care ii va bucura pe multi: &bdquo;Din fericire..&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/04/Raed-Arafat-coronavirus-1200x675.jpg" alt="Raed Arafat, anuntul care ii va bucura pe multi: &bdquo;Din fericire..&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/exista-posibilitatea-ca-bucurestiul-sa-intre-in-carantina-ce-a-declarat-secretarul-de-stat-raed-arafat-36753?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Raed Arafat, anuntul care ii va bucura pe multi: &bdquo;Din fericire..&quot;"  target="_blank" rel="nofollow" >
                            Raed Arafat, anuntul care ii va bucura pe multi: „Din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/04/02/ministrul-finantelor-anunt-de-ultima-ora-despre-taierea-salariilor-si-pensiilor/" title="Ministrul Finantelor, anunt de ultima ora despre taierea salariilor si pensiilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/04/Ministrul-Finantelor.jpg" alt="Ministrul Finantelor, anunt de ultima ora despre taierea salariilor si pensiilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/04/02/ministrul-finantelor-anunt-de-ultima-ora-despre-taierea-salariilor-si-pensiilor/" title="Ministrul Finantelor, anunt de ultima ora despre taierea salariilor si pensiilor"  target="_blank" rel="nofollow" >
                            Ministrul Finantelor, anunt de ultima ora despre taierea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/04/02/a-disparut-doctorita-din-wuhan-care-a-incercat-sa-avertizeze-lumea-despre-pericolul-coronavirusului/" title="A disparut doctorita din Wuhan care a incercat sa avertizeze lumea despre pericolul coronavirusului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/04/A-disparut-doctorita-din-Wuhan.jpg" alt="A disparut doctorita din Wuhan care a incercat sa avertizeze lumea despre pericolul coronavirusului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/04/02/a-disparut-doctorita-din-wuhan-care-a-incercat-sa-avertizeze-lumea-despre-pericolul-coronavirusului/" title="A disparut doctorita din Wuhan care a incercat sa avertizeze lumea despre pericolul coronavirusului"  target="_blank" rel="nofollow" >
                            A disparut doctorita din Wuhan care a incercat sa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/04/02/sotul-unei-asistente-care-va-lucra-14-zile-in-spital-am-avut-sentimentul-ca-mi-duc-sotia-la-mobilizare-la-razboi-cu-geamantan-cu-apa-cu-sacosa-cand-a-intrat-pe-poarta-spitalului-am-si/" title="Sotul unei asistente care va lucra 14 zile in spital: &bdquo;Am avut sentimentul ca-mi duc sotia la mobilizare, la razboi. Cu geamantan, cu apa, cu sacosa&hellip; cand a intrat pe poarta spitalului am simtit ca se rupe ceva intre noi&hellip;."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/04/Sotul-unei-asistente-care-va-lucra-14-zile-in-spital.jpg" alt="Sotul unei asistente care va lucra 14 zile in spital: &bdquo;Am avut sentimentul ca-mi duc sotia la mobilizare, la razboi. Cu geamantan, cu apa, cu sacosa&hellip; cand a intrat pe poarta spitalului am simtit ca se rupe ceva intre noi&hellip;." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/04/02/sotul-unei-asistente-care-va-lucra-14-zile-in-spital-am-avut-sentimentul-ca-mi-duc-sotia-la-mobilizare-la-razboi-cu-geamantan-cu-apa-cu-sacosa-cand-a-intrat-pe-poarta-spitalului-am-si/" title="Sotul unei asistente care va lucra 14 zile in spital: &bdquo;Am avut sentimentul ca-mi duc sotia la mobilizare, la razboi. Cu geamantan, cu apa, cu sacosa&hellip; cand a intrat pe poarta spitalului am simtit ca se rupe ceva intre noi&hellip;."  target="_blank" rel="nofollow" >
                            Sotul unei asistente care va lucra 14 zile in spital: „Am...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=515749" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="515749" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=515749" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-04-02 17:55:13 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/numarul-mortilor-de-coronavirus-se-apropie-de-50-000-aproximativ-un-milion-de-oameni-sunt-infectati_515749.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8288</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 000 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunny.svg"/></div>
            <div class="day">02 Apr</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">-1 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">17 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/telekom-romania-traficul-de-date-si-de-voce-s-a-stabilizat-si-nu-ne-asteptam-la-cresteri-suplimentare_181996.html"   target="_blank">Coronavirus. Telekom a făcut anunțul pentru milioane de clienți: S-a terminat!</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/cum-se-simte-coronavirusul-in-organism-supravietuitorii-despre-cosmarul-bolii-ma-temeam-ca-era-deja-prea-tarziu-a-fost-cea-mai-traumatizanta-experienta-din-viata-mea-19174865?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/thETgog5Hp3It9I-DKtJmzNM2hI=/800x0/smart/filters:contrast(5):quality(80):format(jpeg)/wp-content/uploads/2020/04/hepta5098711-1024x683.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/thETgog5Hp3It9I-DKtJmzNM2hI=/800x0/smart/filters:contrast(5):quality(80):format(jpeg)/wp-content/uploads/2020/04/hepta5098711-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/cum-se-simte-coronavirusul-in-organism-supravietuitorii-despre-cosmarul-bolii-ma-temeam-ca-era-deja-prea-tarziu-a-fost-cea-mai-traumatizanta-experienta-din-viata-mea-19174865?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Ce SIMTI, DE FAPT, cand te IMBOLNAVESTI de CORONAVIRUS. Aceste SIMPTOME te trimit de URGENTA la MEDIC</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/document-oficial-exclusiv-a-inceput-teroarea-in-romania-politia-cere-oficial-datele-tuturor-medicilor-care-au-demisionat-din-cauza-coronavirusului-19174875?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/b8l8uKhn_wKRT-mUTQdJ3K3w8WU=/800x0/smart/filters:contrast(5):quality(80):format(jpeg)/wp-content/uploads/2020/04/adresa-spital-medici-demisii-768x1024.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/b8l8uKhn_wKRT-mUTQdJ3K3w8WU=/800x0/smart/filters:contrast(5):quality(80):format(jpeg)/wp-content/uploads/2020/04/adresa-spital-medici-demisii-768x1024.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/document-oficial-exclusiv-a-inceput-teroarea-in-romania-politia-cere-oficial-datele-tuturor-medicilor-care-au-demisionat-din-cauza-coronavirusului-19174875?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Document OFICIAL! A inceput TEROAREA in Romania! Politia a inceput ancheta, medicii risca PUSCARIA!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/ochii-rosii-ar-putea-fi-simptom-de-coronavirus-descoperirea-cercetatorilor-americani-19174751?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/6-jUB9smvN2W33H5mLXwPhnDTyI=/800x0/smart/filters:contrast(5):quality(80):format(jpeg)/wp-content/uploads/2020/04/ochii-rosii-simptom-coronavirus.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/6-jUB9smvN2W33H5mLXwPhnDTyI=/800x0/smart/filters:contrast(5):quality(80):format(jpeg)/wp-content/uploads/2020/04/ochii-rosii-simptom-coronavirus.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/ochii-rosii-ar-putea-fi-simptom-de-coronavirus-descoperirea-cercetatorilor-americani-19174751?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Simptomul RAR al coronavirusului. Cercetatorii americani au facut DEZVALUIREA care schimba TOTUL</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/donald-trump-e-pregatit-de-razboi-in-plina-pandemie-de-coronavirus-avem-informatii-ca-se-pregateste-un-atac-viclean-19174724?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2020/04/razboi-768x432.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2020/04/razboi-768x432.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/donald-trump-e-pregatit-de-razboi-in-plina-pandemie-de-coronavirus-avem-informatii-ca-se-pregateste-un-atac-viclean-19174724?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">RAZBOI in plina PANDEMIE?! Anuntul SOCANT al lui Donald Trump! E din nou ALERTA pe planeta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/500-de-euro-pe-luna-pentru-medicii-care-trateaza-pacientii-cu-covid-19-20074550?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20074550/1/iohannis.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20074550/1/iohannis.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/500-de-euro-pe-luna-pentru-medicii-care-trateaza-pacientii-cu-covid-19-20074550?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">500 de euro pe luna pentru medicii care trateaza pacientii cu COVID-19! Iohannis a facut anuntul!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/cinci-lucruri-interzise-in-postul-pastelui-ce-traditii-se-respecta-cu-sfintenie-20074501?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20074501/1/postul-pastelui.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20074501/1/postul-pastelui.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/cinci-lucruri-interzise-in-postul-pastelui-ce-traditii-se-respecta-cu-sfintenie-20074501?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Cinci lucruri interzise în postul Paştelui! Ce tradiţii se respectă cu sfinţenie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/breaking-news-ministerul-de-interne-a-emis-ordonantele-militare-5-si-6-a-fost-declarata-caratina-total-la-suceava-iata-ce-alte-masuri-au-fost-luate-20073902?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20073902/1/0vela844984.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20073902/1/0vela844984.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/breaking-news-ministerul-de-interne-a-emis-ordonantele-militare-5-si-6-a-fost-declarata-caratina-total-la-suceava-iata-ce-alte-masuri-au-fost-luate-20073902?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Breaking news: Ministerul de Interne a emis Ordonanțele Militare 5 si 6. A fost declarata caratina total la Suceava! Iata ce alte masuri au fost luate!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/actemra-ce-este-actemra-medicamentul-care-a-vindecat-95-dintre-pacientii-cu-coronavirus-in-stare-grava-20073251?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/574/20073251/1/actemra-medicamentul-impotriva-coronavirus.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/574/20073251/1/actemra-medicamentul-impotriva-coronavirus.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/actemra-ce-este-actemra-medicamentul-care-a-vindecat-95-dintre-pacientii-cu-coronavirus-in-stare-grava-20073251?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Actemra: ce este Actemra, medicamentul care a vindecat 95% dintre pacientii cu coronavirus in stare grava</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/locale/singurul-judet-din-romania-care-are-de-azi-doar-1-caz-de-coronavirus-205406" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/04/coronavirus-harghita-1024x737.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/04/coronavirus-harghita-1024x737.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/locale/singurul-judet-din-romania-care-are-de-azi-doar-1-caz-de-coronavirus-205406" rel="nofollow" target="_blank">Singurul județ din România care până azi nu avea niciun caz de coronavirus. Cum au reușit sa se protejeze</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/tv/asia-express-cursa-spre-taiwan-cine-s-a-calificat-si-castigat-cursa-spre-taiwan-concurs-205213" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/01/Va-fi-anul-2017-un-an-fara-vara-Ce-spune-un-cunoscut-analist-militar-1024x649-1024x649.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2017/01/Va-fi-anul-2017-un-an-fara-vara-Ce-spune-un-cunoscut-analist-militar-1024x649-1024x649.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/tv/asia-express-cursa-spre-taiwan-cine-s-a-calificat-si-castigat-cursa-spre-taiwan-concurs-205213" rel="nofollow" target="_blank">Concurențiii Asia Express care pleacă în Taiwan + Concurs</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/politic/ne-pregatim-de-o-tragedie-nationala-un-fost-premier-spune-ce-se-va-intampla-in-romania-205268" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/04/Mihai-Tudose-2-1024x683.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/04/Mihai-Tudose-2-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/politic/ne-pregatim-de-o-tragedie-nationala-un-fost-premier-spune-ce-se-va-intampla-in-romania-205268" rel="nofollow" target="_blank">Ne pregătim de o tragedie națională! Un fost premier spune ce se va întâmpla în România</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/doctorul-rafila-anunta-cand-va-incheia-starea-de-urgenta.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/03/ID103613_INQUAM_Photos_George_Calin-1024x683.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/03/ID103613_INQUAM_Photos_George_Calin-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/doctorul-rafila-anunta-cand-va-incheia-starea-de-urgenta.html" rel="nofollow" target="_blank">Doctorul Rafila anunță când va încheia starea de urgență</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/ultima-ora-iohannis-anunta-un-bonus-de-500-euro-pentru-personalul-medical.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/03/Screen-Shot-2020-03-07-at-19.41.40-1024x574.png"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/03/Screen-Shot-2020-03-07-at-19.41.40-1024x574.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/ultima-ora-iohannis-anunta-un-bonus-de-500-euro-pentru-personalul-medical.html" rel="nofollow" target="_blank">Ultima oră! Iohannis anunţă un bonus de 500 euro pentru aceşti români</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/pericol-pentru-cei-tratati-de-coronavirus-cat-timp-ramane-infectia-in-corp-dupa-vindecare.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/03/coronavirus-1.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/03/coronavirus-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/pericol-pentru-cei-tratati-de-coronavirus-cat-timp-ramane-infectia-in-corp-dupa-vindecare.html" rel="nofollow" target="_blank">Pericol pentru cei tratați de coronavirus! Cât timp rămâne infecția în corpul vindecaţilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/gabriela-firea-zone-de-triaj-privind-cazurile-suspecte-de-covid-19-la-intrarea-in-spitalele-administrate-de-pmb_515754.html"   >Gabriela Firea: Zone de triaj privind cazurile suspecte de COVID 19, la intrarea în spitalele administrate de PMB</a></li>
                        <li ><a href="//www.romaniatv.net/iohannis-trebuie-sa-repunem-urgent-in-functiune-spitalul-din-suceava-trebuie-dotat-cu-tot-ce-este-necesar_515752.html"   >Iohannis: Trebuie să repunem urgent în funcţiune spitalul din Suceava. Secretarul de stat va rămâne acolo pentru perioada următoare</a></li>
                        <li ><a href="//www.romaniatv.net/alexandru-rafila-cand-am-putea-iesi-din-case-carantina-coronavirus_515750.html"   >Alexandru Rafila face anunţul aşteptat de milioane de români. Când vom putea ieşi din case</a></li>
                        <li ><a href="//www.romaniatv.net/ioana-tiriac-petrecere-miami-coronavirus_515745.html"   >Ioana Ţiriac, petrecere de lux la Miami. Cum se distrează fiica miliardarului Ion Ţiriac în carantină FOTO</a></li>
                        <li ><a href="//www.romaniatv.net/disperare-printre-viitoarele-mamici-din-suceava-acestea-nu-au-unde-sa-nasca_515744.html"   >Disperare printre viitoarele mămici din Suceava! Acestea nu au unde să nască</a></li>
                        <li ><a href="//www.romaniatv.net/ancom-cere-pasuirea-romanilor-care-nu-si-platesc-facturile-scrisoarea-trimisa-catre-operatori_515741.html"   >ANCOM cere păsuirea românilor care nu-şi plătesc facturile. Scrisoarea trimisă către operatori</a></li>
                        <li ><a href="//www.romaniatv.net/posturile-vacante-din-ministerul-sanatatii-si-din-spitale-vor-putea-fi-ocupate-fara-concurs-masura-dispusa-in-timpul-starii-de-urgenta_515742.html"   >Posturile vacante din Ministerul Sănătăţii şi din spitale vor putea fi ocupate fără concurs. Măsura dispusă în timpul stării de urgenţă</a></li>
                        <li ><a href="//www.romaniatv.net/guvernul-va-apropa-distribuirea-de-alimente-si-produse-de-igiena-persoanelor-vulnerabile--cine-va-beneficia-de-acestea_515737.html"   >Guvernul va apropa distribuirea de alimente şi produse de igienă persoanelor vulnerabile. Cine va beneficia de acestea</a></li>
                        <li ><a href="//www.romaniatv.net/cine-este-romanca-soferita-de-tir-care-le-duce-alimente-italienilor-din-focarele-de-coronavirus_515740.html"   >Cine este ROMÂNCA şoferiţă de TIR care le duce alimente italienilor din focarele de CORONAVIRUS</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-sanatatii-si-secretarul-de-stat-ionel-oprea-merg-la-suceava-dupa-ce-noua-conducere-a-spitalului-judetean-a-demisionat_515689.html"   >Doctorul militar col. Daniel Derioiu este noul manager intermar al Spitalului din Suceava. Ministrul Sănătăţii e la faţa locului UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/sedinta-de-guvern-dupa-ce-romania-a-intrat-in-scenariul-4-in-cazul-pandemiei-de-coronavirus_515739.html"   >Ludovic Orban cere alocarea de bani europeni pentru medicii implicaţi în lupta cu coronavirus. "Pentru a crea o motivaţie suplimentară"</a></li>
                        <li ><a href="//www.romaniatv.net/singurul-cadru-medical-contaminat-cu-covid-19-din-constanta-s-a-dus-in-continuare-la-munca-barbatul-s-a-ales-cu-dosar-penal_515736.html"   >Singurul cadru medical contaminat cu COVID-19 din Constanţa s-a dus în continuare la muncă. Bărbatul s-a ales cu dosar penal</a></li>
                        <li ><a href="//www.romaniatv.net/proprietarul-dacia-prelungeste-perioada-de-intrerupere-a-productiei-la-fabrica-de-la-mioveni-peste-15-000-de-angajati-sunt-afectati_515735.html"   >Proprietarul Dacia prelungeşte perioada de întrerupere a producţiei la fabrica de la Mioveni. Peste 15.000 de angajaţi sunt afectaţi</a></li>
                        <li ><a href="//www.romaniatv.net/adrian-popa-fcsb-hoti-coronavirus_515732.html"   >Adrian Popa de la FCSB, prădat de hoţi în plină pandemie de coronavirus. "Oare au scris în declaraţii că merg la furat?"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/poveste-de-dragoste-ca-in-filme-doi-batrani-din-tari-vecine-se-intalnesc-zilnic-la-granita-doar-pen_515727.html"   >Poveste de dragoste ca în filme. Doi bătrâni din ţări vecine se întâlnesc zilnic la graniţă doar pentru a-şi spune "te iubesc"</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-840386.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/30/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-18703060.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/30/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-18703060.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/masuri-dure-amenda-de-2-000-de-lei-pentru-declaratie-pe-propria-raspundere-lipsa-ori-completata-incorect-840386.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Măsuri dure: Amendă de 2.000 de lei pentru declaraţie pe propria răspundere lipsă ori completată incorect!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-18702497.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-18702497.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-839875.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-18702405.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-18702405.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-839875.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Cum să nu aduci coronavirusul în casă. 10 reguli pentru cei care merg la muncă sau cumpărături</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/externe/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-839445.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/22/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-18701905.png"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/22/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-18701905.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/externe/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-839445.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Donald Trump anunță un posibil tratament pentru coronavirus. „Să le punem în uz imediat. Oamenii mor, să ne mişcăm repede”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202002/w460/femei_intimitate_74476000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202002/w460/femei_intimitate_74476000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" rel="nofollow" target="_blank">Şocant! 50% dintre femei păţesc ASTA în dormitor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-lucruri-pe-care-sa-le-faci-daca-luna-aceasta-nu-poti-plati-chiria_70268.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202003/w460/chirie_44019000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202003/w460/chirie_44019000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-lucruri-pe-care-sa-le-faci-daca-luna-aceasta-nu-poti-plati-chiria_70268.html" rel="nofollow" target="_blank">3 lucruri pe care să le faci dacă luna aceasta nu poţi plăti chiria</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202003/w460/yellow_04881700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202003/w460/yellow_04881700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" rel="nofollow" target="_blank">Ce înseamnă cu adevărat dacă iubești culoarea galben</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202003/w460/suplimente_alimentare_22037300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202003/w460/suplimente_alimentare_22037300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" rel="nofollow" target="_blank">Suplimentele alimentare NU te protejează de COVID-19</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020-malefica-lilith-face-ravagii-o-saptamana-mai-mult-decat-delicata-pe-toate-planurile-20073173?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/574/20073173/1/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020--crop-1585295092.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/574/20073173/1/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020--crop-1585295092.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020-malefica-lilith-face-ravagii-o-saptamana-mai-mult-decat-delicata-pe-toate-planurile-20073173?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 29 martie - 4 aprilie 2020. Malefica Lilith face ravagii, o săptămână mai mult decât delicată pe toate planurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/574/20071665/1/cover-kfetele-mariana--crop-1584691363.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/574/20071665/1/cover-kfetele-mariana--crop-1584691363.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/573/20069134/1/mariana-cojocaru--crop-1583510690.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/573/20069134/1/mariana-cojocaru--crop-1583510690.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">Sfatul zilei 3 Aprilie 2020: Fecioara este sfătuită să nu îşi asume nici un risc astăzi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-3-aprilie-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2018/04/Horoscop-3-Aprilie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2018/04/Horoscop-3-Aprilie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-3-aprilie-2020/" rel="nofollow" target="_blank">Horoscop 3 Aprilie 2020: ziua de astăzi vine cu vești bune pentru toți nativii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-Zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-Zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Vineri 3 Aprilie 2020: Peștii se bucură de o schimbare pozitivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/ce-a-raspuns-george-burcea-cand-a-fost-intrebat-despre-consumul-de-droguri-nimeni-nu-se-astepta/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/04/Ce-a-raspuns-George-Burcea-cand-a-fost-intrebat-despre-consumul-de-droguri-Nimeni-nu-se-astepta-1.jpeg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/04/Ce-a-raspuns-George-Burcea-cand-a-fost-intrebat-despre-consumul-de-droguri-Nimeni-nu-se-astepta-1.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/ce-a-raspuns-george-burcea-cand-a-fost-intrebat-despre-consumul-de-droguri-nimeni-nu-se-astepta/" rel="nofollow" target="_blank">Ce a răspuns George Burcea când a fost întrebat despre consumul de droguri! Nimeni nu se aștepta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/stare-de-urgenta-25-de-lamuriri-cruciale-de-la-autoritati-pentru-a-evita-amenzile_515621.html"   >STARE DE URGENŢĂ. 25 de lămuriri cruciale de la autorităţi pentru a evita amenzile. La ce distanţă de casă poţi face cumpărături?</a></li>
                        <li ><a href="//www.romaniatv.net/live/patru-noi-decese-de-covid-19-in-romania-bilantul-total-90-morti_515505.html"   >Şase noi decese de COVID-19 în România. Bilanţul total: 92 morţi </a></li>
                        <li ><a href="//www.romaniatv.net/harta-cazurilor-de-coronavirus-din-fiecare-judet-suceava-si-bucuresti-cele-mai-afectate_515691.html"   >Harta cazurilor de coronavirus din fiecare judeţ. Suceava şi Bucureşti, cele mai afectate</a></li>
                        <li ><a href="//www.romaniatv.net/coronavirus-presedintele-filipinez-duterte-ordona-fortelor-de-ordine-sa-i-execute-pe-cei-ce-nu-respecta-carantina_515687.html"   >CORONAVIRUS Preşedintele filipinez ordonă forţelor de ordine să-i execute pe cei ce nu respectă carantina</a></li>
                        <li ><a href="//www.romaniatv.net/inca-o-lovitura-pentru-romani-in-plina-epidemie-de-coronavirus-anuntul-bnr_515692.html"   >Încă o lovitură pentru românii cu credite în plină epidemie de coronavirus. Anunţul BNR</a></li>
                        <li ><a href="//www.romaniatv.net/live/bilant-coronavirus-romania-de-persoane-infectate-cu-covid-19-pana-la-2-aprilie_515695.html"   >BILANŢ CORONAVIRUS ROMÂNIA. 2738 persoane infectate cu COVID-19 până la 2 aprilie. Circa jumătate din cazuri, la Bucureşti şi Suceava</a></li>
                        <li ><a href="//www.romaniatv.net/simona-gherghe--mesaj-disperat--chiar-trebuie-sa-moara-toti-reactie-tulburatoare--e-tatal-sotului-meu-se-sufoca_515625.html"   >Simona Gherghe, mesaj disperat. "Chiar trebuie să moară toţi?" Reacţie tulburătoare: "E tatăl soţului meu! Se sufocă!"</a></li>
                        <li ><a href="//www.romaniatv.net/florin-filip-noul-manager-al-spitalului-judetean-suceava-si-a-dat-demisia-in-plina-epidemie-de-coronavirus_515645.html" class="exclusiv"  >Florin Filip, noul manager al Spitalului Judeţean Suceava, şi-a dat demisia în plină epidemie de coronavirus</a></li>
                        <li ><a href="//www.romaniatv.net/375-de-cadre-medicale-infectate-cu-coronavirus-in-romania-evidenta-pe-judete_515626.html"   >375 de cadre medicale infectate cu coronavirus în România. Evidenţa pe judeţe</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/mor-de-foame-merg-cu-bmw-ul-dupa-urzici-pe-camp-declaratia-pe-propria-raspundere-foto_515636.html"   >"Mor de foame, merg cu BMW-ul după urzici, pe câmp". Declaraţia pe propria răspundere care pune în încurcătură orice poliţist FOTO</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_515749.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/ministrul-finantelor-nu-luam-in-calcul-taieri-de-salarii-si-pensii-ce-spune-florin-citu-despre-restructurare-in-sectorul-bugetar_515719.html" title="Ministrul Finanţelor: &quot;Nu luăm &icirc;n calcul tăieri de salarii şi pensii&quot;. Ce spune Florin C&icirc;ţu despre restructurare &icirc;n sectorul bugetar" >
            

                            <img alt="Ministrul Finanţelor: Nu luăm în calcul tăieri de salarii şi pensii" data-src="//cmedia.romaniatv.net/image/202004/w140/citu_2_81336600.jpeg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ministrul-finantelor-nu-luam-in-calcul-taieri-de-salarii-si-pensii-ce-spune-florin-citu-despre-restructurare-in-sectorul-bugetar_515719.html" title="Ministrul Finanţelor: &quot;Nu luăm &icirc;n calcul tăieri de salarii şi pensii&quot;. Ce spune Florin C&icirc;ţu despre restructurare &icirc;n sectorul bugetar" >
                            Ministrul Finanţelor: "Nu luăm în calcul tăieri de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 14:10
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/anunt-important-pentru-soferi-ce-se-intampla-daca-expira-rca-sau-itp-pe-timpul-pandemiei-de-coronavirus_515676.html" title="Anunţ important pentru şoferi! Ce se &icirc;nt&acirc;mplă dacă expiră RCA sau ITP pe timpul pandemiei de coronavirus" >
            

                            <img alt="RCA SI ITP" data-src="//cmedia.romaniatv.net/image/202004/w140/asigurarea_rca_pentru_fiecare_sofer_in_parte_ce_spun_expertii_despre_aceasta_propunere_2_1_38234000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/anunt-important-pentru-soferi-ce-se-intampla-daca-expira-rca-sau-itp-pe-timpul-pandemiei-de-coronavirus_515676.html" title="Anunţ important pentru şoferi! Ce se &icirc;nt&acirc;mplă dacă expiră RCA sau ITP pe timpul pandemiei de coronavirus" >
                            Anunţ important pentru şoferi! Ce se întâmplă dacă expiră...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 apr, 09:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/stare-de-urgenta-25-de-lamuriri-cruciale-de-la-autoritati-pentru-a-evita-amenzile_515621.html" title="STARE DE URGENŢĂ. 25 de lămuriri cruciale de la autorităţi pentru a evita amenzile. La ce distanţă de casă poţi face cumpărături?" >
            

                            <img alt="Stare de urgenţă în România" data-src="//cmedia.romaniatv.net/image/202004/w140/stareurg_65591300.png" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/stare-de-urgenta-25-de-lamuriri-cruciale-de-la-autoritati-pentru-a-evita-amenzile_515621.html" title="STARE DE URGENŢĂ. 25 de lămuriri cruciale de la autorităţi pentru a evita amenzile. La ce distanţă de casă poţi face cumpărături?" >
                            STARE DE URGENŢĂ. 25 de lămuriri cruciale de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 apr, 19:45
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/greseala-pe-care-o-fac-romanii-cand-completeaza-declara-ia-pe-propria-raspundere-te-poate-costa-amenzi-uriase_515532.html" title="Greşeala pe care o fac rom&acirc;nii c&acirc;nd completează declaraţia pe propria răspundere. Te poate costa amenzi uriaşe" >
            

                            <img alt="Declaraţie online securizată" data-src="//cmedia.romaniatv.net/image/202004/w140/declaratie_pe_proprie_raspundere_online_3_26939200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/greseala-pe-care-o-fac-romanii-cand-completeaza-declara-ia-pe-propria-raspundere-te-poate-costa-amenzi-uriase_515532.html" title="Greşeala pe care o fac rom&acirc;nii c&acirc;nd completează declaraţia pe propria răspundere. Te poate costa amenzi uriaşe" >
                            Greşeala pe care o fac românii când completează...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 apr, 13:19
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/o-mare-vedeta-din-pro-tv-a-cedat-asta-cu-staiacasa-e-facuta-prost-de-ce.html" title="O mare vedetă din Pro Tv a cedat: Asta cu #staiacasă e făcută prost. De ce?"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2020/04/cabral-coronavirus-pro-tv.jpg" alt="O mare vedetă din Pro Tv a cedat: Asta cu #staiacasă e făcută prost. De ce?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/o-mare-vedeta-din-pro-tv-a-cedat-asta-cu-staiacasa-e-facuta-prost-de-ce.html" title="O mare vedetă din Pro Tv a cedat: Asta cu #staiacasă e făcută prost. De ce?"  target="_blank"  >
                            O mare vedetă din Pro Tv a cedat: Asta cu #staiacasă e...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/exclusiv-city-insurance-cu-trei-milioane-de-clien-i-rca-nu-constituia-corect-rezervele-ce-sta-in-spatele-amenzii-luate-de-liderul-asigurarilor_182149.html" title="EXCLUSIV Dezastru pentru 3 milioane de șoferi! Nu mai sunt banii!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201904/w460/city-insurance_94512400.jpg" alt="EXCLUSIV Dezastru pentru 3 milioane de șoferi! Nu mai sunt banii!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/exclusiv-city-insurance-cu-trei-milioane-de-clien-i-rca-nu-constituia-corect-rezervele-ce-sta-in-spatele-amenzii-luate-de-liderul-asigurarilor_182149.html" title="EXCLUSIV Dezastru pentru 3 milioane de șoferi! Nu mai sunt banii!"  target="_blank" rel="nofollow" >
                            EXCLUSIV Dezastru pentru 3 milioane de șoferi! Nu mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ed828b8b848e88ad9f999bc3838899">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
