<!doctype html>
<html lang="ro">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=no, shrink-to-fit=no"/>
    <meta name="HandheldFriendly" content="true"/>
    <meta name="MobileOptimized" content="320"/>
    <meta name="apple-mobile-web-app-capable" content="yes"/>
    <meta name="referrer" content="origin-when-cross-origin">
    <meta name="robots" content="max-image-preview:large">
    <link rel="Shortcut Icon" type="image/x-icon" href="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/favicon.ico" />
    
    <link href="https://fonts.googleapis.com/css2?family=Gelasio:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    <link rel="preload" href="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/fonts/icomoon.ttf?86lpsr" as="font" crossorigin>
    	<meta http-equiv="x-dns-prefetch-control" content="on">
			<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<!-- Strawberry Canonicals -->

	<!-- Strawberry Canonicals -->
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
		        <script
									                src="https://cdn.cookielaw.org/consent/cmp.stub.js" type="text/javascript" charset="UTF-8">
        </script>
		        <script
									                src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8"
                data-domain-script="b86bb0de-9fda-46b8-8236-38018959c8c0" >
        </script>
        <script type="text/javascript">function OptanonWrapper() { }</script>
		        <script
									                src="https://www.romaniatv.net/wp-content/plugins/otb-cmp/js/config.js?ver=1.0.1-TCF2.0"  type="text/javascript" >
        </script>
		    <script>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</script>

	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OUG 90/2018 privind Secţia pentru investigarea infracţiunilor din Justiţie, adoptată de Camera Deputaţilor - Romania TV</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OUG 90/2018 privind Secţia pentru investigarea infracţiunilor din Justiţie, adoptată de Camera Deputaţilor - Romania TV" />
	<meta property="og:description" content="Plenul Camerei Deputaţilor a adoptat luni, pe articole, OUG 90/2018 privind unele măsuri pentru operaţionalizarea Secţiei pentru investigarea infracţiunilor din Justiţie." />
	<meta property="og:url" content="https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html" />
	<meta property="og:site_name" content="Romania TV" />
	<meta property="article:publisher" content="https://www.facebook.com/RomaniaTV" />
	<meta property="article:published_time" content="2018-11-12T14:15:44+00:00" />
	<meta property="article:modified_time" content="2020-12-04T15:36:56+00:00" />
	<meta property="og:image" content="https://www.romaniatv.net/wp-content/uploads/2020/11/fb-logo-rtv.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.romaniatv.net/#organization","name":"RTV Satellite NET SRL","url":"https://www.romaniatv.net/","sameAs":["https://www.facebook.com/RomaniaTV","https://www.youtube.com/c/RomaniaTVOFICIAL"],"logo":{"@type":"ImageObject","@id":"https://www.romaniatv.net/#logo","inLanguage":"ro-RO","url":"https://www.romaniatv.net/wp-content/uploads/2020/11/fb-logo-rtv.png","width":1200,"height":700,"caption":"RTV Satellite NET SRL"},"image":{"@id":"https://www.romaniatv.net/#logo"}},{"@type":"WebSite","@id":"https://www.romaniatv.net/#website","url":"https://www.romaniatv.net/","name":"Romania TV","description":"Noi d\u0103m \u0219tirea exact\u0103!","publisher":{"@id":"https://www.romaniatv.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.romaniatv.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#primaryimage","inLanguage":"ro-RO","url":"https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg","width":"800","height":"800"},{"@type":"WebPage","@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#webpage","url":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html","name":"OUG 90/2018 privind Sec\u0163ia pentru investigarea infrac\u0163iunilor din Justi\u0163ie, adoptat\u0103 de Camera Deputa\u0163ilor - Romania TV","isPartOf":{"@id":"https://www.romaniatv.net/#website"},"primaryImageOfPage":{"@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#primaryimage"},"datePublished":"2018-11-12T14:15:44+00:00","dateModified":"2020-12-04T15:36:56+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#article","isPartOf":{"@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#webpage"},"author":{"@id":"https://www.romaniatv.net/#/schema/person/596841b10bd40bc9566272b0217cfc2a"},"headline":"OUG 90/2018 privind Sec\u0163ia pentru investigarea infrac\u0163iunilor din Justi\u0163ie, adoptat\u0103 de Camera Deputa\u0163ilor","datePublished":"2018-11-12T14:15:44+00:00","dateModified":"2020-12-04T15:36:56+00:00","mainEntityOfPage":{"@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#webpage"},"publisher":{"@id":"https://www.romaniatv.net/#organization"},"image":{"@id":"https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html#primaryimage"},"keywords":"camera deputa\u0163ilor,csm,justi\u0163ie","articleSection":"Politica","inLanguage":"ro-RO"},{"@type":"Person","@id":"https://www.romaniatv.net/#/schema/person/596841b10bd40bc9566272b0217cfc2a","name":"Oprea Mihai","image":{"@type":"ImageObject","@id":"https://www.romaniatv.net/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/de5f5384729ad4933611dbe69c481d1b?s=96&d=mm&r=g","caption":"Oprea Mihai"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Romania TV &raquo; Flux" href="https://www.romaniatv.net/feed" />
<link rel="alternate" type="application/rss+xml" title="Romania TV &raquo; Flux comentarii" href="https://www.romaniatv.net/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Romania TV &raquo; OUG 90/2018 privind Secţia pentru investigarea infracţiunilor din Justiţie, adoptată de Camera Deputaţilor" href="https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html/feed" />
<link rel='stylesheet' id='strawberry-minify-css-css'  href='https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/build/styles.css?ver=1.2.9' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.romaniatv.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.romaniatv.net/wp-json/wp/v2/posts/447508" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.romaniatv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.romaniatv.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.romaniatv.net/?p=447508' />
<link rel="alternate" type="application/json+oembed" href="https://www.romaniatv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romaniatv.net%2Foug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.romaniatv.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.romaniatv.net%2Foug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html&#038;format=xml" />

<link rel='amphtml' href='https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html/amp' />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.romaniatv.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '8a859786-27fd-4ab6-9e94-d25c47d82431';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.romaniatv.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c6cf5f-f4e2-4fcc-bb6d-d84762ec1541";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Dorim să îți trimitem notificări atunci când avem informații importante';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Da, Vreau';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nu, multumesc';
          /* OneSignal: Using custom SDK initialization. */
                });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

    <!-- ANALYTICS -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26520222-8"></script>
<script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
        dataLayer.push(arguments);
    }

    gtag('js', new Date());

    gtag('config', 'UA-26520222-8');
</script>


<!-- Cxense SATI script begin -->
<script type="text/javascript">
    window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1136227972865927424']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>

<script type="text/javascript"> (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script'); </script>
<!-- Cxense SATI script end -->

<!-- Cxense SATI META begin -->
    <meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html"/>
<!-- Cxense SATI META end -->


    <!-- Inline Scripts -->
	
	</head>
<body class="post-template-default single single-post postid-447508 single-format-standard">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v3.2&appId=&autoLogAppEvents=1"></script>
<header class="header">
    <a href="https://www.romaniatv.net/live" class="live live--top">
        <img src="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/lsm.svg" alt="">
    </a>
    <div class="toggle-menu pushmenu-open"><span></span></div>

    <div class="top">
        <div class="container">
            <div class="left">
                <div class="logo">
                    <a href="/">
                        <img src="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/logo.svg" alt="Romania TV">
                    </a>
                </div>
            </div>
			                <div class="center">
					                </div>
			            <div class="right">
                <div class="search-social">
                    <div class="header__search">
                        <form action="/" method="get">
                            <input type="text" name="s" value="" placeholder="Caută:"/>
                            <button type="button"><i class="icon-search"></i></button>
                        </form>
                    </div>
                    <a href="https://www.facebook.com/RomaniaTV" target="_blank"><i
                                class="icon-facebook"></i></a>
                    <a href="https://www.youtube.com/c/RomaniaTVOFICIAL" target="_blank"><i
                                class="icon-youtube"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div class="middle">
        <div class="container">
            <nav>
                <ul>
					<li id="menu-item-5008729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5008729"><a href="https://www.romaniatv.net/politica">Politica</a></li>
<li id="menu-item-5008734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008734"><a href="https://www.romaniatv.net/societate">Societate</a></li>
<li id="menu-item-5008739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008739"><a href="https://www.romaniatv.net/economie">Economie</a></li>
<li id="menu-item-5008744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008744"><a href="https://www.romaniatv.net/justitie">Justitie</a></li>
<li id="menu-item-5008749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008749"><a href="https://www.romaniatv.net/educatie">Educatie</a></li>
<li id="menu-item-5008754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008754"><a href="https://www.romaniatv.net/sanatate">Sanatate</a></li>
<li id="menu-item-5008759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008759"><a href="https://www.romaniatv.net/vremea">Vremea</a></li>
<li id="menu-item-5008764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008764"><a href="https://www.romaniatv.net/extern">Extern</a></li>
<li id="menu-item-5008769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008769"><a href="https://www.romaniatv.net/life">Life</a></li>
<li id="menu-item-5008774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5008774"><a href="https://www.romaniatv.net/sport">Sport</a></li>
                </ul>
            </nav>
        </div>
    </div>

    <div class="bottom">
        <div class="container">
            <a href="https://www.romaniatv.net/live" class="live">
                <img src="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/ls.svg" alt="">
            </a>
            <nav>
                <ul>
					<li id="menu-item-5008909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008909"><a href="https://www.romaniatv.net/ultimele-stiri">Știrile zilei</a></li>
<li id="menu-item-5008889" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5008889"><a href="https://www.romaniatv.net/tag/alegeri-2020-572759">Alegeri 2020</a></li>
<li id="menu-item-5008914" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5008914"><a href="https://www.romaniatv.net/tag/coronavirus-138409">Coronavirus</a></li>
                </ul>
            </nav>
        </div>
    </div>
</header>	    <main>


					<div id="branding" style="max-width: 1220px; margin: 0 auto 10px; position: relative">
	<div class="left hidden-xs hidden-smo" style="position: absolute; top:0; left: -160px">
		
	<!-- /1011785/RomaniaTV/Branding_Laterala_Stanga_160x600 -->
	<div id='div-gpt-ad-1579696763570-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579696763570-0'); });
		</script>
	</div>
	</div>
	<div class="top">
		
	<!-- /1011785/RomaniaTV/Branding_Top_970x250 -->
	<div id='div-gpt-ad-1579696652481-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579696652481-0'); });
		</script>
	</div>
	</div>
	<div class="right hidden-xs hidden-smo" style="position: absolute; top:0; right: -160px">
		
	<!-- /1011785/RomaniaTV/Branding_Laterala_Dreapta_160x600 -->
	<div id='div-gpt-ad-1579696837867-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579696837867-0'); });
		</script>
	</div>
	</div>
</div>		
        <section class="article-intro ">
            <div class="container">
				                <div class="article-intro__title">OUG 90/2018 privind Secţia pentru investigarea infracţiunilor din Justiţie, adoptată de Camera Deputaţilor</div>

				                    <div class="article-intro__subtitle">
                        <p><strong>Plenul Camerei Deputaţilor a adoptat luni, pe articole, OUG 90/2018 privind unele măsuri pentru operaţionalizarea Secţiei pentru investigarea infracţiunilor din Justiţie.</strong></p>
                    </div>
				                <div class="bottom">
                    <div class="details">
                        <div class="author">RomaniaTV.net</div>
                        <div class="date">12 nov. 2018, 16:15</div>
                    </div>
					<div class="article__social">
    <div class="network">
        <a rel="noopener noreferrer" target="_blank" class="bg--whatsapp hidden-md hidden-lg"  href="whatsapp://send?text=https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html" data-action="share/whatsapp/share"><span class="icon-whatsapp"></span></a>
        <a rel="noopener noreferrer" target="_blank" class="bg--whatsapp hidden-xs hidden-sm"  href="https://web.whatsapp.com/send?text=https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html" data-action="share/whatsapp/share"><span class="icon-whatsapp"></span></a>
        <a rel="noopener noreferrer" target="_blank" class="bg--facebook"  href="https://www.facebook.com/sharer/sharer.php?u=https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html"><span class="icon-facebook"></span></a>
        <div class="fb-like" data-href="https://www.romaniatv.net/oug-90-2018-privind-sectia-pentru-investigarea-infractiunilor-din-justitie-adoptata-de-camera-deputatilor_447508.html" data-width="" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>
    </div>
</div>                </div>
            </div>
        </section>
		        <section class="page_content">
            <div class="container">
                <div class="row">
                    <div class="column column--300-less">
													<div class="page-media">
    <picture>
	    <source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/840x470/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg'>	    <source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/840x470/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg'>	    <source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/1280x720/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg'>	    <source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/1280x720/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg'>	    <source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/1280x720/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg'>        <img width="870" height="510"
             src="https://media-cdn2.romaniatv.net/unsafe/1280x720/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png"
             data-src="https://media-cdn2.romaniatv.net/unsafe/1280x720/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2018/01/702298_kk9swaofbfhqkkn23wkn0rmryrjikfyf_53435800.jpg"
             class="img-responsive lazyload" alt="OUG 90/2018 privind Secţia pentru investigarea infracţiunilor din Justiţie, adoptată de Camera Deputaţilor">
    </picture>
</div>						
                        <div class="page-editor">
							<p>Ordonanţa a primit, săptămâna trecută, raport de adoptare în Comisia pentru elaborarea legilor Justiţiei.</p><div class='strawberry-ads__inline'>
	<!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
	<div id='div-gpt-ad-1579698597025-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579698597025-0'); });
		</script>
	</div>
</div>
<p>Comisia condusă de Florin Iordache a respins toate amendamentele depuse la această ordonanţă, majoritatea aparţinând Opoziţiei, şi a adoptat actul normativ în forma venită de la Guvern. Potrivit ordonanţei, Secţia pentru investigarea infracţiunilor din justiţie funcţionează cu 15 posturi de procuror.</p><!-- RELATED ARTICLES --><div class='articles articles--inline'><div class='headline'>Alte Articole</div><div class='article article--horizontal article--borderless'><div class='article__image'><a href='https://www.romaniatv.net/premierul-interimar-nicolae-ciuca-mai-demite-doi-membri-ai-guvernului_5123388.html'><picture><source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x70/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x70/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'><img width='100' height='70' class='lazyload' data-src='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'></picture></a></div><div class='article__title'><a href='https://www.romaniatv.net/premierul-interimar-nicolae-ciuca-mai-demite-doi-membri-ai-guvernului_5123388.html'>Premierul interimar Nicolae Ciucă mai demite doi membri ai guvernului</a></div></div><div class='article article--horizontal article--borderless'><div class='article__image'><a href='https://www.romaniatv.net/diana-sosoaca-multi-oameni-au-stat-in-restaurant-la-mese-de-langa-geam-si-s-au-imbolnavit-de-gripa-de-la-curent_5123273.html'><picture><source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x70/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x70/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'><img width='100' height='70' class='lazyload' data-src='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'></picture></a></div><div class='article__title'><a href='https://www.romaniatv.net/diana-sosoaca-multi-oameni-au-stat-in-restaurant-la-mese-de-langa-geam-si-s-au-imbolnavit-de-gripa-de-la-curent_5123273.html'>Diana Şoşoacă: &#8222;Mulţi oameni au stat în restaurant ...</a></div></div><div class='article article--horizontal article--borderless'><div class='article__image'><a href='https://www.romaniatv.net/nicusor-dan-mare-matematician-a-facut-calculele-problema-apei-calde-si-a-caldurii-se-datoreaza-70-gabrielei-firea-si-30-lui-sorin-oprescu_5123258.html'><picture><source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x70/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x70/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'><img width='100' height='70' class='lazyload' data-src='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'></picture></a></div><div class='article__title'><a href='https://www.romaniatv.net/nicusor-dan-mare-matematician-a-facut-calculele-problema-apei-calde-si-a-caldurii-se-datoreaza-70-gabrielei-firea-si-30-lui-sorin-oprescu_5123258.html'>Nicusor Dan, mare matematician, a facut calculele! &#8222;Problema ...</a></div></div></div>
<p>Prin derogare de la dispoziţiile legale, până la finalizarea concursurilor organizate pentru numirea în funcţiile de procuror-şef al secţiei şi a celor de execuţie de procuror în cadrul secţiei şi validarea rezultatelor acestora, funcţiile de procuror-şef şi cel puţin o treime din funcţiile de execuţie de procuror vor fi exercitate provizoriu de procurori care îndeplinesc condiţiile prevăzute de lege pentru numirea în aceste funcţii, selectaţi de comisia de concurs constituită în condiţiile art. 883 alin. (2) din Legea nr. 304/2004, republicată, cu modificările şi completările ulterioare, mai prevede ordonanţa.</p>
<p>Selecţia candidaţilor se realizează de comisia de concurs, printr-o procedură derulată în cel mult cinci zile calendaristice de la data declanşării acesteia de către preşedintele Consiliului Superior al Magistraturii. Comisia de concurs îşi desfăşoară activitatea în prezenţa a cel puţin trei membri.</p><div class='strawberry-ads__inline'>
	<!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
	<div id='div-gpt-ad-1579699052884-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1579699052884-0'); });
		</script>
	</div>
</div>
<p>„În cazul candidaţilor pentru funcţia de procuror în cadrul Secţiei pentru investigarea infracţiunilor din Justiţie, procedura de selecţie are în vedere următoarele criterii: integritatea candidatului, evaluarea activităţii ca procuror. Evaluarea integrităţii candidaţilor se face pe baza datelor existente la dosarul profesional, a documentelor depuse de candidat, a modului în care candidatul se raportează la valori precum independenţa Justiţiei, imparţialitatea magistraţilor, integritatea şi a aspectelor ridicate în cadrul interviului”, se mai arată în ordonanţă.</p>
<p>Acest act normativ urmează să fie supus votului final miercuri, Camera Deputaţilor fiind primul for sesizat.</p>                        </div>
                        <br class="clear">

						
						<div class="relative" style="position: relative">
    <div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>

    <script type="text/javascript">
        (sc_adv_out = window.sc_adv_out || []).push({
            id : "753707",
            domain : "n.ads1-adnow.com"
        });
    </script>
    <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
</div>						<div id="M508011ScriptRootC768901"></div>
<div id="M508011ScriptRootC1036368"></div>
                    </div>
                    <div class="column column--300 hidden-xs hidden-sm">
						<div id="strawberry_sticky_posts_widget-2" class="widget ">    <div data-template="List Horizontal Time"  class="row">
        <div class="column">
                            <div class="widget-title widget-title--mless"><span>Ultimele Stiri</span></div>
                        <div class="articles">
                                    <div class="article article--horizontal">
                                                    <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/horoscop-18-decembrie-2020-contextul-astral-favorizeaza-pofta-de-aventura_5123673.html">
	                                <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Horoscop-18-decembrie-2020.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Horoscop-18-decembrie-2020.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Horoscop-18-decembrie-2020.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Horoscop-18-decembrie-2020.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Horoscop-18-decembrie-2020.jpg'>
<img width="100"  height="80" src="https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Horoscop-18-decembrie-2020.jpg" class="lazyload" alt="Horoscop 18 decembrie 2020. Contextul astral favorizează pofta de aventură" >
</picture>                                </a>
                            </div>
                                                <div class="article__content">
                                                            <div class="article__category">
                                    <a href="https://www.romaniatv.net/life"><span>Life</span></a>
                                </div>
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/horoscop-18-decembrie-2020-contextul-astral-favorizeaza-pofta-de-aventura_5123673.html">Horoscop 18 decembrie 2020. Contextul astral favorizează pofta ...</a>
        </div>
		                        </div>
                    </div>
                                                        <div class="article article--horizontal">
                                                    <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/calendar-ortodox-18-decembrie-2020-sfantul-daniil-sihastrul-te-ajuta-sa-iei-cele-mai-bune-decizii-atunci-cand-te-afli-in-situatii-complicate-citeste-azi-acatistul-sfantului_5123643.html">
	                                <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Calendar-ortodox-18-decembrie-2020.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Calendar-ortodox-18-decembrie-2020.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Calendar-ortodox-18-decembrie-2020.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Calendar-ortodox-18-decembrie-2020.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Calendar-ortodox-18-decembrie-2020.jpg'>
<img width="100"  height="80" src="https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/100x80/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Calendar-ortodox-18-decembrie-2020.jpg" class="lazyload" alt="Calendar ortodox 18 decembrie 2020. Sfântul Daniil Sihastrul te ajută să iei cele mai bune decizii atunci când te afli în situaţii complicate. Citeşte, azi, Acatistul Sfântului" >
</picture>                                </a>
                            </div>
                                                <div class="article__content">
                                                            <div class="article__category">
                                    <a href="https://www.romaniatv.net/societate"><span>Societate</span></a>
                                </div>
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/calendar-ortodox-18-decembrie-2020-sfantul-daniil-sihastrul-te-ajuta-sa-iei-cele-mai-bune-decizii-atunci-cand-te-afli-in-situatii-complicate-citeste-azi-acatistul-sfantului_5123643.html">Calendar ortodox 18 decembrie 2020. Sfântul Daniil Sihastrul ...</a>
        </div>
		                        </div>
                    </div>
                                                        <div class="article article--horizontal">
                                                    <div class="article__image article__image--time">00:22</div>
                                                <div class="article__content">
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/lockdown-de-sarbatorile-de-iarna-o-alta-tara-europeana-impune-restrictii-dure_5123603.html">Lockdown de Sărbătorile de iarnă. O altă ţară europeană ...</a>
        </div>
		                        </div>
                    </div>
                                                        <div class="article article--horizontal">
                                                    <div class="article__image article__image--time">23:57</div>
                                                <div class="article__content">
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/accident-in-bucuresti-copil-de-11-ani-mort-sub-rotile-unui-tir_5123568.html">Accident în Bucureşti. Copil de 11 ani, mort sub roţile unui ...</a>
        </div>
		                        </div>
                    </div>
                                                        <div class="article article--horizontal">
                                                    <div class="article__image article__image--time">23:48</div>
                                                <div class="article__content">
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/maria-sharapova-se-marita-am-spus-da-cine-este-viitorul-ei-sot_5123538.html">Maria Sharapova se mărită: &#8222;Am spus DA&#8221;. Cine este ...</a>
        </div>
		                        </div>
                    </div>
                                                        <div class="article article--horizontal">
                                                    <div class="article__image article__image--time">23:34</div>
                                                <div class="article__content">
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/eveniment-rar-conjunctia-saturn-jupiter-intalnirea-unica-a-marelui-malefic-cu-marele-benefic-influenteaza-puternic-semnele-zodiacale_5120613.html">EVENIMENT RAR. Conjuncţia Saturn-Jupiter, întâlnirea unică ...</a>
        </div>
		                        </div>
                    </div>
                                                        <div class="article article--horizontal">
                                                    <div class="article__image article__image--time">23:30</div>
                                                <div class="article__content">
                            
                                    <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/povestea-dramatica-a-patru-frati-abandonati-de-mama-tatal-munceste-cu-ziua-ca-sa-i-intretina_5123533.html">Povestea dramatică a patru fraţi abandonaţi de mamă. Tatăl ...</a>
        </div>
		                        </div>
                    </div>
                                                </div>
        </div>
    </div>
</div><div class='strawberry-ads-manager-container mb-10 mt-10' data-banner='' >
<!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
</script>
</div >
</div><div id="strawberry_sticky_posts_widget-4" class="widget ">    <div data-template="Single Sidebar" class="relative">
								        <div class="article article--sidebar">
            <div class="article__category article__category--absolute">
                <a href="https://www.romaniatv.net/stiri"><span>Știri</span></a>
            </div>
            <div class="relative">
                <div class="article__image">
                    <a href="https://www.romaniatv.net/codrin-stefanescu-a-vorbit-cu-liviu-dragnea-are-dureri-mari-musculare-respira-destul-de-greu_5123528.html">
                        <picture>
							<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x600/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x600/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/13-3-1.jpg'>							<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x600/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x600/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/13-3-1.jpg'>							<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/300x330/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/300x330/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/13-3-1.jpg'>
                            <img src="https://media-cdn2.romaniatv.net/unsafe/300x330/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png"
                                 data-src="https://media-cdn2.romaniatv.net/unsafe/300x330/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/13-3-1.jpg"
                                 class="lazyload" alt="Codrin Ştefănescu a vorbit cu Liviu Dragnea: &#8222;Are dureri mari musculare, respiră destul de greu&#8221;">
                        </picture>


                    </a>

                </div>
                <div class="article__content">
                    <div class="article__title">
                        <a href="https://www.romaniatv.net/codrin-stefanescu-a-vorbit-cu-liviu-dragnea-are-dureri-mari-musculare-respira-destul-de-greu_5123528.html">Codrin Ştefănescu a vorbit cu Liviu Dragnea: &#8222;Are ...</a>
                    </div>
                </div>
            </div>
            <div class="article__excerpt article__excerpt--next">
                <ul>
					                        <li>
                            <a href="https://www.romaniatv.net/noi-dezvaluiri-explozive-in-scandalul-gunoaielor-inregistrarea-integrala-de-la-sedinta-lui-clotilde-armand-cu-romprest_5123418.html">Noi dezvăluiri EXPLOZIVE în scandalul gunoaielor. ...</a>
                        </li>
						                </ul>
            </div>
        </div>
    </div>

</div><div class='strawberry-ads-manager-container mt-10 mb-10' data-banner='' >
<!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
</script>
</div >
</div>                    </div>
                </div>
            </div>
            <div class="container">
                <div class="row row--x2">
                    <div class="column">
                        <script type="text/javascript"
                                src="https://video.onnetwork.tv/embed.php?sid=MW11LDAsUkQ="></script>
                    </div>
                    <div class="column">

<div id='slick-1'>
    <div class='slider-count'><span>Top</span><span>Articole</span><span class='count'>1 / 6</span></div>
    <div class='slider-content'>
        <div class='owl-carousel'>
			

                <div class='slide'>

                    <a href='https://www.romaniatv.net/marcel-ciolacu-pnl-si-usr-plus-vor-o-alta-ordine-decat-cea-pe-care-o-doresc-romanii_5123153.html '>
	                    <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/11-2-1.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/11-2-1.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/11-2-1.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/11-2-1.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/11-2-1.jpg'>
<img width="580"  height="326" src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/11-2-1.jpg" class="lazyload" alt="Marcel Ciolacu: &#8222;PNL şi USR-PLUS vor o altă ordine decât cea pe care o doresc românii&#8221;" >
</picture>                    </a>

                    <div class='title'>
                        <a href='https://www.romaniatv.net/marcel-ciolacu-pnl-si-usr-plus-vor-o-alta-ordine-decat-cea-pe-care-o-doresc-romanii_5123153.html '>Marcel Ciolacu: &#8222;PNL şi USR-PLUS vor o altă ordine decât cea pe care o doresc românii&#8221;</a>
                        <a href='https://www.romaniatv.net/marcel-ciolacu-pnl-si-usr-plus-vor-o-alta-ordine-decat-cea-pe-care-o-doresc-romanii_5123153.html '><span>Citește</span> »</a>
                    </div>

                </div>
				

                <div class='slide'>

                    <a href='https://www.romaniatv.net/noul-guvern-prinde-contur-usr-plus-este-gata-sa-accepte-varianta-citu-premier-orban-presedintele-camerei-cu-o-conditie_5123123.html '>
	                    <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<img width="580"  height="326" src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg" class="lazyload" alt="Noul guvern prinde contur: USR-PLUS este gata să accepte varianta Cîţu premier, Orban preşedintele Camerei, cu o condiţie" >
</picture>                    </a>

                    <div class='title'>
                        <a href='https://www.romaniatv.net/noul-guvern-prinde-contur-usr-plus-este-gata-sa-accepte-varianta-citu-premier-orban-presedintele-camerei-cu-o-conditie_5123123.html '>Noul guvern prinde contur: USR-PLUS este gata să accepte varianta Cîţu premier, Orban preşedintele Camerei, cu o condiţie</a>
                        <a href='https://www.romaniatv.net/noul-guvern-prinde-contur-usr-plus-este-gata-sa-accepte-varianta-citu-premier-orban-presedintele-camerei-cu-o-conditie_5123123.html '><span>Citește</span> »</a>
                    </div>

                </div>
				

                <div class='slide'>

                    <a href='https://www.romaniatv.net/anp-face-precizari-privind-starea-de-sanatate-a-lui-liviu-dragnea-internat-la-spitalul-penitenciarului-jilava_5122883.html '>
	                    <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6-9.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6-9.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6-9.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6-9.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6-9.jpg'>
<img width="580"  height="326" src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6-9.jpg" class="lazyload" alt="ANP face precizări privind starea de sănătate a lui Liviu Dragnea, internat la Spitalul Penitenciarului Jilava" >
</picture>                    </a>

                    <div class='title'>
                        <a href='https://www.romaniatv.net/anp-face-precizari-privind-starea-de-sanatate-a-lui-liviu-dragnea-internat-la-spitalul-penitenciarului-jilava_5122883.html '>ANP face precizări privind starea de sănătate a lui Liviu Dragnea, internat la Spitalul Penitenciarului Jilava</a>
                        <a href='https://www.romaniatv.net/anp-face-precizari-privind-starea-de-sanatate-a-lui-liviu-dragnea-internat-la-spitalul-penitenciarului-jilava_5122883.html '><span>Citește</span> »</a>
                    </div>

                </div>
				

                <div class='slide'>

                    <a href='https://www.romaniatv.net/bogdan-stanoevici-in-stare-grava-este-intubat_5122733.html '>
	                    <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/bogdan-stanoevici.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/bogdan-stanoevici.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/bogdan-stanoevici.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/bogdan-stanoevici.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/bogdan-stanoevici.jpg'>
<img width="580"  height="326" src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/bogdan-stanoevici.jpg" class="lazyload" alt="Bogdan Stanoevici, în stare gravă din cauza COVID-19. Fostul candidat la Preşedinţie este intubat" >
</picture>                    </a>

                    <div class='title'>
                        <a href='https://www.romaniatv.net/bogdan-stanoevici-in-stare-grava-este-intubat_5122733.html '>Bogdan Stanoevici, în stare gravă din cauza COVID-19. Fostul candidat la Preşedinţie este intubat</a>
                        <a href='https://www.romaniatv.net/bogdan-stanoevici-in-stare-grava-este-intubat_5122733.html '><span>Citește</span> »</a>
                    </div>

                </div>
				

                <div class='slide'>

                    <a href='https://www.romaniatv.net/iccj-sesizeaza-ccr-cu-privire-la-modificarea-legii-prin-care-evazionistii-scapa-de-inchisoare-daca-achita-prejudiciul_5122688.html '>
	                    <picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iccj-1920x1080.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iccj-1920x1080.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iccj-1920x1080.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/768x432/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iccj-1920x1080.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iccj-1920x1080.jpg'>
<img width="580"  height="326" src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/580x326/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iccj-1920x1080.jpg" class="lazyload" alt="ÎCCJ sesizează CCR cu privire la modificarea legii prin care evazioniştii scapă de închisoare dacă achită prejudiciul" >
</picture>                    </a>

                    <div class='title'>
                        <a href='https://www.romaniatv.net/iccj-sesizeaza-ccr-cu-privire-la-modificarea-legii-prin-care-evazionistii-scapa-de-inchisoare-daca-achita-prejudiciul_5122688.html '>ÎCCJ sesizează CCR cu privire la modificarea legii prin care evazioniştii scapă de închisoare dacă achită prejudiciul</a>
                        <a href='https://www.romaniatv.net/iccj-sesizeaza-ccr-cu-privire-la-modificarea-legii-prin-care-evazionistii-scapa-de-inchisoare-daca-achita-prejudiciul_5122688.html '><span>Citește</span> »</a>
                    </div>

                </div>
				        </div>
    </div>
</div>



</div>
                </div>
            </div>
        </section>

		<div id="strawberry_feeds_manager_positions_widget-2" class="widget mg-xs-bottom-30"><div data-template="Feeds 4 Columns" class="container widget">
	        <div class="widget-title"><span>Partenerii noștri</span></div>
	
    <div class="row row--xs-2 row--sm-2 row--md-2 row--lg-4">
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://www.cancan.ro/directorului-unei-emisiuni-de-la-bbc-mort-in-conditii-misterioase-cum-a-fost-gasit-de-prieteni-in-baie-20336869?utm_source=Rtv+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100109/64ee81e60e59a34990d45d6291b14f79-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100109/64ee81e60e59a34990d45d6291b14f79-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100109/64ee81e60e59a34990d45d6291b14f79-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100109/64ee81e60e59a34990d45d6291b14f79-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100109/64ee81e60e59a34990d45d6291b14f79-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100109/64ee81e60e59a34990d45d6291b14f79-t.jpg" loading="lazy" class="img-responsive" alt="ULTIMĂ ORĂ: Prezentator TV, găsit mort în baie! Anunțul a fost făcut de colega lui, în direct, la știri">
                                </picture>
			                                        </a>
                        <div class="article__category">Cancan.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://www.cancan.ro/directorului-unei-emisiuni-de-la-bbc-mort-in-conditii-misterioase-cum-a-fost-gasit-de-prieteni-in-baie-20336869?utm_source=Rtv+Articol&amp;utm_medium=website&amp;utm_campaign=fidmee">ULTIMĂ ORĂ: Prezentator TV, găsit mort în baie! Anunțul a fost făcut de colega lui,&hellip;</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://www.bzi.ro/prezentatorul-charlie-mott-a-murit-cum-a-fost-gasit-de-prieteni-in-baie-4091180">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1580133380/a0c8ac6f0da0b834bbfc5ab384869a1b-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1580133380/a0c8ac6f0da0b834bbfc5ab384869a1b-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1580133380/a0c8ac6f0da0b834bbfc5ab384869a1b-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1580133380/a0c8ac6f0da0b834bbfc5ab384869a1b-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1580133380/a0c8ac6f0da0b834bbfc5ab384869a1b-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1580133380/a0c8ac6f0da0b834bbfc5ab384869a1b-t.jpg" loading="lazy" class="img-responsive" alt="Prezentatorul Charlie Mott a murit. Cum a fost găsit de prieteni în baie">
                                </picture>
			                                        </a>
                        <div class="article__category">Bzi.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://www.bzi.ro/prezentatorul-charlie-mott-a-murit-cum-a-fost-gasit-de-prieteni-in-baie-4091180">Prezentatorul Charlie Mott a murit. Cum a fost găsit de prieteni în baie</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://spynews.ro/actualitate/stiri-interne/anuntul-incredibil-facut-de-ministerul-de-interne-in-cazul-fetei-care-a-fost-rapita-de-pe-strada-document-exclusiv-242980.html?utm_source=Website&amp;utm_medium=romania-tv-3-stiri&amp;utm_campaign=RSS">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100021/25d3eda522b617927d4b3e757b87ccdc-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100021/25d3eda522b617927d4b3e757b87ccdc-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100021/25d3eda522b617927d4b3e757b87ccdc-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100021/25d3eda522b617927d4b3e757b87ccdc-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100021/25d3eda522b617927d4b3e757b87ccdc-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100021/25d3eda522b617927d4b3e757b87ccdc-t.jpg" loading="lazy" class="img-responsive" alt="Anunțul incredibil făcut de Ministerul de Interne, în cazul fetei care a fost răpită de pe stradă / Document exclusiv">
                                </picture>
			                                        </a>
                        <div class="article__category">Spynews</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://spynews.ro/actualitate/stiri-interne/anuntul-incredibil-facut-de-ministerul-de-interne-in-cazul-fetei-care-a-fost-rapita-de-pe-strada-document-exclusiv-242980.html?utm_source=Website&amp;utm_medium=romania-tv-3-stiri&amp;utm_campaign=RSS">Anunțul incredibil făcut de Ministerul de Interne, în cazul fetei care a fost răpită de&hellip;</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://huff.ro/stiri/justitie/printul-paul-condamnat-definitiv-la-inchisoare-este-verdictul-final-in-dosarul-ferma-baneasa-283003">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100038/33c840fa11747ba710a2013d9d145af4-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100038/33c840fa11747ba710a2013d9d145af4-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100038/33c840fa11747ba710a2013d9d145af4-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100038/33c840fa11747ba710a2013d9d145af4-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100038/33c840fa11747ba710a2013d9d145af4-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605100038/33c840fa11747ba710a2013d9d145af4-t.jpg" loading="lazy" class="img-responsive" alt="Șoc total! A fost condamnat la închisoare! Decizia este DEFINITIVĂ">
                                </picture>
			                                        </a>
                        <div class="article__category">Huff.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://huff.ro/stiri/justitie/printul-paul-condamnat-definitiv-la-inchisoare-este-verdictul-final-in-dosarul-ferma-baneasa-283003">Șoc total! A fost condamnat la închisoare! Decizia este DEFINITIVĂ</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://www.capital.ro/romanii-care-au-interzis-la-vaccinul-anti-covid-cine-sunt-cei-care-nu-se-pot-vaccina.html">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298850/1a96c548d76c6a87b63e4f7e84104dc7-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298850/1a96c548d76c6a87b63e4f7e84104dc7-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298850/1a96c548d76c6a87b63e4f7e84104dc7-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298850/1a96c548d76c6a87b63e4f7e84104dc7-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298850/1a96c548d76c6a87b63e4f7e84104dc7-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298850/1a96c548d76c6a87b63e4f7e84104dc7-t.jpg" loading="lazy" class="img-responsive" alt="Românii care au TOTAL INTERZIS la vaccinul anti-COVID! Cine sunt cei care nu se pot vaccina">
                                </picture>
			                                        </a>
                        <div class="article__category">Capital.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://www.capital.ro/romanii-care-au-interzis-la-vaccinul-anti-covid-cine-sunt-cei-care-nu-se-pot-vaccina.html">Românii care au TOTAL INTERZIS la vaccinul anti-COVID! Cine sunt cei care nu se pot&hellip;</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://www.wowbiz.ro/vestea-care-a-cutremurat-lumea-interlopa-a-murit-la-45-de-ani-iar-adi-minune-i-a-cantat-la-priveghi-avem-primele-imagini-20121023?utm_campaign=cross_parteneri&amp;utm_source=rtvnet&amp;utm_medium=rtvnet-interior">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298860/f0bdb42ee3d26c9ad809b98cc0522563-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298860/f0bdb42ee3d26c9ad809b98cc0522563-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298860/f0bdb42ee3d26c9ad809b98cc0522563-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298860/f0bdb42ee3d26c9ad809b98cc0522563-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298860/f0bdb42ee3d26c9ad809b98cc0522563-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298860/f0bdb42ee3d26c9ad809b98cc0522563-t.jpg" loading="lazy" class="img-responsive" alt="Tragedie în lumea interlopă! A murit la 45 de ani. Imagini cutremurătoare de la priveghi">
                                </picture>
			                                        </a>
                        <div class="article__category">wowbiz.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://www.wowbiz.ro/vestea-care-a-cutremurat-lumea-interlopa-a-murit-la-45-de-ani-iar-adi-minune-i-a-cantat-la-priveghi-avem-primele-imagini-20121023?utm_campaign=cross_parteneri&amp;utm_source=rtvnet&amp;utm_medium=rtvnet-interior">Tragedie în lumea interlopă! A murit la 45 de ani. Imagini cutremurătoare de la priveghi</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://www.kanald.ro/rezultate-loto-6-din-49-joi-17-decembrie-numerele-extrase-astazi-joker-noroc-live-premiu-de-peste-3-1-milioane-de-lei-la-joker-20120893?utm_campaign=cross_parteneri&amp;utm_source=rtv&amp;utm_medium=rtv">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298881/0e95b2aa76d4b9a2eea3a41eba59f6b3-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298881/0e95b2aa76d4b9a2eea3a41eba59f6b3-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298881/0e95b2aa76d4b9a2eea3a41eba59f6b3-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298881/0e95b2aa76d4b9a2eea3a41eba59f6b3-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298881/0e95b2aa76d4b9a2eea3a41eba59f6b3-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298881/0e95b2aa76d4b9a2eea3a41eba59f6b3-t.jpg" loading="lazy" class="img-responsive" alt="Rezultate Loto 6 din 49, joi, 17 decembrie. Numerele extrase astăzi - Joker, Noroc LIVE Premiu de peste 3.1 milioane de lei la Joker">
                                </picture>
			                                        </a>
                        <div class="article__category">kanald.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://www.kanald.ro/rezultate-loto-6-din-49-joi-17-decembrie-numerele-extrase-astazi-joker-noroc-live-premiu-de-peste-3-1-milioane-de-lei-la-joker-20120893?utm_campaign=cross_parteneri&amp;utm_source=rtv&amp;utm_medium=rtv">Rezultate Loto 6 din 49, joi, 17 decembrie. Numerele extrase astăzi - Joker, Noroc LIVE&hellip;</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://evz.ro/si-batuta-si-cu-banii-luati-bianca-dragusanu-i-a-trimis-un-mesaj-disperat-lui-alex-bodi.html">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298903/a880e83020bc5f443d84cb9c2abbcc65-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298903/a880e83020bc5f443d84cb9c2abbcc65-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298903/a880e83020bc5f443d84cb9c2abbcc65-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298903/a880e83020bc5f443d84cb9c2abbcc65-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298903/a880e83020bc5f443d84cb9c2abbcc65-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/1970/01/1578298903/a880e83020bc5f443d84cb9c2abbcc65-t.jpg" loading="lazy" class="img-responsive" alt="Și bătută, și cu banii luați. Bianca Drăgușanu i-a trimis un mesaj disperat lui Alex Bodi">
                                </picture>
			                                        </a>
                        <div class="article__category">Evz.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://evz.ro/si-batuta-si-cu-banii-luati-bianca-dragusanu-i-a-trimis-un-mesaj-disperat-lui-alex-bodi.html">Și bătută, și cu banii luați. Bianca Drăgușanu i-a trimis un mesaj disperat lui Alex&hellip;</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://redactia.ro/ce-a-gasit-o-familie-din-australia-in-pomul-de-craciun-81014?utm_source=Rtv-SubArticol&amp;utm_medium=Referral&amp;utm_campaign=fidmee">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298918/4c1d0b77c5b25ced656194f76da4f5d6-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298918/4c1d0b77c5b25ced656194f76da4f5d6-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298918/4c1d0b77c5b25ced656194f76da4f5d6-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298918/4c1d0b77c5b25ced656194f76da4f5d6-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298918/4c1d0b77c5b25ced656194f76da4f5d6-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298918/4c1d0b77c5b25ced656194f76da4f5d6-t.jpg" loading="lazy" class="img-responsive" alt="A cumpărat un brad din piață, dar când a ajuns cu el acasă a realizat ce era ascuns în el. A țipat la soție și copii să iasă din casă și a chemat poliția de urgență">
                                </picture>
			                                        </a>
                        <div class="article__category">Redactia.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://redactia.ro/ce-a-gasit-o-familie-din-australia-in-pomul-de-craciun-81014?utm_source=Rtv-SubArticol&amp;utm_medium=Referral&amp;utm_campaign=fidmee">A cumpărat un brad din piață, dar când a ajuns cu el acasă a realizat&hellip;</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column  ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://fabricatinromania.info/2020/12/05/sfantul-nicolae-2020-ce-trebuie-sa-afaci-in-ajun-pentru-spor-sanatate-fericire-si-noroc/">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298930/b645a0d8fa3865d449ab5de3cc53affa-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298930/b645a0d8fa3865d449ab5de3cc53affa-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298930/b645a0d8fa3865d449ab5de3cc53affa-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298930/b645a0d8fa3865d449ab5de3cc53affa-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298930/b645a0d8fa3865d449ab5de3cc53affa-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1578298930/b645a0d8fa3865d449ab5de3cc53affa-t.jpg" loading="lazy" class="img-responsive" alt="Sfantul Nicolae 2020. Ce trebuie sa afaci in ajun pentru spor, sanatate, fericire si noroc">
                                </picture>
			                                        </a>
                        <div class="article__category">Fabricat in Romania</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://fabricatinromania.info/2020/12/05/sfantul-nicolae-2020-ce-trebuie-sa-afaci-in-ajun-pentru-spor-sanatate-fericire-si-noroc/">Sfantul Nicolae 2020. Ce trebuie sa afaci in ajun pentru spor, sanatate, fericire si noroc</a>
                        </div>
                    </div>
                </div>
            </div>
		            <div class="column hidden-xs ">
                <div class="article article--partners">
                    <div class="article__image">
                        <a                            target="_blank"
                           onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                           href="https://jurnalul.ro/horoscop/horoscop-saptamanal-21-27-decembrie-capricornii-se-bucura-de-reusite-862666.html?utm_source=romaniatv.net&amp;utm_medium=referral&amp;utm_campaign=RTV%20Articol">
			                                                <picture>
                                    <source type="image/webp" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605541483/953bb857ff28b221d048d7d538857055-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 767px)" srcset="https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605541483/953bb857ff28b221d048d7d538857055-t.jpg">
                                    <source type="image/webp" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605541483/953bb857ff28b221d048d7d538857055-t.jpg">
                                    <source type="image/jpeg" media="(max-width: 989px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605541483/953bb857ff28b221d048d7d538857055-t.jpg">
                                    <source type="image/webp" media="(min-width: 990px)" srcset="https://media-cdn2.romaniatv.net/unsafe/359x200/smart/filters:contrast(5):format(webp):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605541483/953bb857ff28b221d048d7d538857055-t.jpg">
                                    <img width="283" height="160" src="https://media-cdn2.romaniatv.net/unsafe/283x160/smart/filters:contrast(5):quality(80)/http://www.romaniatv.net/wp-content/uploads/feeds/2020/12/1605541483/953bb857ff28b221d048d7d538857055-t.jpg" loading="lazy" class="img-responsive" alt="Horoscop săptămânal, 21 - 27 decembrie. Capricornii se bucură de reușite">
                                </picture>
			                                        </a>
                        <div class="article__category">Jurnalul.ro</div>
                    </div>
                    <div class="article__content">
                        <div class="article__title">
                            <a                                target="_blank"
                               onclick="ga('send', 'event', 'Parteneriate', 'click', 'Partenerii noștri');"
                               href="https://jurnalul.ro/horoscop/horoscop-saptamanal-21-27-decembrie-capricornii-se-bucura-de-reusite-862666.html?utm_source=romaniatv.net&amp;utm_medium=referral&amp;utm_campaign=RTV%20Articol">Horoscop săptămânal, 21 - 27 decembrie. Capricornii se bucură de reușite</a>
                        </div>
                    </div>
                </div>
            </div>
		    </div>
	</div></div><div id="strawberry_sticky_posts_widget-10" class="widget mb-30 mg-xs-bottom-30">
	
    <div data-template="Puzzle One Simple" class="related-custom">
        <div class="container">
			                <div class="widget-title"><span>Te-ar putea interesa și...</span></div>
			            <div class="row">
				                    <div class="column">
                        <div class="article article--simple">
                            <div class="article__image">
                                <a href="https://www.romaniatv.net/printul-paul-a-fugit-in-portugalia-va-fi-dat-in-urmarire-internationala_5123393.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/420x236/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/277x156/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/277x156/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/277x156/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/277x156/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/458x355/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/458x355/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<img width="458"  height="355" src="https://media-cdn2.romaniatv.net/unsafe/458x355/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/458x355/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg" class="lazyload" alt="Prințul Paul a fugit în Portugalia. Va fi dat în urmărire internațională. Truică a fost dus în arest" >
</picture>                                </a>
								                            </div>
                            <div class="article__title">
								        <div class="article__title article__title--md">
            <a href="https://www.romaniatv.net/printul-paul-a-fugit-in-portugalia-va-fi-dat-in-urmarire-internationala_5123393.html">Prințul Paul a fugit în Portugalia. Va fi dat în urmărire internațională. Truică a fost dus în arest</a>
        </div>
		                            </div>
                        </div>
                    </div>
									                <div class="column">
                    <div class="articles articles-puzzle">
						                            <div class="article  article--horizontal article--horizontal-simple">
                                <div class="article__image">
                                    <a href="https://www.romaniatv.net/acoperisul-arenei-nationale-in-pericol-sa-se-prabuseasca-nicusor-dan-a-trimis-corpul-de-control_5123408.html">
                                        <picture>
											<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/fcsba.jpg'>											<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/fcsba.jpg'>                                            <img src="https://media-cdn2.romaniatv.net/unsafe/160x90/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/fcsba.jpg"
                                                 alt="Acoperișul Arenei Naționale, în pericol să se prăbușească. Nicușor Dan a trimis corpul de control" class="lazyload">
                                        </picture>
                                    </a>
                                </div>
                                <div class="article__content">
                                    <div class="article__content">
										        <div class="article__title font-size-smo-18">
            <a href="https://www.romaniatv.net/acoperisul-arenei-nationale-in-pericol-sa-se-prabuseasca-nicusor-dan-a-trimis-corpul-de-control_5123408.html">Acoperișul Arenei Naționale, în pericol să se prăbușească. Nicușor Dan a trimis corpul de control</a>
        </div>
		                                    </div>
                                </div>
                            </div>
													                            <div class="article  article--horizontal article--horizontal-simple">
                                <div class="article__image">
                                    <a href="https://www.romaniatv.net/vouchere-de-vacanta-2021-ce-se-intampla-cu-beneficiile-bugetarilor-din-ianuarie_5123358.html">
                                        <picture>
											<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>											<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>                                            <img src="https://media-cdn2.romaniatv.net/unsafe/160x90/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg"
                                                 alt="Vouchere de vacanţă 2021. Ce se întâmplă cu beneficiile bugetarilor din ianuarie" class="lazyload">
                                        </picture>
                                    </a>
                                </div>
                                <div class="article__content">
                                    <div class="article__content">
										        <div class="article__title font-size-smo-18">
            <a href="https://www.romaniatv.net/vouchere-de-vacanta-2021-ce-se-intampla-cu-beneficiile-bugetarilor-din-ianuarie_5123358.html">Vouchere de vacanţă 2021. Ce se întâmplă cu beneficiile bugetarilor din ianuarie</a>
        </div>
		                                    </div>
                                </div>
                            </div>
													                            <div class="article  hidden-xs  article--horizontal article--horizontal-simple">
                                <div class="article__image">
                                    <a href="https://www.romaniatv.net/alexandru-rafila-semnal-de-alarma-trebuie-sa-convingem-cel-putin-70-din-populatie-sa-se-vaccineze_5123313.html">
                                        <picture>
											<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/alexandru-rafila-psd-1024x683-1.jpg'>											<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/alexandru-rafila-psd-1024x683-1.jpg'>                                            <img src="https://media-cdn2.romaniatv.net/unsafe/160x90/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/alexandru-rafila-psd-1024x683-1.jpg"
                                                 alt="Alexandru Rafila, semnal de alarmă: Trebuie să convingem cel puţin 70% din populaţie să se vaccineze" class="lazyload">
                                        </picture>
                                    </a>
                                </div>
                                <div class="article__content">
                                    <div class="article__content">
										        <div class="article__title font-size-smo-18">
            <a href="https://www.romaniatv.net/alexandru-rafila-semnal-de-alarma-trebuie-sa-convingem-cel-putin-70-din-populatie-sa-se-vaccineze_5123313.html">Alexandru Rafila, semnal de alarmă: Trebuie să convingem cel puţin 70% din populaţie să se vaccineze</a>
        </div>
		                                    </div>
                                </div>
                            </div>
													                            <div class="article  hidden-xs  article--horizontal article--horizontal-simple">
                                <div class="article__image">
                                    <a href="https://www.romaniatv.net/starea-medicului-erou-catalin-denciu-este-tot-mai-buna-avem-sperante-ca-va-putea-pleca-acasa-pe-picioarele-sale_5123318.html">
                                        <picture>
											<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/catalin-denciu-1.png'>											<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/180x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/catalin-denciu-1.png'>                                            <img src="https://media-cdn2.romaniatv.net/unsafe/160x90/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/catalin-denciu-1.png"
                                                 alt="Starea medicului erou Cătălin Denciu este tot mai bună. &#8222;Avem speranțe că va putea pleca acasă pe picioarele sale&#8221;" class="lazyload">
                                        </picture>
                                    </a>
                                </div>
                                <div class="article__content">
                                    <div class="article__content">
										        <div class="article__title font-size-smo-18">
            <a href="https://www.romaniatv.net/starea-medicului-erou-catalin-denciu-este-tot-mai-buna-avem-sperante-ca-va-putea-pleca-acasa-pe-picioarele-sale_5123318.html">Starea medicului erou Cătălin Denciu este tot mai bună. &#8222;Avem speranțe că va putea pleca acasă pe picioarele ...</a>
        </div>
		                                    </div>
                                </div>
                            </div>
													                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
		    <div class="trending">
        <div class="trending__container">
            <div class="trending__open"><span></span></div>
            <div class="trending__title">Trending pe rtv.net</div>
            <ul>
				                    <li>
                        <span>1</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/noul-guvern-prinde-contur-usr-plus-este-gata-sa-accepte-varianta-citu-premier-orban-presedintele-camerei-cu-o-conditie_5123123.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/10-3.jpg" class="lazyload" alt="Noul guvern prinde contur: USR-PLUS este gata să accepte varianta Cîţu premier, Orban preşedintele Camerei, cu o condiţie" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/politica">
										Politica                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/noul-guvern-prinde-contur-usr-plus-este-gata-sa-accepte-varianta-citu-premier-orban-presedintele-camerei-cu-o-conditie_5123123.html">Noul guvern prinde contur: USR-PLUS este gata să accepte varianta ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>2</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/orban-barna-si-kelemen-hunor-declaratie-la-unison-aceasta-coalitie-este-cea-mai-buna-solutie-pentru-romania-negociem-in-continuare_5122158.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Dacia-Ciolos-Dan-Barna-si-Ludovic-Orban-scaled-1-e1608127173949-1259x1080.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Dacia-Ciolos-Dan-Barna-si-Ludovic-Orban-scaled-1-e1608127173949-1259x1080.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Dacia-Ciolos-Dan-Barna-si-Ludovic-Orban-scaled-1-e1608127173949-1259x1080.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Dacia-Ciolos-Dan-Barna-si-Ludovic-Orban-scaled-1-e1608127173949-1259x1080.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Dacia-Ciolos-Dan-Barna-si-Ludovic-Orban-scaled-1-e1608127173949-1259x1080.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Dacia-Ciolos-Dan-Barna-si-Ludovic-Orban-scaled-1-e1608127173949-1259x1080.jpg" class="lazyload" alt="Orban, Barna şi Kelemen Hunor, declaraţie la unison: Această coaliţie este cea mai bună soluţie pentru România. Toate variantele sunt pe masă!" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/politica">
										Politica                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/orban-barna-si-kelemen-hunor-declaratie-la-unison-aceasta-coalitie-este-cea-mai-buna-solutie-pentru-romania-negociem-in-continuare_5122158.html">Orban, Barna şi Kelemen Hunor, declaraţie la unison: Această ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>3</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/printul-paul-a-fugit-in-portugalia-va-fi-dat-in-urmarire-internationala_5123393.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/printul-paul-e1608238122456.jpg" class="lazyload" alt="Prințul Paul a fugit în Portugalia. Va fi dat în urmărire internațională. Truică a fost dus în arest" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/societate">
										Societate                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/printul-paul-a-fugit-in-portugalia-va-fi-dat-in-urmarire-internationala_5123393.html">Prințul Paul a fugit în Portugalia. Va fi dat în urmărire ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>4</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/premierul-interimar-nicolae-ciuca-mai-demite-doi-membri-ai-guvernului_5123388.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/12-7.jpg" class="lazyload" alt="Premierul interimar Nicolae Ciucă mai demite doi membri ai guvernului" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/politica">
										Politica                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/premierul-interimar-nicolae-ciuca-mai-demite-doi-membri-ai-guvernului_5123388.html">Premierul interimar Nicolae Ciucă mai demite doi membri ai guvernului</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>5</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/nicusor-dan-mare-matematician-a-facut-calculele-problema-apei-calde-si-a-caldurii-se-datoreaza-70-gabrielei-firea-si-30-lui-sorin-oprescu_5123258.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/nicusor-dan-1-1620x1080.jpg" class="lazyload" alt="Nicusor Dan, mare matematician, a facut calculele! &#8222;Problema apei calde și a căldurii se datorează 70% Gabrielei Firea și 30% lui Sorin Oprescu. &#8222;" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/politica">
										Politica                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/nicusor-dan-mare-matematician-a-facut-calculele-problema-apei-calde-si-a-caldurii-se-datoreaza-70-gabrielei-firea-si-30-lui-sorin-oprescu_5123258.html">Nicusor Dan, mare matematician, a facut calculele! &#8222;Problema ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>6</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/klaus-iohannis-sedinta-la-palatul-cotroceni-despre-vaccinarea-anti-covid-arafat-tataru-si-gheorghita-convocati-la-discutii_5121013.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iohannis-1.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iohannis-1.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iohannis-1.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iohannis-1.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iohannis-1.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/iohannis-1.jpg" class="lazyload" alt="Klaus Iohannis, şedinţă la Palatul Cotroceni despre vaccinarea anti-COVID. Arafat, Tătaru și Gheorghiță, convocaţi la discuții" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/politica">
										Politica                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/klaus-iohannis-sedinta-la-palatul-cotroceni-despre-vaccinarea-anti-covid-arafat-tataru-si-gheorghita-convocati-la-discutii_5121013.html">Klaus Iohannis, şedinţă la Palatul Cotroceni despre vaccinarea ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>7</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/decizie-bomba-in-dosarul-privind-acuzatiile-de-frauda-electorala-la-sectorul-1-toate-buletinel-de-vot-si-procesele-verbale-vor-fi-expertizate_5121593.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/62150681.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/62150681.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/62150681.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/62150681.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/62150681.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/62150681.jpg" class="lazyload" alt="Decizie bombă în dosarul privind acuzaţiile de fraudă electorală la Sectorul 1. Toate buletinele de vot și procesele-verbale vor fi expertizate" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/justitie">
										Justitie                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/decizie-bomba-in-dosarul-privind-acuzatiile-de-frauda-electorala-la-sectorul-1-toate-buletinel-de-vot-si-procesele-verbale-vor-fi-expertizate_5121593.html">Decizie bombă în dosarul privind acuzaţiile de fraudă electorală ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>8</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/incidenta-coronavirus-17-decembrie-bucurestiul-se-mentine-pe-primul-loc-in-privinta-ratei-de-infectare-cu-covid-19_5121698.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Coronavirus-patient-scaled-e1590617830538-1280x720-1.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Coronavirus-patient-scaled-e1590617830538-1280x720-1.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Coronavirus-patient-scaled-e1590617830538-1280x720-1.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Coronavirus-patient-scaled-e1590617830538-1280x720-1.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Coronavirus-patient-scaled-e1590617830538-1280x720-1.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/Coronavirus-patient-scaled-e1590617830538-1280x720-1.jpg" class="lazyload" alt="Incidenţa coronavirus 17 decembrie. Bucureştiul se menţine pe primul loc în privinţa ratei de infectare cu COVID-19" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/sanatate">
										Sanatate                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/incidenta-coronavirus-17-decembrie-bucurestiul-se-mentine-pe-primul-loc-in-privinta-ratei-de-infectare-cu-covid-19_5121698.html">Incidenţa coronavirus 17 decembrie. Bucureştiul se menţine ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>9</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/sofer-impuscat-mortal-de-politisti-dupa-ce-a-refuzat-sa-opreasca-masina-pentru-un-control-l-au-urmarit-din-iasi-pana-in-botosani_5122033.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/barbat-impuscat-botisani-politie-720x500-1.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/barbat-impuscat-botisani-politie-720x500-1.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/barbat-impuscat-botisani-politie-720x500-1.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/barbat-impuscat-botisani-politie-720x500-1.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/barbat-impuscat-botisani-politie-720x500-1.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/barbat-impuscat-botisani-politie-720x500-1.jpg" class="lazyload" alt="Şofer împuşcat mortal de poliţişti după ce a refuzat să oprească maşina pentru un control. L-au urmărit din Iaşi până în Botoşani" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/societate">
										Societate                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/sofer-impuscat-mortal-de-politisti-dupa-ce-a-refuzat-sa-opreasca-masina-pentru-un-control-l-au-urmarit-din-iasi-pana-in-botosani_5122033.html">Şofer împuşcat mortal de poliţişti după ce a refuzat să ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>10</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/diana-sosoaca-multi-oameni-au-stat-in-restaurant-la-mese-de-langa-geam-si-s-au-imbolnavit-de-gripa-de-la-curent_5123273.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/14-2.jpg" class="lazyload" alt="Diana Şoşoacă: &#8222;Mulţi oameni au stat în restaurant la mese de lângă geam şi s-au îmbolnăvit de gripă de la curent&#8221;" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/politica">
										Politica                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/diana-sosoaca-multi-oameni-au-stat-in-restaurant-la-mese-de-langa-geam-si-s-au-imbolnavit-de-gripa-de-la-curent_5123273.html">Diana Şoşoacă: &#8222;Mulţi oameni au stat în restaurant ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>11</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/scandal-urias-la-procesul-lui-gheorghe-dinca-mama-alexandrei-macesanu-acuzata-c-ar-avea-legatura-cu-traficarea-fetei_5121393.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/09/dinca_72240100_37289300.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/09/dinca_72240100_37289300.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/09/dinca_72240100_37289300.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/09/dinca_72240100_37289300.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/09/dinca_72240100_37289300.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/09/dinca_72240100_37289300.jpg" class="lazyload" alt="Scandal uriaş la procesul lui Gheorghe Dincă. Mama Alexandrei Măceşanu, acuzată c-ar avea legătură cu traficarea fetei" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/justitie">
										Justitie                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/scandal-urias-la-procesul-lui-gheorghe-dinca-mama-alexandrei-macesanu-acuzata-c-ar-avea-legatura-cu-traficarea-fetei_5121393.html">Scandal uriaş la procesul lui Gheorghe Dincă. Mama Alexandrei ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>12</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/ionut-belei-de-urgenta-la-spital-castigatorul-chefi-la-cutite-luat-cu-ambulanta-din-aeroport_5122868.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/ionut-belei-chefi-la-cutite.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/ionut-belei-chefi-la-cutite.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/ionut-belei-chefi-la-cutite.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/ionut-belei-chefi-la-cutite.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/ionut-belei-chefi-la-cutite.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/ionut-belei-chefi-la-cutite.jpg" class="lazyload" alt="Ionuţ Belei, de urgenţă la spital. Câştigătorul Chefi la cuţite, luat cu ambulanţa din aeroport" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/life">
										Life                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/ionut-belei-de-urgenta-la-spital-castigatorul-chefi-la-cutite-luat-cu-ambulanta-din-aeroport_5122868.html">Ionuţ Belei, de urgenţă la spital. Câştigătorul Chefi la ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>13</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/emmanuel-macron-are-coronavirus-anuntul-oficial-facut-de-palatul-elysee_5121378.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6ff55133-ca92-42dc-913d-0e7fba6aa0f6.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6ff55133-ca92-42dc-913d-0e7fba6aa0f6.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6ff55133-ca92-42dc-913d-0e7fba6aa0f6.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6ff55133-ca92-42dc-913d-0e7fba6aa0f6.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6ff55133-ca92-42dc-913d-0e7fba6aa0f6.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/6ff55133-ca92-42dc-913d-0e7fba6aa0f6.jpg" class="lazyload" alt="Emmanuel Macron are coronavirus. Anunţul oficial făcut de Palatul Elysee" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/extern">
										Extern                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/emmanuel-macron-are-coronavirus-anuntul-oficial-facut-de-palatul-elysee_5121378.html">Emmanuel Macron are coronavirus. Anunţul oficial făcut de Palatul ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>14</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/guvernul-a-modificat-strategia-de-vaccinare-impotriva-covid-19-in-romania_5121773.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/guvern-1.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/guvern-1.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/guvern-1.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/guvern-1.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/guvern-1.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/guvern-1.jpg" class="lazyload" alt="Guvernul a modificat Strategia de vaccinare împotriva COVID-19 în România" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/sanatate">
										Sanatate                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/guvernul-a-modificat-strategia-de-vaccinare-impotriva-covid-19-in-romania_5121773.html">Guvernul a modificat Strategia de vaccinare împotriva COVID-19 ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>15</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/gigi-becali-aceasta-asa-zisa-depresie-e-lucrarea-dracilor-care-iti-baga-toate-mizeriile-in-cap-pentru-pacatele-pe-care-le-ai-facut-de-ce-nu-mai-apare-public_5120928.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/becali-3.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/becali-3.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/becali-3.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/becali-3.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/becali-3.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/becali-3.jpg" class="lazyload" alt="Gigi Becali: &#8222;Această aşa-zisă depresie e lucrarea dracilor care îţi bagă toate mizeriile în cap, pentru păcatele pe care le-ai făcut&#8221;. De ce nu mai apare public" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/sport">
										Sport                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/gigi-becali-aceasta-asa-zisa-depresie-e-lucrarea-dracilor-care-iti-baga-toate-mizeriile-in-cap-pentru-pacatele-pe-care-le-ai-facut-de-ce-nu-mai-apare-public_5120928.html">Gigi Becali: &#8222;Această aşa-zisă depresie e lucrarea dracilor ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>16</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/vouchere-de-vacanta-2021-ce-se-intampla-cu-beneficiile-bugetarilor-din-ianuarie_5123358.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/11/tichet.jpg" class="lazyload" alt="Vouchere de vacanţă 2021. Ce se întâmplă cu beneficiile bugetarilor din ianuarie" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/economie">
										Economie                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/vouchere-de-vacanta-2021-ce-se-intampla-cu-beneficiile-bugetarilor-din-ianuarie_5123358.html">Vouchere de vacanţă 2021. Ce se întâmplă cu beneficiile ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>17</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/accident-cu-21-de-persoane-implicate-in-giurgiu_5123193.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/FotoJet-32.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/FotoJet-32.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/FotoJet-32.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/FotoJet-32.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/FotoJet-32.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/FotoJet-32.jpg" class="lazyload" alt="Accident cu 21 de persoane implicate, în Giurgiu" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/societate">
										Societate                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/accident-cu-21-de-persoane-implicate-in-giurgiu_5123193.html">Accident cu 21 de persoane implicate, în Giurgiu</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>18</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/italia-intra-in-lockdown-calendarul-restrictiilor-de-sarbatori_5123028.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/dom-3347039_1280.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/dom-3347039_1280.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/dom-3347039_1280.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/dom-3347039_1280.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/dom-3347039_1280.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/dom-3347039_1280.jpg" class="lazyload" alt="Italia intră în lockdown. Calendarul restricţiilor de Sărbători" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/extern">
										Extern                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/italia-intra-in-lockdown-calendarul-restrictiilor-de-sarbatori_5123028.html">Italia intră în lockdown. Calendarul restricţiilor de Sărbători</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>19</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/inca-un-sef-de-stat-mort-de-covid-flavio-cotti-fostul-presedinte-al-elvetiei-a-fost-rapus-de-virusul-ucigas_5121053.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/cotti.jpg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/cotti.jpg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/cotti.jpg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/cotti.jpg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/cotti.jpg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/cotti.jpg" class="lazyload" alt="Încă un şef de stat mort de Covid. Flavio Cotti, fostul preşedinte al Elveţiei, a fost răpus de virusul ucigaş" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/extern">
										Extern                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/inca-un-sef-de-stat-mort-de-covid-flavio-cotti-fostul-presedinte-al-elvetiei-a-fost-rapus-de-virusul-ucigas_5121053.html">Încă un şef de stat mort de Covid. Flavio Cotti, fostul preşedinte ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					                    <li>
                        <span>20</span>
                        <div class="article article--horizontal">
                            <div class="article__image article__image--small">
                                <a href="https://www.romaniatv.net/ingrijorare-maxima-o-asistenta-a-avut-o-puternica-reactie-alergica-la-vaccinul-anti-covid-de-la-pfizer-medicii-s-au-temut-ca-va-intra-in-soc-anafilactic_5120883.html">
									<picture>
<source type='image/jpeg' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/pfizer-1620x1080.jpeg'>
<source type='image/webp' media='(max-width:767px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/pfizer-1620x1080.jpeg'>
<source type='image/jpeg' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/pfizer-1620x1080.jpeg'>
<source type='image/webp' media='(max-width:1199px)' srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/100x100/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/pfizer-1620x1080.jpeg'>
<source type='image/webp' media='(min-width: 1200px)' srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png' data-srcset='https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(webp):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/pfizer-1620x1080.jpeg'>
<img width="120"  height="120" src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/placeholder.png" data-src="https://media-cdn2.romaniatv.net/unsafe/120x120/smart/filters:contrast(5):format(jpeg):quality(80)/https://www.romaniatv.net/wp-content/uploads/2020/12/pfizer-1620x1080.jpeg" class="lazyload" alt="Îngrijorare maximă, o asistentă a avut o puternică reacţie alergică la vaccinul anti-Covid de la Pfizer. Medicii s-au temut că va intra în şoc anafilactic" >
</picture>                                </a>
                            </div>
                            <div class="article__content">
                                <div class="article__category">
                                    <a href="https://www.romaniatv.net/extern">
										Extern                                    </a>
                                </div>

								        <div class="article__title article__title--xs">
            <a href="https://www.romaniatv.net/ingrijorare-maxima-o-asistenta-a-avut-o-puternica-reactie-alergica-la-vaccinul-anti-covid-de-la-pfizer-medicii-s-au-temut-ca-va-intra-in-soc-anafilactic_5120883.html">Îngrijorare maximă, o asistentă a avut o puternică reacţie ...</a>
        </div>
		                            </div>
                        </div>
						                    </li>
					            </ul>
        </div>
    </div>
    </main>
<nav id="pushmenu">
	<div class="pushmenu-close"><a href="javscript:void(0)">Inchide <span></span></a></div>
	<div class="pushmenu-content">

		<div class="pushmenu-search">
			<form action="/">
				<input class="input" type="text" name="s" placeholder="cautare...">
			</form>
		</div>
		<div class="pushmenu-menu">
			<ul>
				<li id="menu-item-5033618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5033618"><a href="https://www.romaniatv.net/ultimele-stiri">Știrile zilei</a></li>
<li id="menu-item-5033583" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5033583"><a href="https://www.romaniatv.net/politica">Politica</a></li>
<li id="menu-item-5033598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033598"><a href="https://www.romaniatv.net/societate">Societate</a></li>
<li id="menu-item-5033558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033558"><a href="https://www.romaniatv.net/economie">Economie</a></li>
<li id="menu-item-5033573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033573"><a href="https://www.romaniatv.net/justitie">Justitie</a></li>
<li id="menu-item-5033563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033563"><a href="https://www.romaniatv.net/educatie">Educatie</a></li>
<li id="menu-item-5033588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033588"><a href="https://www.romaniatv.net/sanatate">Sanatate</a></li>
<li id="menu-item-5033613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033613"><a href="https://www.romaniatv.net/vremea">Vremea</a></li>
<li id="menu-item-5033568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033568"><a href="https://www.romaniatv.net/extern">Extern</a></li>
<li id="menu-item-5033578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033578"><a href="https://www.romaniatv.net/life">Life</a></li>
<li id="menu-item-5033603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5033603"><a href="https://www.romaniatv.net/sport">Sport</a></li>
<li id="menu-item-5104448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104448"><a href="https://www.romaniatv.net/horoscop">Horoscop</a></li>
<li id="menu-item-5104453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104453"><a href="https://www.romaniatv.net/loto">Loto</a></li>
<li id="menu-item-5104458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104458"><a href="https://www.romaniatv.net/scitech">SciTech</a></li>
<li id="menu-item-5104463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104463"><a href="https://www.romaniatv.net/video">Video</a></li>
			</ul>
		</div>

		<div class="pushmenu-pages">
			<ul>
				<li id="menu-item-5008929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008929"><a href="https://www.romaniatv.net/politica-cookies">Politica COOKIES</a></li>
<li id="menu-item-5008934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008934"><a href="https://www.romaniatv.net/termeni-si-conditii">Termeni si conditii</a></li>
<li id="menu-item-5008939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008939"><a href="https://www.romaniatv.net/contact">Contact</a></li>
<li id="menu-item-5008944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008944"><a href="https://www.romaniatv.net/despre-noi">Despre noi</a></li>
			</ul>
		</div>

		<div class="pushmenu-social">
			<a target="_blank" href="https://www.facebook.com/RomaniaTV"
			   class="icon-facebook bg--facebook"></a>
			<a target="_blank" href=""
			   class="icon-instagram bg--instagram"></a>
			<a target="_blank" href=""
			   class="icon-twitter bg--twitter"></a>
			<a target="_blank" href="https://www.youtube.com/c/RomaniaTVOFICIAL"
			   class="icon-youtube bg--youtube"></a>
		</div>
	</div>
</nav>        <style>
            .ot_cookie_settings_btn { position: fixed; bottom: 0; z-index: 9999; right: 0; background-color: #bf141a; cursor: pointer; }
            .ot_cookie_settings_btn img { width: 20px; height: 20px; margin: 10px; }
        </style>
        <div class="ot_cookie_settings_btn" id="ot-sdk-btn" onclick="Optanon.ToggleInfoDisplay();">
            <img src="data:image/svg+xml,%3Csvg viewBox='0 0 16 17' version='1.1' xmlns='http://www.w3.org/2000/svg' xmlns:xlink='http://www.w3.org/1999/xlink' style='margin-right: 5px; height: 17px;'%3E%3Cg id='Page-1' stroke='none' stroke-width='1' fill='none' fill-rule='evenodd'%3E%3Cg id='cog' fill='%23FFFFFF' fill-rule='nonzero'%3E%3Cpath d='M15.596917,9.98326938 L14.5041079,9.33798816 C14.5728064,8.7815386 14.5728064,8.2184614 14.5041079,7.66201184 L15.596917,7.01673062 C15.9178229,6.82726259 16.0726124,6.43742732 15.9670848,6.0741546 C15.5912871,4.78033611 14.9223646,3.61573153 14.0390021,2.66061113 C13.7831755,2.38401797 13.3749053,2.32348965 13.0525249,2.51384881 L11.9613243,3.15813608 C11.5248519,2.81840117 11.0481221,2.53648663 10.542482,2.31910255 L10.542482,1.02991108 C10.542482,0.648438733 10.2860522,0.316869683 9.92305592,0.229024792 C8.66155,-0.07632446 7.33871809,-0.0763587342 6.07694408,0.229024792 C5.71398131,0.316869683 5.457518,0.648404458 5.457518,1.02991108 L5.457518,2.31910255 C4.95187406,2.53647872 4.47514334,2.81839382 4.03867572,3.15813608 L2.94747511,2.51384881 C2.62506122,2.32348965 2.21679094,2.38401797 1.96099786,2.66061113 C1.07763542,3.61573153 0.40871289,4.78037038 0.0329152236,6.0741546 C-0.072612407,6.43742732 0.0821770899,6.82722832 0.403082962,7.01673062 L1.49589212,7.66201184 C1.42719356,8.2184614 1.42719356,8.7815386 1.49589212,9.33798816 L0.403082962,9.98326938 C0.0821770899,10.1727374 -0.072612407,10.5625727 0.0329152236,10.9258454 C0.40871289,12.2196296 1.07763542,13.3842685 1.96099786,14.3393889 C2.21682445,14.615982 2.62509474,14.6765103 2.94747511,14.4861855 L4.03867572,13.8418982 C4.47514096,14.1816349 4.95187243,14.4635389 5.457518,14.6808975 L5.457518,15.9700889 C5.457518,16.3515613 5.7139478,16.6831303 6.07694408,16.7709752 C7.33848351,17.0763245 8.66128191,17.0763587 9.92305592,16.7709752 C10.2860187,16.6831303 10.542482,16.3515955 10.542482,15.9700889 L10.542482,14.6808975 C11.0481183,14.4635198 11.5248475,14.1816171 11.9613243,13.8418982 L13.0525249,14.4861855 C13.3749053,14.6765446 13.7831755,14.6160163 14.0390021,14.3393889 C14.9223646,13.3842685 15.5912871,12.2196296 15.9670848,10.9258454 C16.0726124,10.5625727 15.9178229,10.1727717 15.596917,9.98326938 Z M13.4026193,13.4264943 L11.8507364,12.510001 C10.9463288,13.3007421 10.6255905,13.4997041 9.47011484,13.9172673 L9.47011484,15.7502196 C8.50024808,15.9548373 7.49975192,15.9548373 6.52988516,15.7502196 L6.52988516,13.9172673 C5.4031959,13.5101235 5.07699522,13.3210668 4.14926358,12.510001 L2.59738075,13.4264943 C1.9368696,12.6693763 1.43490124,11.7817076 1.12525522,10.8230912 L2.67780828,9.90659789 C2.4588108,8.69270694 2.45871027,8.30790999 2.67780828,7.09340211 L1.12525522,6.17690879 C1.43490124,5.21829242 1.93690311,4.33058946 2.59738075,3.57312864 L4.14926358,4.49030745 C5.0667072,3.68712478 5.39129933,3.4941265 6.52988516,3.08269846 L6.52988516,1.24978037 C7.49971774,1.04482059 8.50028226,1.04482059 9.47011484,1.24978037 L9.47011484,3.08273274 C10.6087677,3.49419505 10.9333933,3.6872276 11.8507364,4.49034172 L13.4026193,3.57316291 C14.0630969,4.33058946 14.5650988,5.21829242 14.8747448,6.17694306 L13.3221917,7.09343638 C13.5412227,8.3076358 13.5412897,8.69212428 13.3221917,9.90663217 L14.8747448,10.8231255 C14.5650988,11.7817076 14.0631304,12.6694105 13.4026193,13.4264943 Z M8,5.20968958 C6.22607014,5.20968958 4.78289853,6.68570996 4.78289853,8.50001714 C4.78289853,10.3143243 6.22607014,11.7903447 8,11.7903447 C9.77392986,11.7903447 11.2171015,10.3143243 11.2171015,8.50001714 C11.2171015,6.68570996 9.77392986,5.20968958 8,5.20968958 Z M8,10.6935688 C6.81738009,10.6935688 5.85526568,9.70955526 5.85526568,8.50001714 C5.85526568,7.29047902 6.81738009,6.30646543 8,6.30646543 C9.18261991,6.30646543 10.1447343,7.29047902 10.1447343,8.50001714 C10.1447343,9.70955526 9.18261991,10.6935688 8,10.6935688 Z' id='Shape'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E" alt=" ">
        </div>
		<script type='text/javascript' src='https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/scripts/jquery.js?ver=1.2.9' id='jquery-js'></script>
<script type='text/javascript' src='https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/build/scripts-min.js?ver=1.2.9' id='strawberry-minify-script-js'></script>
<script type='text/javascript' src='https://www.romaniatv.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<div style="max-height: 1px;">
	
	<!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Vid -->
	<div id='div-gpt-ad-1570188116863-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
		</script>
	</div>
</div>

    <!-- START LIBMON SCRIPT -->
    <script type="text/javascript">
        var sms_id = "447508";
        var sms_title = "OUG+90%2F2018+privind+Sec%C5%A3ia+pentru+investigarea+infrac%C5%A3iunilor+din+Justi%C5%A3ie%2C+adoptat%C4%83+de+Camera+Deputa%C5%A3ilor";
        var sms_date = "1542039344";
        var sms_type = "article";
                var sms_catid = "4";
        
        (function () {
            var SMSAnalytics = document.createElement('script');
            SMSAnalytics.type = 'text/javascript';
            SMSAnalytics.async = true;
            SMSAnalytics.src = '//views.romaniatv.net/track.js?v=1.0.4';

            var x = document.currentScript;
            x.parentNode.insertBefore(SMSAnalytics, x);
        })();
    </script>
    <!-- END LIBMON SCRIPT -->

    <!-- MGID -->
    <script type="text/javascript">
        (function () {
            var windowSize = window.innerWidth;
            var mgidScript = document.createElement('script');
            mgidScript.type = 'text/javascript';
            mgidScript.async = true;

            if(windowSize <= 768) {
                mgidScript.src = 'https://jsc.mgid.com/r/o/romaniatv.net.768901.js';
            } else {
                mgidScript.src = 'https://jsc.mgid.com/r/o/romaniatv.net.1036368.js';
            }
            var mgid_x = document.currentScript;
            mgid_x.parentNode.insertBefore(mgidScript, mgid_x);
        })();
    </script>
    <!-- MGID VIDEO -->
    <script src="https://jsc.mgid.com/r/o/romaniatv.net.1050733.js" async></script>


<script>
    window.addEventListener('load', function () {

        if (typeof window._oneSignalInitOptions !== "undefined") {
            console.log(window._oneSignalInitOptions);
            window._oneSignalInitOptions.promptOptions = {
                slidedown: {
                    enabled: true,
                    autoPrompt: true,
                    timeDelay: 7,
                    pageViews: 1,
                    actionMessage: "Dorim să îți trimitem notificări atunci când avem informații importante",
                    acceptButtonText: "Da, vreau!",
                    cancelButtonText: "Nu",
                }
            };

            window.OneSignal = window.OneSignal || [];
            window.OneSignal.push(function () {
                window.OneSignal.init(window._oneSignalInitOptions);
            });
        }
    })

    function onManageWebPushSubscriptionButtonClicked(event) {
        getSubscriptionState().then(function (state) {
            if (state.isPushEnabled) {
                /* Subscribed, opt them out */
                OneSignal.setSubscription(false);
            } else {
                if (state.isOptedOut) {
                    /* Opted out, opt them back in */
                    OneSignal.setSubscription(true);
                } else {
                    /* Unsubscribed, subscribe them */
                    OneSignal.registerForPushNotifications();
                }
            }
        });
        event.preventDefault();
    }

    function updateMangeWebPushSubscriptionButton(buttonSelector) {
        var hideWhenSubscribed = false;
        var subscribeText = "Aboneaza-te la notificarile Romania TV!";
        var unsubscribeText = "Dezaboneaza-te la notificarile Romania TV!";

        getSubscriptionState().then(function (state) {
            var buttonText = !state.isPushEnabled || state.isOptedOut ? subscribeText : unsubscribeText;

            var element = document.querySelector(buttonSelector);
            if (element === null) {
                return;
            }

            element.removeEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.addEventListener('click', onManageWebPushSubscriptionButtonClicked);
            element.textContent = buttonText;

            if (state.hideWhenSubscribed && state.isPushEnabled) {
                element.style.display = "none";
            } else {
                element.style.display = "";
            }
        });
    }

    function getSubscriptionState() {
        return Promise.all([
            OneSignal.isPushNotificationsEnabled(),
            OneSignal.isOptedOut()
        ]).then(function (result) {
            var isPushEnabled = result[0];
            var isOptedOut = result[1];

            return {
                isPushEnabled: isPushEnabled,
                isOptedOut: isOptedOut
            };
        });
    }

    var OneSignal = OneSignal || [];
    var buttonSelector = "#strawberry-notification-button";

    OneSignal.push(function () {

        if (!OneSignal.isPushNotificationsSupported()) {
            return;
        }
        updateMangeWebPushSubscriptionButton(buttonSelector);
        OneSignal.on("subscriptionChange", function (isSubscribed) {

            updateMangeWebPushSubscriptionButton(buttonSelector);
        });
    });
</script>
<footer class="footer">
    <div class="logo"> <a href="/"> <img src="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/logo.svg" alt="Romania TV Logo"> </a> </div>
    <div class="live"> <a href="/live"> <img src="https://www.romaniatv.net/wp-content/themes/romaniatv-nineteen/assets/images/ls.svg" alt="Romania TV Live"> </a> </div>
    <div class="social">
        <!--<a href="#" class="whatsapp"><i class="icon-whatsapp"></i></a>-->
        <a href="https://www.facebook.com/RomaniaTV" class="facebook"><i class="icon-facebook"></i></a>
        <a href="https://www.youtube.com/c/RomaniaTVOFICIAL" class="youtube"><i class="icon-youtube"></i></a>
    </div>
    <div class="notification"><a id="strawberry-notification-button" href="javascript:void(0)">Aboneaza-te la notificarile Romania TV! Primesti doar ce merita sa citesti.</a></div>
    <div class="container">
        <div class="top"> <a target="_blank" href="https://www.economica.net">Economica.net</a> | <a href="https://www.obiectiv.info">Obiectiv.info</a> </div>
        <nav class="hidden-xs">
                <ul>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008929"><a href="https://www.romaniatv.net/politica-cookies">Politica COOKIES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008934"><a href="https://www.romaniatv.net/termeni-si-conditii">Termeni si conditii</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008939"><a href="https://www.romaniatv.net/contact">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5008944"><a href="https://www.romaniatv.net/despre-noi">Despre noi</a></li>
                </ul>

            <ul>
				<li id="menu-item-5045108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045108"><a href="https://www.romaniatv.net/horoscop">Horoscop</a></li>
<li id="menu-item-5048228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5048228"><a href="https://www.romaniatv.net/video">Video</a></li>
<li id="menu-item-5045113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045113"><a href="https://www.romaniatv.net/scitech">SciTech</a></li>
<li id="menu-item-5045163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5045163"><a href="https://www.romaniatv.net/loto">Loto</a></li>
                </ul>
        </nav>
        <div class="copyright"> RTV Satellite NET SRL | Telefon 031.860.51.09 | Fax: 037.860.31.60 | E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="640b02020d0701241610124a0a0110">[email&#160;protected]</a> </div>
    </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
