<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Preşedintele Comitetelor Olimpice Europene a murit....</title>

    <meta name="title" content="Preşedintele Comitetelor Olimpice Europene a murit. Mesajul forului olimpic rom&acirc;n | RTV.net | Romania TV" />
    <meta name="description" content="Slovenul Janez Kocijancic, preşedintele Comitetelor Olimpice Europene (EOC), a murit, duminică, la v&amp;acirc;rsta de 78 de ani, potrivit unui anunţ transmis luni de forul olimpic continental." />

	<meta name="keywords" content="Comitetul Olimpic,forul olimpic rom&acirc;n,Janez Kocijancic,Mihai Covaliu" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Preşedintele Comitetelor Olimpice Europene a murit. Mesajul forului olimpic rom&acirc;n"/>
    <meta property="og:description" content="Slovenul Janez Kocijancic, preşedintele Comitetelor Olimpice Europene (EOC), a murit, duminică, la v&amp;acirc;rsta de 78 de ani, potrivit unui anunţ transmis luni de forul olimpic continental."/>
            <meta property="og:image" content="http://media.rtv.net/image/202006/full/000028_1512393850_big_67242400.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html"/>
    
            
        <meta property="article:published_time" content="2020-06-02T08:06:11+0300" />
        <meta property="article:modified_time" content="2020-06-02T08:06:11+0300" />
        <meta property="article:section" content="Sport" />
                <meta property="article:tag" content="Comitetul Olimpic" />
                <meta property="article:tag" content="forul olimpic român" />
                <meta property="article:tag" content="Janez Kocijancic" />
                <meta property="article:tag" content="Mihai Covaliu" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='578';
        var article_id='524147';        var suprasection_id='17';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Comitetul Olimpic,forul olimpic român,Janez Kocijancic,Mihai Covaliu";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Sport',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Sport',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport"  class="active">SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
			<center>
			<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2238&pid=2181" width="980" height="200" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
		</center>
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-06-02T08:06:11+0300">
    <meta itemprop="url" content="//www.romaniatv.net/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/sport.html"><span itemprop="articleSection">Sport</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Preşedintele Comitetelor Olimpice Europene a murit. Mesajul forului olimpic român</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Slovenul Janez Kocijancic, preşedintele Comitetelor Olimpice Europene (EOC), a murit, duminică, la v&acirc;rsta de 78 de ani, potrivit unui anunţ transmis luni de forul olimpic continental.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202006/w620/000028_1512393850_big_67242400.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>''Comitetele Olimpice Europene au aflat cu tristeţe despre moartea lui Janez Kocijancic, după o bătălie curajoasă contra unei boli grave şi imprevizibile'', a scris EOC pe site-ul său oficial, potrtivit Agerpres, care citează AFP. </p>
<p>Janez Kocijancic fusese ales în fruntea organizaţiei în 2017, după o primă fază ca interimar, după arestarea predecesorului său irlandez Patrick Hickey, acuzat de trafic de bilete la JO 2016, în Brazilia.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p><strong>Citeşte şi: <label for="cb523567"><a href="bypass.php?article_id=523567" target="_blank">Veste URIAŞĂ despre Nadia Comăneci. Anunţul oficial aşteptat de ani buni de "Zeiţa de la Montreal"</a></label></strong><br /><br />El a fost primul preşedinte al Comitetului Olimpic Sloven, după independenţa ţării, în urma destrămării Iugoslaviei, în 1991, şi a ocupat acest post până în 2014.<br /><br />"A fost un mare ambasador şi promotor al Mişcării Olimpice şi a valorilor olimpice", a declarat preşedintele CIO, Thomas Bach.</p>
<p>"Era convins că valorile olimpice pot îmbogăţi educaţia şi pot influenţa pacea şi incluziunea socială'', a mai transmis Bach.<br /><br />"Pentru noi a fost un prieten devotat şi apropiat, i-am admirat demnitatea şi ne vom aminti mereu cu drag de cel care a fost dedicat trup şi suflet Mişcării Olimpice!", au afirmat, în numele COSR, preşedintele Mihai Covaliu şi secretarul general George Boroi, potrivit paginii de Facebook a forului olimpic român.</p>
<h3>Citeşte şi: <label for="cb523441"><a href="bypass.php?article_id=523441" target="_blank">COSR a testat toţi sportivii olimpici care se pregătesc la Izvorani. Au venit rezultatele!</a></label></h3></span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/comitetul-olimpic_17809">Comitetul Olimpic</a>
					<a href="//www.romaniatv.net/tag/forul-olimpic-roman_670309">forul olimpic român</a>
					<a href="//www.romaniatv.net/tag/janez-kocijancic_670308">Janez Kocijancic</a>
					<a href="//www.romaniatv.net/tag/mihai-covaliu_313087">Mihai Covaliu</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ludovic-orban-nu-vom-creste-pensiile-cu-40-la-suta-asa-cum-scrie-in-lege_524127.html" title="Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa cum scrie &icirc;n lege, ar fi fost greu şi &icirc;n condiţii normale" >
                                    <img alt="Legea pensiilor 2020" data-src="//cmedia.romaniatv.net/image/202004/w140/19legea_pensiilor_95236200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ludovic-orban-nu-vom-creste-pensiile-cu-40-la-suta-asa-cum-scrie-in-lege_524127.html" title="Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa cum scrie &icirc;n lege, ar fi fost greu şi &icirc;n condiţii normale"  >
                Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iun, 22:36
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/inca-3-decese-de-coronavurus-in-romania-bilantul-mortilor-a-ajuns-la-1279_524148.html" title="&Icirc;ncă 3 decese de coronavurus &icirc;n Rom&acirc;nia. Bilanţul morţilor a ajuns la 1279" >
                                    <img alt="BILANŢ CORONAVIRUS România " data-src="//cmedia.romaniatv.net/image/202004/w140/bilant_coronavirus_53331900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/inca-3-decese-de-coronavurus-in-romania-bilantul-mortilor-a-ajuns-la-1279_524148.html" title="&Icirc;ncă 3 decese de coronavurus &icirc;n Rom&acirc;nia. Bilanţul morţilor a ajuns la 1279"  >
                Încă 3 decese de coronavurus în România. Bilanţul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 iun, 08:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/live/victor-ponta-apel-pe-facebook-pentru-ministrul-justitiei-si-o-inrgistrare-procuror-negulescu_524114.html" title="O nouă &icirc;nregistrare-BOMBĂ cu celebrul procuror Negulescu: &quot;Daună totală. Ori mă duc eu și mor, ori moare el. &Icirc;l BEEEP &icirc;n gură&quot; VIDEO" >
                                    <img alt="Procurorul Negulescu" data-src="//cmedia.romaniatv.net/image/202006/w140/negulescu_48107900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/live/victor-ponta-apel-pe-facebook-pentru-ministrul-justitiei-si-o-inrgistrare-procuror-negulescu_524114.html" title="O nouă &icirc;nregistrare-BOMBĂ cu celebrul procuror Negulescu: &quot;Daună totală. Ori mă duc eu și mor, ori moare el. &Icirc;l BEEEP &icirc;n gură&quot; VIDEO"  >
                O nouă înregistrare-BOMBĂ cu celebrul procuror Negulescu:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iun, 20:29
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/elevii-din-anii-terminali-se-intorc-la-scoala-vor-face-numai-activitati-de-pregatire-pentru-examenele-nationale_524143.html" title="Elevii din anii terminali se &icirc;ntorc la şcoală. Vor face numai activităţi de pregătire pentru examenele naţionale" >
                                    <img alt="Elevii din anii terminali se întorc la şcoală. Vor face numai activităţi de pregătire pentru examenele naţionale" data-src="//cmedia.romaniatv.net/image/202006/w140/elevii_se_intorc_la_scoala_53787500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/elevii-din-anii-terminali-se-intorc-la-scoala-vor-face-numai-activitati-de-pregatire-pentru-examenele-nationale_524143.html" title="Elevii din anii terminali se &icirc;ntorc la şcoală. Vor face numai activităţi de pregătire pentru examenele naţionale"  >
                Elevii din anii terminali se întorc la şcoală. Vor face...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                02 iun, 07:52
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ministrul-economiei-anuntul-asteptat-de-romani-mall-urile-s-ar-putea-deschide-la-mijlocul-lunii-iunie_524134.html" title="Ministrul Economiei, ANUNŢUL aşteptat de rom&acirc;ni: Mall-urile s-ar putea deschide la mijlocul lunii iunie" >
                                    <img alt="Park Lake Mall" data-src="//cmedia.romaniatv.net/image/202005/w140/mall_13564200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ministrul-economiei-anuntul-asteptat-de-romani-mall-urile-s-ar-putea-deschide-la-mijlocul-lunii-iunie_524134.html" title="Ministrul Economiei, ANUNŢUL aşteptat de rom&acirc;ni: Mall-urile s-ar putea deschide la mijlocul lunii iunie"  >
                Ministrul Economiei, ANUNŢUL aşteptat de români:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iun, 22:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/ce-meserie-are-cu-adevarat-margherita-de-la-clejani-parintii-au-trimis-o-la-o-facultate-particulara-dar-20085437?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Ce meserie are, cu adevărat, Margherita de la Clejani! Părinții au trimis-o la o facultate particulară, dar..." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/578/20085437/1/marga.jpg" alt="Ce meserie are, cu adevărat, Margherita de la Clejani! Părinții au trimis-o la o facultate particulară, dar..." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/ce-meserie-are-cu-adevarat-margherita-de-la-clejani-parintii-au-trimis-o-la-o-facultate-particulara-dar-20085437?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Ce meserie are, cu adevărat, Margherita de la Clejani! Părinții au trimis-o la o facultate particulară, dar..."  target="_blank"   rel="nofollow">
                Ce meserie are, cu adevărat, Margherita de la Clejani!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/avem-imaginile-de-la-pomana-de-6-luni-a-lui-cornel-gales-viviana-fosta-lui-iubita-s-a-ocupat-de-toate-cele-necesare-fotografii-exclusive-20085500?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Primele imagini de la pomana de la lui Cornel Galeș! Viviana, fosta lui iubită, s-a ocupat de toate cele necesare! Fotografii EXCLUSIVE" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/578/20085500/1/g1.jpg" alt="Primele imagini de la pomana de la lui Cornel Galeș! Viviana, fosta lui iubită, s-a ocupat de toate cele necesare! Fotografii EXCLUSIVE" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/avem-imaginile-de-la-pomana-de-6-luni-a-lui-cornel-gales-viviana-fosta-lui-iubita-s-a-ocupat-de-toate-cele-necesare-fotografii-exclusive-20085500?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Primele imagini de la pomana de la lui Cornel Galeș! Viviana, fosta lui iubită, s-a ocupat de toate cele necesare! Fotografii EXCLUSIVE"  target="_blank"   rel="nofollow">
                Primele imagini de la pomana de la lui Cornel Galeș!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/tatal-monicai-gabor-e-in-pragul-disperarii-grav-bolnav-emil-gabor-a-fost-executat-silit-pentru-ca-nu-si-a-platit-datoriile-de-9-000-euro-exclusiv-20085446?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Tatăl Monicăi Gabor, abandonat de fiicele milionare! A fost executat silit pentru că nu și-a plătit datoriile de 9.000 euro EXCLUSIV" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/578/20085446/1/collage.jpg" alt="Tatăl Monicăi Gabor, abandonat de fiicele milionare! A fost executat silit pentru că nu și-a plătit datoriile de 9.000 euro EXCLUSIV" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/tatal-monicai-gabor-e-in-pragul-disperarii-grav-bolnav-emil-gabor-a-fost-executat-silit-pentru-ca-nu-si-a-platit-datoriile-de-9-000-euro-exclusiv-20085446?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Tatăl Monicăi Gabor, abandonat de fiicele milionare! A fost executat silit pentru că nu și-a plătit datoriile de 9.000 euro EXCLUSIV"  target="_blank"   rel="nofollow">
                Tatăl Monicăi Gabor, abandonat de fiicele milionare! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/18032020/1584547875972.jpg" alt="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni"  target="_blank"   rel="nofollow">
                Cristi Chivu a răbufnit în direct! Mesaj dur pentru români 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" alt="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;"  target="_blank"   rel="nofollow">
                Narcis Răducan este puternic afectat de coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" alt="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;"  target="_blank"   rel="nofollow">
                Cum luptă Arabia Saudită cu pandemia de coronavirus....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/slabiciunea-post-covid-19-a-super-puterilor.html" title="Slăbiciunea post Covid-19 a super-puterilor" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/06/descărcare-1.jpg" alt="Slăbiciunea post Covid-19 a super-puterilor" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/slabiciunea-post-covid-19-a-super-puterilor.html" title="Slăbiciunea post Covid-19 a super-puterilor"  target="_blank"   >
                Slăbiciunea post Covid-19 a super-puterilor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/lovitura-in-plin-pentru-fcu-craiova-decizie-zdrobitoare-a-instantei-mai-au-vreo-sansa.html" title="Lovitură &icirc;n plin pentru FCU Craiova. Decizie zdrobitoare a instanței. Mai au vreo șansă?" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2011/04/u-craiova-fcm-targu-mures-2-1.jpg" alt="Lovitură &icirc;n plin pentru FCU Craiova. Decizie zdrobitoare a instanței. Mai au vreo șansă?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/lovitura-in-plin-pentru-fcu-craiova-decizie-zdrobitoare-a-instantei-mai-au-vreo-sansa.html" title="Lovitură &icirc;n plin pentru FCU Craiova. Decizie zdrobitoare a instanței. Mai au vreo șansă?"  target="_blank"   >
                Lovitură în plin pentru FCU Craiova. Decizie zdrobitoare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/bianca-dragusanu-a-pierdut-lupta-cu-regina-instagramului-adio-bodi-gest-socant.html" title="Bianca Drăgușanu a pierdut lupta cu regina Instagramului. Adio, Bodi. Gest șocant" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/04/bianca-dragusanu-umilita-crunt-in-fata-tuturor-chiar-de-victor-s.jpg" alt="Bianca Drăgușanu a pierdut lupta cu regina Instagramului. Adio, Bodi. Gest șocant" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/bianca-dragusanu-a-pierdut-lupta-cu-regina-instagramului-adio-bodi-gest-socant.html" title="Bianca Drăgușanu a pierdut lupta cu regina Instagramului. Adio, Bodi. Gest șocant"  target="_blank"   >
                Bianca Drăgușanu a pierdut lupta cu regina Instagramului....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/salman-khan-in-doliu-dupa-moartea-unei-persoane-importante-din-viata-lui-rapusa-de-coronavirus-mesajul-transmis-de-iulia-vantur-20218862?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="A MURIT de coronavirus! Doliu uriaș &icirc;n toată India. Iulia V&acirc;ntur a făcut anunțul cu lacrimi &icirc;n ochi" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/06/rss-vantur-muritaa.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/salman-khan-in-doliu-dupa-moartea-unei-persoane-importante-din-viata-lui-rapusa-de-coronavirus-mesajul-transmis-de-iulia-vantur-20218862?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="A MURIT de coronavirus! Doliu uriaș &icirc;n toată India. Iulia V&acirc;ntur a făcut anunțul cu lacrimi &icirc;n ochi"  target="_blank"  >
                A MURIT de coronavirus! Doliu uriaș în toată India. Iulia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/doliu-in-showbiz-sotul-vedetei-de-la-noi-a-murit-20218453?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="A MURIT! Doliu &icirc;n showbiz-ul din Rom&acirc;nia" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/06/rss-doliu-murit-vedeta.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/doliu-in-showbiz-sotul-vedetei-de-la-noi-a-murit-20218453?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="A MURIT! Doliu &icirc;n showbiz-ul din Rom&acirc;nia"  target="_blank"  >
                A MURIT! Doliu în showbiz-ul din România
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/stiri/tv/teo-trandafir-isi-sarbatoreste-ziua-de-nastere-cel-mai-valoros-cadou-primit-acum-48-de-ani-224421" title="Azi e ziua lui Teo, barbatul care o suna in fiecare an o face sa planga fara oprire. Cine este si ce relatie au"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/02/teo-trandafir-si-adrian-sarbu-1024x614.jpg" alt="Azi e ziua lui Teo, barbatul care o suna in fiecare an o face sa planga fara oprire. Cine este si ce relatie au" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/tv/teo-trandafir-isi-sarbatoreste-ziua-de-nastere-cel-mai-valoros-cadou-primit-acum-48-de-ani-224421" title="Azi e ziua lui Teo, barbatul care o suna in fiecare an o face sa planga fara oprire. Cine este si ce relatie au"  target="_blank" rel="nofollow" >
                            Azi e ziua lui Teo, barbatul care o suna in fiecare an o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/locale/un-accident-violent-s-a-produs-in-botosani-soferul-avea-permis-italian-4-victime-accidentul-transmis-live-224370?utm_source=feed_all&utm_medium=feed_all" title="Un accident grav s-a produs &icirc;n Botoșani, peste 150 de persoane. VEZI VIDEO cu impactul devastator"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/06/ac-1024x576.jpg" alt="Un accident grav s-a produs &icirc;n Botoșani, peste 150 de persoane. VEZI VIDEO cu impactul devastator" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/locale/un-accident-violent-s-a-produs-in-botosani-soferul-avea-permis-italian-4-victime-accidentul-transmis-live-224370?utm_source=feed_all&utm_medium=feed_all" title="Un accident grav s-a produs &icirc;n Botoșani, peste 150 de persoane. VEZI VIDEO cu impactul devastator"  target="_blank" rel="nofollow" >
                            Un accident grav s-a produs în Botoșani, peste 150 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/spiritual/calendar-ortodox-2-iunie-sfantul-ioan-cel-nou-de-la-suceava-223742" title="Calendar ortodox 2 iunie. Sf&acirc;ntul Ioan cel Nou de la Suceava"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/06/F69C0727-932D-4697-9079-17A25678611D.jpeg" alt="Calendar ortodox 2 iunie. Sf&acirc;ntul Ioan cel Nou de la Suceava" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/calendar-ortodox-2-iunie-sfantul-ioan-cel-nou-de-la-suceava-223742" title="Calendar ortodox 2 iunie. Sf&acirc;ntul Ioan cel Nou de la Suceava"  target="_blank" rel="nofollow" >
                            Calendar ortodox 2 iunie. Sfântul Ioan cel Nou de la Suceava
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/ludovic-orban-a-spus-adevarul-despre-pensii-de-ce-nu-se-maresc-cu-40.html" title="Ludovic Orban a spus adevărul despre pensii! De ce nu se măresc cu 40%, cum scrie &icirc;n lege"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/08/Pensionari.jpg" alt="Ludovic Orban a spus adevărul despre pensii! De ce nu se măresc cu 40%, cum scrie &icirc;n lege" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/ludovic-orban-a-spus-adevarul-despre-pensii-de-ce-nu-se-maresc-cu-40.html" title="Ludovic Orban a spus adevărul despre pensii! De ce nu se măresc cu 40%, cum scrie &icirc;n lege"  target="_blank"  >
                            Ludovic Orban a spus adevărul despre pensii! De ce nu se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/s-a-aflat-adevarul-despre-andreea-balan-cu-cine-a-fost-logodita-nu-a-spus-niciodata.html" title="S-a aflat adevărul despre Andreea Bălan! Cu cine a fost logodită. Nu a spus niciodată"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/04/andreea-balan-palarie.jpg" alt="S-a aflat adevărul despre Andreea Bălan! Cu cine a fost logodită. Nu a spus niciodată" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/s-a-aflat-adevarul-despre-andreea-balan-cu-cine-a-fost-logodita-nu-a-spus-niciodata.html" title="S-a aflat adevărul despre Andreea Bălan! Cu cine a fost logodită. Nu a spus niciodată"  target="_blank"  >
                            S-a aflat adevărul despre Andreea Bălan! Cu cine a fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/se-schimba-harta-lumii-amenintari-fara-precedent-au-pregatit-armata.html" title="Se schimbă harta lumii! Amenințări fără precedent. Au pregătit armata"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2014-06/fototapet-harta-lumii232237.jpg" alt="Se schimbă harta lumii! Amenințări fără precedent. Au pregătit armata" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/se-schimba-harta-lumii-amenintari-fara-precedent-au-pregatit-armata.html" title="Se schimbă harta lumii! Amenințări fără precedent. Au pregătit armata"  target="_blank"  >
                            Se schimbă harta lumii! Amenințări fără precedent. Au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/video-distantarea-sociala-e-un-mit-doi-romani-filmati-in-timp-ce-fac-sex-intro-gradina-din-italia-228619.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO / Distanțarea socială e un mit! Doi rom&acirc;ni, filmați &icirc;n timp ce fac sex &icirc;ntr-o grădină din Italia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F5%2F29%2F228619%2Fsex-gradina-italia.jpg&w=300&h=250&c=1" alt="VIDEO / Distanțarea socială e un mit! Doi rom&acirc;ni, filmați &icirc;n timp ce fac sex &icirc;ntr-o grădină din Italia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/video-distantarea-sociala-e-un-mit-doi-romani-filmati-in-timp-ce-fac-sex-intro-gradina-din-italia-228619.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO / Distanțarea socială e un mit! Doi rom&acirc;ni, filmați &icirc;n timp ce fac sex &icirc;ntr-o grădină din Italia"  target="_blank" rel="nofollow" >
                            VIDEO / Distanțarea socială e un mit! Doi români, filmați...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/monden/showbiz-international/provocarea-unei-celebre-actrite-porno-starleta-promite-un-mega-premiu-pentru-cel-care-gaseste-leacul-pentru-covid19-228629.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Provocarea unei celebre actrițe porno! Starleta promite un mega premiu pentru cel care găsește leacul pentru COVID-19"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F5%2F29%2F228629%2Fprovocarea-unei-celebre-actrite-porno-starleta-promite-un-mega-premiu-pentru-cel-care-gaseste-leacul-pentru-covid191.jpg&w=300&h=250&c=1" alt="Provocarea unei celebre actrițe porno! Starleta promite un mega premiu pentru cel care găsește leacul pentru COVID-19" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/showbiz-international/provocarea-unei-celebre-actrite-porno-starleta-promite-un-mega-premiu-pentru-cel-care-gaseste-leacul-pentru-covid19-228629.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Provocarea unei celebre actrițe porno! Starleta promite un mega premiu pentru cel care găsește leacul pentru COVID-19"  target="_blank" rel="nofollow" >
                            Provocarea unei celebre actrițe porno! Starleta promite...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/monden/showbiz-intern/exclusiv-ce-avere-ia-lasat-preotul-gay-sotului-roman-mai-mic-cu-54-de-ani-detalii-uluitoare-228758.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV. Ce avere i-a lăsat preotul gay soțului rom&acirc;n mai mic cu 54 de ani! Detalii uluitoare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F6%2F1%2F228758%2Fflorinmarinsiphillipclements.jpg&w=300&h=250&c=1" alt="EXCLUSIV. Ce avere i-a lăsat preotul gay soțului rom&acirc;n mai mic cu 54 de ani! Detalii uluitoare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/monden/showbiz-intern/exclusiv-ce-avere-ia-lasat-preotul-gay-sotului-roman-mai-mic-cu-54-de-ani-detalii-uluitoare-228758.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV. Ce avere i-a lăsat preotul gay soțului rom&acirc;n mai mic cu 54 de ani! Detalii uluitoare"  target="_blank" rel="nofollow" >
                            EXCLUSIV. Ce avere i-a lăsat preotul gay soțului român...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-patesc-femeile-care-beau-mai-mult-de-o-ceasca-de-cafea-pe-zi_70467.html" title="Ce păţesc femeile care beau mai mult de o ceaşcă de cafea pe zi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202005/w460/beneficii_cafea_54914000.jpg" alt="Ce păţesc femeile care beau mai mult de o ceaşcă de cafea pe zi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-patesc-femeile-care-beau-mai-mult-de-o-ceasca-de-cafea-pe-zi_70467.html" title="Ce păţesc femeile care beau mai mult de o ceaşcă de cafea pe zi"  target="_blank" rel="nofollow" >
                            Ce păţesc femeile care beau mai mult de o ceaşcă de cafea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-846256.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="COVID-19. Avem voie să ne scăldăm &icirc;n piscină sau mare? Specialiștii americani au răspuns"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/26/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-18710123.jpg" alt="COVID-19. Avem voie să ne scăldăm &icirc;n piscină sau mare? Specialiștii americani au răspuns" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-846256.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="COVID-19. Avem voie să ne scăldăm &icirc;n piscină sau mare? Specialiștii americani au răspuns"  target="_blank" rel="nofollow" >
                            COVID-19. Avem voie să ne scăldăm în piscină sau mare?...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Justiție &icirc;n Germania: Primul proces &icirc;n care un sezonier rom&acirc;n se judecă pentru drepturi cu fermierul neamț&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/18/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-18709158.jpg" alt="Justiție &icirc;n Germania: Primul proces &icirc;n care un sezonier rom&acirc;n se judecă pentru drepturi cu fermierul neamț&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Justiție &icirc;n Germania: Primul proces &icirc;n care un sezonier rom&acirc;n se judecă pentru drepturi cu fermierul neamț&nbsp;"  target="_blank" rel="nofollow" >
                            Justiție în Germania: Primul proces în care un sezonier...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Fenomen: Medici ruși cad pe geam, după ce devin critici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/06/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-18707632.jpg" alt="Fenomen: Medici ruși cad pe geam, după ce devin critici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Fenomen: Medici ruși cad pe geam, după ce devin critici"  target="_blank" rel="nofollow" >
                            Fenomen: Medici ruși cad pe geam, după ce devin critici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="_blank" rel="nofollow" >
                            Toate parcurile din București, ÎNCHISE de sâmbătă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/firea-despre-inchiderea-bucurestiului-nu-am-participat-la-discutiile-de-la-mai-sau-ministerul-sana_262328.html" title="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201911/w300/firea_36355300.jpg" alt="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/firea-despre-inchiderea-bucurestiului-nu-am-participat-la-discutiile-de-la-mai-sau-ministerul-sana_262328.html" title="Firea, despre &Icirc;NCHIDEREA Bucureștiului: Nu am participat la discuțiile de la MAI sau MS"  target="_blank" rel="nofollow" >
                            Firea, despre ÎNCHIDEREA Bucureștiului: Nu am participat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/rune-pentru-zodii-mesaj-lunar/" title="RUNE pentru zodii, mesaj luna IUNIE 2020. Adevaruri de la pietrele mistice"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/02/rune-martie-2020-sfatulparintilor.ro-pixabay_com-rune-stones-2407339_1920-350x250.jpg" alt="RUNE pentru zodii, mesaj luna IUNIE 2020. Adevaruri de la pietrele mistice" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/rune-pentru-zodii-mesaj-lunar/" title="RUNE pentru zodii, mesaj luna IUNIE 2020. Adevaruri de la pietrele mistice"  target="_blank" rel="nofollow" >
                            RUNE pentru zodii, mesaj luna IUNIE 2020. Adevaruri de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, MARTI 2 IUNIE 2020. Ce mai zi!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi, MARTI 2 IUNIE 2020. Ce mai zi!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, MARTI 2 IUNIE 2020. Ce mai zi!"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi, MARTI 2 IUNIE...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajul-saptamanii-de-la-ingerii-pazitori-ai-zodiei-tale/" title="MESAJUL SAPTAMANAL de la INGERII PAZITORI zodii 1-7 iunie 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/01/mesaje-ingeri-pazitori-sfatulparintilor.ro-pixabay_com-angel-3251838_1920-350x250.jpg" alt="MESAJUL SAPTAMANAL de la INGERII PAZITORI zodii 1-7 iunie 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajul-saptamanii-de-la-ingerii-pazitori-ai-zodiei-tale/" title="MESAJUL SAPTAMANAL de la INGERII PAZITORI zodii 1-7 iunie 2020"  target="_blank" rel="nofollow" >
                            MESAJUL SAPTAMANAL de la INGERII PAZITORI zodii 1-7 iunie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/femeile-care-au-mostenit-aceasta-gena-sunt-norocoase_70469.html" title="Gena NEANDERTHALIANĂ descoperită la 1 din 3 femei are efecte EXTRAORDINARE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202005/w460/gena_fertilitatii_49765900.jpg" alt="Gena NEANDERTHALIANĂ descoperită la 1 din 3 femei are efecte EXTRAORDINARE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/femeile-care-au-mostenit-aceasta-gena-sunt-norocoase_70469.html" title="Gena NEANDERTHALIANĂ descoperită la 1 din 3 femei are efecte EXTRAORDINARE"  target="_blank" rel="nofollow" >
                            Gena NEANDERTHALIANĂ descoperită la 1 din 3 femei are...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/metoda-originala-a-unei-cafenele-din-coreea-de-sud--pentru-a-pastra-distantarea-sociala_70464.html" title="Metodă originală a unei cafenele din Coreea de Sud, pentru a păstra distanţarea socială"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202005/w460/robots_in_a_cafee_62555400.jpg" alt="Metodă originală a unei cafenele din Coreea de Sud, pentru a păstra distanţarea socială" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/metoda-originala-a-unei-cafenele-din-coreea-de-sud--pentru-a-pastra-distantarea-sociala_70464.html" title="Metodă originală a unei cafenele din Coreea de Sud, pentru a păstra distanţarea socială"  target="_blank" rel="nofollow" >
                            Metodă originală a unei cafenele din Coreea de Sud,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" title="&Icirc;ncepe pe 25 APRILIE! Vezi ce &icirc;nseamnă că Pluto intră &icirc;n retrograd"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202004/w460/pluto_retrograd_88301300.jpg" alt="&Icirc;ncepe pe 25 APRILIE! Vezi ce &icirc;nseamnă că Pluto intră &icirc;n retrograd" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" title="&Icirc;ncepe pe 25 APRILIE! Vezi ce &icirc;nseamnă că Pluto intră &icirc;n retrograd"  target="_blank" rel="nofollow" >
                            Începe pe 25 APRILIE! Vezi ce înseamnă că Pluto intră în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/nimeni-nu-si-a-dat-seama-ca-rochia-devine-transparenta-in-studio-si-a-aparut-asa-in-direct-ce-a-urmat-33500?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="GAFĂ ENORMĂ &icirc;n emisie directă. Rochia prezentatoarei meteo a devenit transparentă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/03/image.jpg" alt="GAFĂ ENORMĂ &icirc;n emisie directă. Rochia prezentatoarei meteo a devenit transparentă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/nimeni-nu-si-a-dat-seama-ca-rochia-devine-transparenta-in-studio-si-a-aparut-asa-in-direct-ce-a-urmat-33500?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="GAFĂ ENORMĂ &icirc;n emisie directă. Rochia prezentatoarei meteo a devenit transparentă"  target="_blank" rel="nofollow" >
                            GAFĂ ENORMĂ în emisie directă. Rochia prezentatoarei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/cantareata-s-a-trezit-cu-masina-busita-in-parcare-e-a-doua-oara-anul-acesta-45156?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Numai ghinion are! C&acirc;ntăreața s-a trezit cu mașina BUȘITĂ. Nu i-a venit să creadă c&acirc;nd a aflat cine era făptașul: &bdquo;Doamne ferește, dai peste astfel de oameni pe stradă și...&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/06/mira2.jpg" alt="Numai ghinion are! C&acirc;ntăreața s-a trezit cu mașina BUȘITĂ. Nu i-a venit să creadă c&acirc;nd a aflat cine era făptașul: &bdquo;Doamne ferește, dai peste astfel de oameni pe stradă și...&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/cantareata-s-a-trezit-cu-masina-busita-in-parcare-e-a-doua-oara-anul-acesta-45156?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Numai ghinion are! C&acirc;ntăreața s-a trezit cu mașina BUȘITĂ. Nu i-a venit să creadă c&acirc;nd a aflat cine era făptașul: &bdquo;Doamne ferește, dai peste astfel de oameni pe stradă și...&rdquo;"  target="_blank" rel="nofollow" >
                            Numai ghinion are! Cântăreața s-a trezit cu mașina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/de-ce-a-ales-anca-serea-pentru-copiii-sai-nume-care-se-termina-cu-h-45137?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="De ce a ales Anca Serea pentru copiii săi nume care se termină cu &bdquo;h&rdquo;?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/06/De-ce-a-ales-Anca-Serea-pentru-copiii-săi-numai-nume-care-se-termină-cu-„h”.jpg" alt="De ce a ales Anca Serea pentru copiii săi nume care se termină cu &bdquo;h&rdquo;?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/de-ce-a-ales-anca-serea-pentru-copiii-sai-nume-care-se-termina-cu-h-45137?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="De ce a ales Anca Serea pentru copiii săi nume care se termină cu &bdquo;h&rdquo;?"  target="_blank" rel="nofollow" >
                            De ce a ales Anca Serea pentru copiii săi nume care se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/06/01/exclusiv-horoscop-saptamanal-1-7-iunie-soarta-tuturor-se-hotaraste-in-saptamana-aceasta-atentie-la-luna-plina-in-sagetator/" title="EXCLUSIV: Horoscop saptamanal 1-7 iunie. &ndash; Soarta tuturor se hotaraste in saptamana aceasta! Atentie la Luna Plina in Sagetator"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/06/Horoscop-saptamanal-1-7-iunie.jpg" alt="EXCLUSIV: Horoscop saptamanal 1-7 iunie. &ndash; Soarta tuturor se hotaraste in saptamana aceasta! Atentie la Luna Plina in Sagetator" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/06/01/exclusiv-horoscop-saptamanal-1-7-iunie-soarta-tuturor-se-hotaraste-in-saptamana-aceasta-atentie-la-luna-plina-in-sagetator/" title="EXCLUSIV: Horoscop saptamanal 1-7 iunie. &ndash; Soarta tuturor se hotaraste in saptamana aceasta! Atentie la Luna Plina in Sagetator"  target="_blank" rel="nofollow" >
                            EXCLUSIV: Horoscop saptamanal 1-7 iunie. – Soarta tuturor...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/06/01/alerta-rapida-protectia-consumatorului-masti-periculoase-vandute-in-romania-lista/" title="ALERTA RAPIDA Protectia consumatorului: masti periculoase, vandute in Romania.&rdquo; Lista"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/06/ALERTA-RAPIDA-Protectia-consumatorului.jpg" alt="ALERTA RAPIDA Protectia consumatorului: masti periculoase, vandute in Romania.&rdquo; Lista" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/06/01/alerta-rapida-protectia-consumatorului-masti-periculoase-vandute-in-romania-lista/" title="ALERTA RAPIDA Protectia consumatorului: masti periculoase, vandute in Romania.&rdquo; Lista"  target="_blank" rel="nofollow" >
                            ALERTA RAPIDA Protectia consumatorului: masti...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/06/01/autocar-plin-cu-romani-cuprins-de-flacari-in-austria/" title="Autocar plin cu romani, cuprins de flacari in Austria"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/06/Autocar-plin-cu-romani.jpg" alt="Autocar plin cu romani, cuprins de flacari in Austria" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/06/01/autocar-plin-cu-romani-cuprins-de-flacari-in-austria/" title="Autocar plin cu romani, cuprins de flacari in Austria"  target="_blank" rel="nofollow" >
                            Autocar plin cu romani, cuprins de flacari in Austria
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=524147" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="524147" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=524147" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-06-02 08:47:03 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/presedintele-comitetelor-olimpice-europene-a-murit-mesajul-forului-olimpic-roman_524147.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8426</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 003 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/thunder.svg"/></div>
            <div class="day">02 Jun</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">10 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">17 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/enel-vine-cu-cea-mai-buna-oferta-de-gaze-la-nivel-na-ional_185240.html"   target="_blank">Toți românii trebuie să știe asta! Așa poți să îți scazi legal facturile!</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/detalii-teribile-din-viata-sopranei-maria-macsim-nicoara-cel-mai-ascuns-secret-al-sotului-a-iesit-la-iveala-19223477?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/3jzLpJMFQZa7ldoxZF-CIUFrBgA=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/soprana-si-sotul.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/3jzLpJMFQZa7ldoxZF-CIUFrBgA=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/soprana-si-sotul.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/detalii-teribile-din-viata-sopranei-maria-macsim-nicoara-cel-mai-ascuns-secret-al-sotului-a-iesit-la-iveala-19223477?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Veste de ultim moment despre Maria Macsim Nicoară. Din păcate, e adevărat. Durere mare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/africanii-se-confrunta-cu-o-noua-epidemie-de-ebola-anunt-disperat-al-ministrului-sanatatii-din-congo-19223349?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2014/04/14498319/2-china-confirma-o-epidemie-de-gripa-aviara-care-a-decimat-3-200-de-pasari-11639.j.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2014/04/14498319/2-china-confirma-o-epidemie-de-gripa-aviara-care-a-decimat-3-200-de-pasari-11639.j.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/africanii-se-confrunta-cu-o-noua-epidemie-de-ebola-anunt-disperat-al-ministrului-sanatatii-din-congo-19223349?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">A inceput NOUA EPIDEMIE! Virusul MULT mai PERICULOS decat COVID care face RAVAGII! Planeta e in ALERTA MAXIMA</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/cadoul-primit-de-ludovic-orban-de-la-claudiu-pandaru-la-digi-24-borcanul-surpriza-daruit-premierului-19223396?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/TK--vHHU39WSlfP_u52ImcyyIAY=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/lo1.png"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/TK--vHHU39WSlfP_u52ImcyyIAY=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/lo1.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/cadoul-primit-de-ludovic-orban-de-la-claudiu-pandaru-la-digi-24-borcanul-surpriza-daruit-premierului-19223396?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Cadoul SURPRIZA pe care Ludovic Orban l-a primit IN DIRECT la TV! Premierul a ramas FARA CUVINTE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/pe-cine-vrea-viorel-catarama-la-primaria-capitalei-o-vedeta-pro-tv-candidat-din-partea-partidului-sau-19223298?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/hSrPEwWxAzmjdt7-SSC40wEcAo4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/pe-cine-vrea-viorel-catarama-la-primaria-capitalei-o-vedeta-pro-tv-candidat-din-partea-partidului-sau.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/hSrPEwWxAzmjdt7-SSC40wEcAo4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/06/pe-cine-vrea-viorel-catarama-la-primaria-capitalei-o-vedeta-pro-tv-candidat-din-partea-partidului-sau.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/pe-cine-vrea-viorel-catarama-la-primaria-capitalei-o-vedeta-pro-tv-candidat-din-partea-partidului-sau-19223298?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">SURPRIZA MARE! O vedeta PRO TV, candidat la Primaria Capitalei! Cine vrea sa se lupte cu FIREA si Nicusor Dan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/un-autocar-cu-49-de-romani-a-luat-foc-pe-autostrada-20085444?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20085444/1/autocar-viena.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20085444/1/autocar-viena.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/un-autocar-cu-49-de-romani-a-luat-foc-pe-autostrada-20085444?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce tragedie! Un autocar cu 49 de români a luat foc pe autostradă, lângă Viena</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/unde-te-poti-aseza-cu-prosopul-pe-plaja-20085431?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20085431/1/prosop-pe-plaja.jfif"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20085431/1/prosop-pe-plaja.jfif" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/unde-te-poti-aseza-cu-prosopul-pe-plaja-20085431?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Unde te poti aseza cu prosopul pe plaja? Vicepreședinte ANAT a spus ce reguli TREBUIE respectate!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/cand-se-vor-deschide-mall-urile-in-romania-20084987?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20084987/1/ultima-ora-mall--crop-1590733477.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20084987/1/ultima-ora-mall--crop-1590733477.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/cand-se-vor-deschide-mall-urile-in-romania-20084987?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Când se vor deschide mall-urile în România. Guvernul a luat decizia</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/mesaj-pentru-iancu-sterp-inainte-de-marea-finala-20084822?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/578/20084822/1/familie-iancu.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/578/20084822/1/familie-iancu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/mesaj-pentru-iancu-sterp-inainte-de-marea-finala-20084822?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">EXCLUSIV Cele mai importante femei din viata lui Iancu, mesaj pentru razboinic inainte de Marea Finala: ''Ii tinem pumnii si speram ca...''</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/tv/teo-trandafir-isi-sarbatoreste-ziua-de-nastere-cel-mai-valoros-cadou-primit-acum-48-de-ani-224421" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/02/teo-trandafir-si-adrian-sarbu-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/02/teo-trandafir-si-adrian-sarbu-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/tv/teo-trandafir-isi-sarbatoreste-ziua-de-nastere-cel-mai-valoros-cadou-primit-acum-48-de-ani-224421" rel="nofollow" target="_blank">Azi e ziua lui Teo, barbatul care o suna in fiecare an o face sa planga fara oprire. Cine este si ce relatie au</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/locale/un-accident-violent-s-a-produs-in-botosani-soferul-avea-permis-italian-4-victime-accidentul-transmis-live-224370?utm_source=feed_all&utm_medium=feed_all" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/06/ac-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/06/ac-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/locale/un-accident-violent-s-a-produs-in-botosani-soferul-avea-permis-italian-4-victime-accidentul-transmis-live-224370?utm_source=feed_all&utm_medium=feed_all" rel="nofollow" target="_blank">Un accident grav s-a produs în Botoșani, peste 150 de persoane. VEZI VIDEO cu impactul devastator</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/calendar-ortodox-2-iunie-sfantul-ioan-cel-nou-de-la-suceava-223742" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/06/F69C0727-932D-4697-9079-17A25678611D.jpeg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/06/F69C0727-932D-4697-9079-17A25678611D.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/calendar-ortodox-2-iunie-sfantul-ioan-cel-nou-de-la-suceava-223742" rel="nofollow" target="_blank">Calendar ortodox 2 iunie. Sfântul Ioan cel Nou de la Suceava</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/ludovic-orban-a-spus-adevarul-despre-pensii-de-ce-nu-se-maresc-cu-40.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/08/Pensionari.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/08/Pensionari.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/ludovic-orban-a-spus-adevarul-despre-pensii-de-ce-nu-se-maresc-cu-40.html" rel="nofollow" target="_blank">Ludovic Orban a spus adevărul despre pensii! De ce nu se măresc cu 40%, cum scrie în lege</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/s-a-aflat-adevarul-despre-andreea-balan-cu-cine-a-fost-logodita-nu-a-spus-niciodata.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/04/andreea-balan-palarie.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/04/andreea-balan-palarie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/s-a-aflat-adevarul-despre-andreea-balan-cu-cine-a-fost-logodita-nu-a-spus-niciodata.html" rel="nofollow" target="_blank">S-a aflat adevărul despre Andreea Bălan! Cu cine a fost logodită. Nu a spus niciodată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/se-schimba-harta-lumii-amenintari-fara-precedent-au-pregatit-armata.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2014-06/fototapet-harta-lumii232237.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2014-06/fototapet-harta-lumii232237.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/se-schimba-harta-lumii-amenintari-fara-precedent-au-pregatit-armata.html" rel="nofollow" target="_blank">Se schimbă harta lumii! Amenințări fără precedent. Au pregătit armata</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/inca-3-decese-de-coronavurus-in-romania-bilantul-mortilor-a-ajuns-la-1279_524148.html"   >Încă 3 decese de coronavurus în România. Bilanţul morţilor a ajuns la 1279</a></li>
                        <li ><a href="//www.romaniatv.net/donald-trump-ameninta-cu-mobilizarea-armatei-daca-protestele-continua-in-statele-unite-video_524145.html"   >Donald Trump ameninţă cu mobilizarea Armatei dacă protestele continuă în Statele Unite VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/gigi-becali-tribunal-fcsb-afan-dumitru-costin_524142.html"   >Gigi Becali, din nou în INSTANŢĂ. Veste TERIBILĂ pentru patronul FCSB: "Nu mai are nicio şansă!"</a></li>
                        <li ><a href="//www.romaniatv.net/elevii-din-anii-terminali-se-intorc-la-scoala-vor-face-numai-activitati-de-pregatire-pentru-examenele-nationale_524143.html"   >Elevii din anii terminali se întorc la şcoală. Vor face numai activităţi de pregătire pentru examenele naţionale</a></li>
                        <li ><a href="//www.romaniatv.net/ccr-discuta-sesizarile-privind-legea-de-protectie-a-cadrului-didactic_524140.html"   >CCR discută sesizările privind Legea de protecţie a cadrului didactic</a></li>
                        <li ><a href="//www.romaniatv.net/cosmin-prelipceanu-a-suferit-un-accident-in-week-end-vor-fi-zile-bune-cat-nu-voi-la-televizor_524141.html"   >Cosmin Prelipceanu a suferit un accident în week-end. "Vor fi zile bune cât nu voi la televizor!"</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-a-confirmat-candidatura-anuntul-oficial-care-incinge-lupta-pentru-primaria-capitalei_524139.html"   >Ludovic Orban a confirmat CANDIDATURA. Anunţul oficial care încinge lupta pentru PRIMĂRIA CAPITALEI</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo_524066.html"   >PROGNOZA METEO. Vreme rece şi instabilă la începutul verii. Ploi, vijelii şi grindină până miercuri. De când se încălzeşte</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-economiei-anuntul-asteptat-de-romani-mall-urile-s-ar-putea-deschide-la-mijlocul-lunii-iunie_524134.html"   >Ministrul Economiei, ANUNŢUL aşteptat de români: Mall-urile s-ar putea deschide la mijlocul lunii iunie</a></li>
                        <li ><a href="//www.romaniatv.net/nicolae-banicioiu-am-sustinut-acest-proiect-care-a-continuat-salvand-multe-vieti_524133.html"   >Nicolae Bănicioiu: Am susţinut acest proiect care a continuat salvând multe vieţi</a></li>
                        <li ><a href="//www.romaniatv.net/un-fost-ministru-este-acuzat-ca-a-platit-350-000-de-euro-pentru-asasinarea-jurnalistei-daphne-caruana-galizia_524131.html"   >Un fost ministru este acuzat că a plătit 350.000 de euro pentru asasinarea jurnalistei Daphne Caruana Galizia </a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-nu-vom-creste-pensiile-cu-40-la-suta-asa-cum-scrie-in-lege_524127.html"   >Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa cum scrie în lege, ar fi fost greu şi în condiţii normale</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-despre-fotografia-de-la-guvern-am-comis-o-greseala-am-incalcat-regulile_524125.html"   >Ludovic Orban se lasă de fumat: Am comis o greşeală, dar o piatră venită dinspre PSD nu mă va lovi pe mine</a></li>
                        <li ><a href="//www.romaniatv.net/politia-din-bucuresti-deschide-ancheta-pe-numele-youtuber-ului-care-instiga-la-violarea-minorelor_524121.html"   >Poliţia din Bucureşti deschide ANCHETĂ pe numele youtuber-ului care instigă la violarea minorelor</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/copil-in-varsta-de-6-ani-mort-dupa-ce-a-cazut-in-toaleta-din-curte_524122.html"   >Copil în vârstă de 6 ani, mort după ce a căzut în toaleta din curte</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-846256.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/26/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-18710123.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/26/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-18710123.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/covid-19-avem-voie-sa-ne-scaldam-in-piscina-sau-mare-specialistii-americani-au-raspuns-846256.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">COVID-19. Avem voie să ne scăldăm în piscină sau mare? Specialiștii americani au răspuns</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/18/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-18709158.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/18/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-18709158.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/justitie-in-germania-primul-proces-in-care-un-sezonier-roman-se-judeca-pentru-drepturi-cu-fermierul-neamt-845489.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Justiție în Germania: Primul proces în care un sezonier român se judecă pentru drepturi cu fermierul neamț </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-844463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/08/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-18707945.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/08/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-18707945.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/s-a-descoperit-un-nou-mod-de-transmitere-a-coronavirusului-844463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">S-a descoperit un nou mod de transmitere a coronavirusului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/05/06/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-18707632.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/05/06/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-18707632.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/externe/medici-rusi-cad-pe-geam-dupa-ce-devin-critici-844233.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Fenomen: Medici ruși cad pe geam, după ce devin critici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-patesc-femeile-care-beau-mai-mult-de-o-ceasca-de-cafea-pe-zi_70467.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202005/w460/beneficii_cafea_54914000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202005/w460/beneficii_cafea_54914000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-patesc-femeile-care-beau-mai-mult-de-o-ceasca-de-cafea-pe-zi_70467.html" rel="nofollow" target="_blank">Ce păţesc femeile care beau mai mult de o ceaşcă de cafea pe zi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/femeile-care-au-mostenit-aceasta-gena-sunt-norocoase_70469.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202005/w460/gena_fertilitatii_49765900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202005/w460/gena_fertilitatii_49765900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/femeile-care-au-mostenit-aceasta-gena-sunt-norocoase_70469.html" rel="nofollow" target="_blank">Gena NEANDERTHALIANĂ descoperită la 1 din 3 femei are efecte EXTRAORDINARE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/metoda-originala-a-unei-cafenele-din-coreea-de-sud--pentru-a-pastra-distantarea-sociala_70464.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202005/w460/robots_in_a_cafee_62555400.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202005/w460/robots_in_a_cafee_62555400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/metoda-originala-a-unei-cafenele-din-coreea-de-sud--pentru-a-pastra-distantarea-sociala_70464.html" rel="nofollow" target="_blank">Metodă originală a unei cafenele din Coreea de Sud, pentru a păstra distanţarea socială</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202004/w460/pluto_retrograd_88301300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202004/w460/pluto_retrograd_88301300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/vezi-ce-inseamna-pluto-in-retrograd_70345.html" rel="nofollow" target="_blank">Începe pe 25 APRILIE! Vezi ce înseamnă că Pluto intră în retrograd</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
                    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.stiridesport.ro" rel="nofollow" target=="_blank">STIRIDESPORT.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/sporturi/fotbal/stire-nou.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5e8327291b60e.jpeg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5e8327291b60e.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/sporturi/fotbal/stire-nou.html" rel="nofollow" target="_blank">Stire</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/articole/program-dificil-pentru-cfr-cluj-in-liga.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5d0b410602736.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5d0b410602736.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/articole/program-dificil-pentru-cfr-cluj-in-liga.html" rel="nofollow" target="_blank">S-au tras la sorti meciurile din tururile preliminare din Liga Campionilor, iar CFR Cluj si-a aflat adversara pe care urmeaza sa o intalneasca inca din turul I.</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/competitii/fed-cup/tricolorele-se-impun-in-fata-elvetiei.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5adda7fe6d8d4.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5adda7fe6d8d4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/competitii/fed-cup/tricolorele-se-impun-in-fata-elvetiei.html" rel="nofollow" target="_blank">România se califică în elita tenisului mondial, în Fed Cup</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg"/> -->
                    <img  data-src="https://www.stiridesport.ro/media/articole/200x200/5ab925636328f.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiridesport.ro/sporturi/handbal/romania-a-invins-rusia-la-cluj.html" rel="nofollow" target="_blank">Tricolorele, aproape de Campionatul European</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-31-mai-6-iunie-2020-schimbari-de-macaz-necazuri-in-dragoste-si-in-cariera-20085047?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/578/20085047/1/horoscop-mariana-cojocaur--crop-1590764666.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/578/20085047/1/horoscop-mariana-cojocaur--crop-1590764666.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-31-mai-6-iunie-2020-schimbari-de-macaz-necazuri-in-dragoste-si-in-cariera-20085047?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 31 mai - 6 iunie 2020. Schimbări de macaz, necazuri în dragoste și în carieră</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-24-30-mai-2020-probleme-de-viata-si-blocaje-in-dragoste-pentru-trei-zodii-20083850?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/578/20083850/1/horoscop-saptamanal-mariana-cojocaru-24-30-mai--crop-1590503367.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/578/20083850/1/horoscop-saptamanal-mariana-cojocaru-24-30-mai--crop-1590503367.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-24-30-mai-2020-probleme-de-viata-si-blocaje-in-dragoste-pentru-trei-zodii-20083850?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 24 - 30 mai 2020. Probleme de viață și blocaje în dragoste pentru trei zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/577/20081056/1/mariana--crop-1589035856.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/577/20081056/1/mariana--crop-1589035856.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-10-16-mai-2020-reglari-de-conturi-dezechilibre-si-capcane-pe-destin-20081056?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 10 - 16 mai 2020. Reglări de conturi, dezechilibre și capcane pe destin</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/dana-budeanu-vorbeste-despre-bianca-dragusanu-declaratii-neasteptate-singura-vedeta-care/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/06/Dana-Budeanu-vorbeste-despre-Bianca-Dragusanu.-Declaratii-neasteptate-„Singura-vedeta-care...”-1.jpeg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/06/Dana-Budeanu-vorbeste-despre-Bianca-Dragusanu.-Declaratii-neasteptate-„Singura-vedeta-care...”-1.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/dana-budeanu-vorbeste-despre-bianca-dragusanu-declaratii-neasteptate-singura-vedeta-care/" rel="nofollow" target="_blank">Dana Budeanu vorbește despre Bianca Drăgușanu. Declarații neașteptate: „Singura vedetă care…”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-2-iunie-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-2-Iunie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/06/Horoscop-2-Iunie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-2-iunie-2020/" rel="nofollow" target="_blank">Horoscop 2 Iunie 2020: astazi Capricornii vor primi o suma de bani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/05/Horoscop-zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Marți, 2 Iunie 2020: Racii decid că a sosit momentul să ia niște decizii radicale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">Sfatul zilei 2 Iunie 2020: Ai nevoie să ți se spună că totul va fi bine</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/restrictii-importante-ramase-de-la-1-iunie-2020_524038.html"   >Restricţii importante rămase de la 1 iunie 2020. Măsurile mai puţin ştiute care îi frustrează pe români. LISTA INTERDICŢIILOR</a></li>
                        <li ><a href="//www.romaniatv.net/vouchere-de-vacanta-2020-schimbari-importante-din-1-iunie_524085.html"   >Vouchere de vacanţă 2020. Schimbări importante din 1 iunie</a></li>
                        <li ><a href="//www.romaniatv.net/declaratia-pe-propria-raspundere-nu-mai-este-necesara-la-parasirea-localitatii-pentru-ce-poti-fi-amendat-dupa-1-iunie_524034.html"   >Declaraţia pe propria răspundere nu mai este necesară la părăsirea localităţii. Pentru ce poţi fi AMENDAT după 1 iunie</a></li>
                        <li ><a href="//www.romaniatv.net/a-murit-unul-dintre-marii-afaceristi-ai-romaniei-putini-oameni-la-funeraliile-miliardarului-din-iasi_524032.html"   >A murit unul dintre marii afacerişti ai României. Puţini oameni la funeraliile miliardarului din Iaşi</a></li>
                        <li ><a href="//www.romaniatv.net/live/victor-ponta-apel-pe-facebook-pentru-ministrul-justitiei-si-o-inrgistrare-procuror-negulescu_524114.html"   >O nouă înregistrare-BOMBĂ cu celebrul procuror Negulescu: "Daună totală. Ori mă duc eu și mor, ori moare el. Îl BEEEP în gură" VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/legea-pensiilor-modificata-prin-ordonanta-de-urgenta-victor-ponta-depunem-motiune-de-cenzura_524115.html" class="exclusiv"  >Legea pensiilor, modificată prin ordonanţă de urgenţă. Victor Ponta: Depunem moţiune de cenzură</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-camelia-patrascanu-1-7-iunie_523975.html"   >HOROSCOP Camelia Pătrăşcanu 1-7 iunie. Zodia care se simte ameninţată toată săptămâna</a></li>
                        <li ><a href="//www.romaniatv.net/cod-galben-de-ploi-vijelii-si-grindina-in-urmatoarele-ore_524088.html"   >COD GALBEN de ploi, vijelii şi grindină în următoarele ore</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-nu-vom-creste-pensiile-cu-40-la-suta-asa-cum-scrie-in-lege_524127.html"   >Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa cum scrie în lege, ar fi fost greu şi în condiţii normale</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/derek-chauvin-politistul-care-l-a-ucis-pe-george-floyd-avea-18-plangeri-arestare-rupt-dinti_524054.html"   >Derek Chauvin, poliţistul care l-a ucis pe George Floyd, avea 18 plângeri pe numele său. La o arestare i-a rupt dinţii unui suspect</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_524147.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/ludovic-orban-nu-vom-creste-pensiile-cu-40-la-suta-asa-cum-scrie-in-lege_524127.html" title="Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa cum scrie &icirc;n lege, ar fi fost greu şi &icirc;n condiţii normale" >
            

                            <img alt="Legea pensiilor 2020" data-src="//cmedia.romaniatv.net/image/202004/w140/19legea_pensiilor_95236200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ludovic-orban-nu-vom-creste-pensiile-cu-40-la-suta-asa-cum-scrie-in-lege_524127.html" title="Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa cum scrie &icirc;n lege, ar fi fost greu şi &icirc;n condiţii normale" >
                            Ludovic Orban: Nu vom creşte pensiile cu 40 la sută, aşa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iun, 22:04
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/live/victor-ponta-apel-pe-facebook-pentru-ministrul-justitiei-si-o-inrgistrare-procuror-negulescu_524114.html" title="O nouă &icirc;nregistrare-BOMBĂ cu celebrul procuror Negulescu: &quot;Daună totală. Ori mă duc eu și mor, ori moare el. &Icirc;l BEEEP &icirc;n gură&quot; VIDEO" >
            

                            <img alt="Procurorul Negulescu" data-src="//cmedia.romaniatv.net/image/202006/w140/negulescu_48107900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/victor-ponta-apel-pe-facebook-pentru-ministrul-justitiei-si-o-inrgistrare-procuror-negulescu_524114.html" title="O nouă &icirc;nregistrare-BOMBĂ cu celebrul procuror Negulescu: &quot;Daună totală. Ori mă duc eu și mor, ori moare el. &Icirc;l BEEEP &icirc;n gură&quot; VIDEO" >
                            O nouă înregistrare-BOMBĂ cu celebrul procuror Negulescu:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iun, 19:16
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/restrictii-importante-ramase-de-la-1-iunie-2020_524038.html" title="Restricţii importante rămase de la 1 iunie 2020. Măsurile mai puţin ştiute care &icirc;i frustrează pe rom&acirc;ni. LISTA INTERDICŢIILOR" >
            

                            <img alt="Stare de alertă" data-src="//cmedia.romaniatv.net/image/202006/w140/stare_de_alerta_52142200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/restrictii-importante-ramase-de-la-1-iunie-2020_524038.html" title="Restricţii importante rămase de la 1 iunie 2020. Măsurile mai puţin ştiute care &icirc;i frustrează pe rom&acirc;ni. LISTA INTERDICŢIILOR" >
                            Restricţii importante rămase de la 1 iunie 2020. Măsurile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                01 iun, 11:39
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/live/alerta-meteo-anm-anunta-alte-zile-de-furtuni-in-toata-tara_523917.html" title="ALERTĂ METEO. ANM anunţă alte trei zile de furtuni &icirc;n toată ţara" >
            

                            <img alt="Alertă meteo" data-src="//cmedia.romaniatv.net/image/202005/w140/furtuna_37461600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/alerta-meteo-anm-anunta-alte-zile-de-furtuni-in-toata-tara_523917.html" title="ALERTĂ METEO. ANM anunţă alte trei zile de furtuni &icirc;n toată ţara" >
                            ALERTĂ METEO. ANM anunţă alte trei zile de furtuni în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                31 mai, 09:32
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/marturisirea-tulburatoare-a-unui-covid-care-s-a-recuperat-de-unul-singur-fara-medici.html" title="Mărturisirea tulburătoare a unui fost pacient cu Covid 19 care s-a recuperat fără medici"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2020/05/Tunel-dezinfectie_RzV.jpg" alt="Mărturisirea tulburătoare a unui fost pacient cu Covid 19 care s-a recuperat fără medici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/marturisirea-tulburatoare-a-unui-covid-care-s-a-recuperat-de-unul-singur-fara-medici.html" title="Mărturisirea tulburătoare a unui fost pacient cu Covid 19 care s-a recuperat fără medici"  target="_blank"  >
                            Mărturisirea tulburătoare a unui fost pacient cu Covid 19...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/s-p-poate-vota-mentinerea-ratingului-majorarea-pensiilor-ne-poate-duce-in-junk-politica-bnr-ajutorul-ue-si-updatrea-bondurilor-ne-ajuta_185187.html" title="Este știrea anului pentru rom&acirc;ni! Orban, C&icirc;țu și Iohannis au reușit imposibilul!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201312/w460/standard_and_poors_13293400_00740000_23353000_95604300.jpg" alt="Este știrea anului pentru rom&acirc;ni! Orban, C&icirc;țu și Iohannis au reușit imposibilul!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/s-p-poate-vota-mentinerea-ratingului-majorarea-pensiilor-ne-poate-duce-in-junk-politica-bnr-ajutorul-ue-si-updatrea-bondurilor-ne-ajuta_185187.html" title="Este știrea anului pentru rom&acirc;ni! Orban, C&icirc;țu și Iohannis au reușit imposibilul!"  target="_blank" rel="nofollow" >
                            Este știrea anului pentru români! Orban, Cîțu și Iohannis...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9af5fcfcf3f9ffdae8eeecb4f4ffee">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
