<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Scandal la o şcoală din D&acirc;mboviţa. Directorul a fost...</title>

    <meta name="title" content="Scandal la o şcoală din D&acirc;mboviţa. Directorul a fost bătut de tatăl unui elev | RTV.net | Romania TV" />
    <meta name="description" content="Directorul unei școli din D&amp;acirc;mboviţa a fost luat la bătaie de tatăl unui elev. Agresorul era supărat pentru că directorul i-a făcut observație fiului său." />

	<meta name="keywords" content="badulesti dambovita,director batut,profesor batut badulesti,Robert Nenişanu,scandal şcoală D&acirc;mboviţa" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Scandal la o şcoală din D&acirc;mboviţa. Directorul a fost bătut de tatăl unui elev"/>
    <meta property="og:description" content="Directorul unei școli din D&amp;acirc;mboviţa a fost luat la bătaie de tatăl unui elev. Agresorul era supărat pentru că directorul i-a făcut observație fiului său."/>
            <meta property="og:image" content="http://media.rtv.net/image/201909/full/director_38350900.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html"/>
    
            
        <meta property="article:published_time" content="2019-09-17T09:30:42+0300" />
        <meta property="article:modified_time" content="2019-09-17T09:30:42+0300" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="badulesti dambovita" />
                <meta property="article:tag" content="director batut" />
                <meta property="article:tag" content="profesor batut badulesti" />
                <meta property="article:tag" content="Robert Nenişanu" />
                <meta property="article:tag" content="scandal şcoală Dâmboviţa" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='876';
        var article_id='490740';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,badulesti dambovita,director batut,profesor batut badulesti,Robert Nenişanu,scandal şcoală Dâmboviţa";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:101:otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalrosiftcidptq"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalrosiftcidptq', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrolgqpiqfrjb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrolgqpiqfrjb', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalroofjjftlmzg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalroofjjftlmzg', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-09-17T09:30:42+0300">
    <meta itemprop="url" content="//www.romaniatv.net/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Scandal la o şcoală din Dâmboviţa. Directorul a fost bătut de tatăl unui elev</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Directorul unei școli din D&acirc;mboviţa a fost luat la bătaie de tatăl unui elev. Agresorul era supărat pentru că directorul i-a făcut observație fiului său.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201909/w620/director_38350900.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalroomqierstxs"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalroomqierstxs', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


				<span itemprop="articleBody"><p>Directorul școlii din Bădulești spună că tatăl copilului de clasa a șasea l-a amenințat de mai multe ori, chiar și de față cu elevii. Cei doi au avut o dispută în curea școlii, însă lucrurile au degenerat și s-au transformat într-o bătaie. Directorul a depus plângere la poliție, iar tatăl agresiv s-a ales cu dosar penal pentru ultraj.</p>
<p>"<strong>Mi-a spus: Stai că vin să te bat. N-am avut cu cine să discut şi a început să mă lovească, aici, aici. M-am dus spre maşină şi m-a lovit şi acolo</strong>", a declarat Robert Nenișanu, directorul agresat.</p></span>

						        <div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
			<script type="text/javascript">
			    (sc_adv_out = window.sc_adv_out || []).push({
			        id : "628135",
			        domain : "n.ads3-adnow.com"
			    });
			</script>
			<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
					
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrovhompkjknv"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrovhompkjknv', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/badulesti-dambovita_645762">badulesti dambovita</a>
					<a href="//www.romaniatv.net/tag/director-batut_645761">director batut</a>
					<a href="//www.romaniatv.net/tag/profesor-batut-badulesti_645763">profesor batut badulesti</a>
					<a href="//www.romaniatv.net/tag/robert-nenisanu_645764">Robert Nenişanu</a>
					<a href="//www.romaniatv.net/tag/scandal-scoala-dambovita_497649">scandal şcoală Dâmboviţa</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/live/reconstituirea-crimelor-din-caracal-continua-gheorghe-dinca-le-arata-anchetatorilor-cum-a-rapi_490729.html" title="Reconstituirea crimelor din Caracal continuă. Gheorghe Dincă le arată anchetatorilor cum a răpit-o şi a ucis-o pe Luiza VIDEO" >
                                    <img alt="               " data-src="//cmedia.romaniatv.net/image/201909/w140/reconstituirea_gheorghe_dinca_caracal_01568800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/live/reconstituirea-crimelor-din-caracal-continua-gheorghe-dinca-le-arata-anchetatorilor-cum-a-rapi_490729.html" title="Reconstituirea crimelor din Caracal continuă. Gheorghe Dincă le arată anchetatorilor cum a răpit-o şi a ucis-o pe Luiza VIDEO"  >
                Reconstituirea crimelor din Caracal continuă. Gheorghe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                17 sep, 09:47
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/validarea-rezultatelor-concursului-pentru-sefia-sectiei-speciale-pe-ordinea-de-zi-a-plenului-csm_490734.html" title="Validarea rezultatelor concursului pentru şefia Secţiei speciale, pe ordinea de zi a plenului CSM" >
                                    <img alt="Adina Florea" data-src="//cmedia.romaniatv.net/image/201809/w140/adina_florea_adina_florea_39220400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/validarea-rezultatelor-concursului-pentru-sefia-sectiei-speciale-pe-ordinea-de-zi-a-plenului-csm_490734.html" title="Validarea rezultatelor concursului pentru şefia Secţiei speciale, pe ordinea de zi a plenului CSM"  >
                Validarea rezultatelor concursului pentru şefia Secţiei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                17 sep, 08:44
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/prelungirea-termenului-de-valabilitate-pentru-eco-vouchere-si-ontractarea-unui-imprumut-pe-ordinea-de-zi-a-sedintei-cgmb_490737.html" title="Prelungirea termenului de valabilitate pentru eco-vouchere şi contractarea unui &icirc;mprumut, pe ordinea de zi a şedinţei CGMB" >
                                    <img alt="Gabriela Firea" data-src="//cmedia.romaniatv.net/image/201812/w140/gabriela_firea_suparata_1_91355200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/prelungirea-termenului-de-valabilitate-pentru-eco-vouchere-si-ontractarea-unui-imprumut-pe-ordinea-de-zi-a-sedintei-cgmb_490737.html" title="Prelungirea termenului de valabilitate pentru eco-vouchere şi contractarea unui &icirc;mprumut, pe ordinea de zi a şedinţei CGMB"  >
                Prelungirea termenului de valabilitate pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                17 sep, 09:03
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/viorica-dancila-catre-opozitie-vorbiti-de-motiune-de-cenzura-dar-nu-va-puneti-semnatura-ca-nu-veti-taia-veniturile-romanilor_490694.html" title="Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de cenzură, dar nu vă puneţi semnătura că nu veţi tăia veniturile rom&acirc;nilor" >
                                    <img alt="Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201909/w140/original_dancila_2019_08_14_09_radubadoiu_2575_84827500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/viorica-dancila-catre-opozitie-vorbiti-de-motiune-de-cenzura-dar-nu-va-puneti-semnatura-ca-nu-veti-taia-veniturile-romanilor_490694.html" title="Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de cenzură, dar nu vă puneţi semnătura că nu veţi tăia veniturile rom&acirc;nilor"  >
                Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 sep, 22:29
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/tanara-salvata-de-la-viol-de-o-aplicatie-de-pe-telefonul-mobil-fata-fusese-sechestrata-la-iasi_490742.html" title="T&acirc;nără salvată de la viol de o aplicaţie de pe telefonul mobil. Fata fusese sechestrată la Iaşi" >
                                    <img alt="Tânără salvată de la viol de o aplicaţie instalată pe telefonul mobil" data-src="//cmedia.romaniatv.net/image/201909/w140/aplicatie_38365200.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/tanara-salvata-de-la-viol-de-o-aplicatie-de-pe-telefonul-mobil-fata-fusese-sechestrata-la-iasi_490742.html" title="T&acirc;nără salvată de la viol de o aplicaţie de pe telefonul mobil. Fata fusese sechestrată la Iaşi"  >
                Tânără salvată de la viol de o aplicaţie de pe telefonul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                17 sep, 09:45
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/vaduva-lui-nae-nicolae-mesaj-emotionant-in-amintirea-milionarului-in-continuare-iti-voi-spune-la-multi-ani-my-king-20041755?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Văduvă celebră din Rom&acirc;nia, gest cutremurător pentru decedat: &bdquo;&Icirc;n continuare &icirc;ți voi spune La Mulți ani!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/563/20041755/1/59557502-1578069672323065-8667021884799320064-n--crop-1568663929.jpg" alt="Văduvă celebră din Rom&acirc;nia, gest cutremurător pentru decedat: &bdquo;&Icirc;n continuare &icirc;ți voi spune La Mulți ani!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/vaduva-lui-nae-nicolae-mesaj-emotionant-in-amintirea-milionarului-in-continuare-iti-voi-spune-la-multi-ani-my-king-20041755?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Văduvă celebră din Rom&acirc;nia, gest cutremurător pentru decedat: &bdquo;&Icirc;n continuare &icirc;ți voi spune La Mulți ani!&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                Văduvă celebră din România, gest cutremurător pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/calin-geambasu-isi-desfiinteaza-tatal-celebru-pai-ce-facem-maestre-te-a-lovit-alzheimer-ul-20041745?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&bdquo;Călin Geambașu, atac la adresa tatălui său: &bdquo;Păi ce facem, maestre? Te-a lovit Alzheimerul?&rdquo; Cuvinte grele aruncate &icirc;ntre tată și fiu" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/563/20041745/1/calin-geambasu-scandal-petre-geambasu--crop-1568663709.jpg" alt="&bdquo;Călin Geambașu, atac la adresa tatălui său: &bdquo;Păi ce facem, maestre? Te-a lovit Alzheimerul?&rdquo; Cuvinte grele aruncate &icirc;ntre tată și fiu" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/calin-geambasu-isi-desfiinteaza-tatal-celebru-pai-ce-facem-maestre-te-a-lovit-alzheimer-ul-20041745?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&bdquo;Călin Geambașu, atac la adresa tatălui său: &bdquo;Păi ce facem, maestre? Te-a lovit Alzheimerul?&rdquo; Cuvinte grele aruncate &icirc;ntre tată și fiu"  target="_blank"  target="_blank" rel="nofollow">
                „Călin Geambașu, atac la adresa tatălui său: „Păi ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/andreea-antonescu-dezvaluiri-exclusive-despre-divort-nu-cred-ca-este-la-fel-de-impacat-cu-aceasta-despartire-20041771?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&bdquo;Eu am decis divorțul &icirc;n luna mai. NU am stat să-l controlez, să-i umblu &icirc;n telefon, &icirc;nsă...&rdquo; Andreea Antonescu, primele declarații despre divorțul de Traian. Cum s-a ajuns aici" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/563/20041771/1/rss-antonescu.jpg" alt="&bdquo;Eu am decis divorțul &icirc;n luna mai. NU am stat să-l controlez, să-i umblu &icirc;n telefon, &icirc;nsă...&rdquo; Andreea Antonescu, primele declarații despre divorțul de Traian. Cum s-a ajuns aici" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/andreea-antonescu-dezvaluiri-exclusive-despre-divort-nu-cred-ca-este-la-fel-de-impacat-cu-aceasta-despartire-20041771?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&bdquo;Eu am decis divorțul &icirc;n luna mai. NU am stat să-l controlez, să-i umblu &icirc;n telefon, &icirc;nsă...&rdquo; Andreea Antonescu, primele declarații despre divorțul de Traian. Cum s-a ajuns aici"  target="_blank"  target="_blank" rel="nofollow">
                „Eu am decis divorțul în luna mai. NU am stat să-l...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/craiova-fcsb-0-1-exclusiv-gigi-becali-prima-reactie-dupa-victoria-norocoasa-din-derby-a-fost-ca-pe-vremuri-577502.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Becali, prima reacție după victoria norocoasă din derby: &bdquo;A fost ca pe vremuri!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/15092019/1568579441107.jpg" alt="Becali, prima reacție după victoria norocoasă din derby: &bdquo;A fost ca pe vremuri!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/craiova-fcsb-0-1-exclusiv-gigi-becali-prima-reactie-dupa-victoria-norocoasa-din-derby-a-fost-ca-pe-vremuri-577502.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Becali, prima reacție după victoria norocoasă din derby: &bdquo;A fost ca pe vremuri!&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                Becali, prima reacție după victoria norocoasă din derby:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/handbal/galerie-foto-laura-nicoletta-vasilescu-prima-handbalista-romana-care-recunoaste-ca-e-gay-viitorul-e-al-nostru-te-iubesc-neconditionat-577342.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Prima handbalistă rom&acirc;nă care recunoaște că e gay: &bdquo;Te iubesc necondiționat&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/14092019/1568446976687.jpg" alt="Prima handbalistă rom&acirc;nă care recunoaște că e gay: &bdquo;Te iubesc necondiționat&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/handbal/galerie-foto-laura-nicoletta-vasilescu-prima-handbalista-romana-care-recunoaste-ca-e-gay-viitorul-e-al-nostru-te-iubesc-neconditionat-577342.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Prima handbalistă rom&acirc;nă care recunoaște că e gay: &bdquo;Te iubesc necondiționat&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                Prima handbalistă română care recunoaște că e gay: „Te...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/cristian-tudor-popescu-reactie-zdrobitoare-la-adresa-lui-mario-iorgulescu-nu-va-face-nicio-zi-din-puscarie-cocaina-va-deveni-zahar-pudra-577320.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristian Tudor Popescu, reacție ZDROBITOARE la adresa lui Mario Iorgulescu" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/13092019/1568396019298.jpg" alt="Cristian Tudor Popescu, reacție ZDROBITOARE la adresa lui Mario Iorgulescu" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/cristian-tudor-popescu-reactie-zdrobitoare-la-adresa-lui-mario-iorgulescu-nu-va-face-nicio-zi-din-puscarie-cocaina-va-deveni-zahar-pudra-577320.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristian Tudor Popescu, reacție ZDROBITOARE la adresa lui Mario Iorgulescu"  target="_blank"  target="_blank" rel="nofollow">
                Cristian Tudor Popescu, reacție ZDROBITOARE la adresa lui...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/alerta-sociala-orice-proprietar-de-locuinta-risca-amenda.html" title="Alertă socială! Orice proprietar de locuință riscă amenda" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/09/inubdatie.jpg" alt="Alertă socială! Orice proprietar de locuință riscă amenda" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/alerta-sociala-orice-proprietar-de-locuinta-risca-amenda.html" title="Alertă socială! Orice proprietar de locuință riscă amenda"  target="_blank"  target="_blank" rel="nofollow">
                Alertă socială! Orice proprietar de locuință riscă amenda
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/vin-taierile-restructurarea-radicala-angajati-stat.html" title="Vin TĂIERILE! Restructurarea radicală a angajaților la stat, soluția unui ex prim-ministru" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/09/cersetor.jpeg" alt="Vin TĂIERILE! Restructurarea radicală a angajaților la stat, soluția unui ex prim-ministru" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/vin-taierile-restructurarea-radicala-angajati-stat.html" title="Vin TĂIERILE! Restructurarea radicală a angajaților la stat, soluția unui ex prim-ministru"  target="_blank"  target="_blank" rel="nofollow">
                Vin TĂIERILE! Restructurarea radicală a angajaților la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ruptura-la-varful-psd-campania-prezidentiala-ii-incaiera-pe-dancila-si-teodorovici.html" title="Ruptură la v&acirc;rful PSD? Campania prezidențială &icirc;i &icirc;ncaieră pe Dăncilă și Teodorovici" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/09/dancila-teodorovici.jpg" alt="Ruptură la v&acirc;rful PSD? Campania prezidențială &icirc;i &icirc;ncaieră pe Dăncilă și Teodorovici" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/ruptura-la-varful-psd-campania-prezidentiala-ii-incaiera-pe-dancila-si-teodorovici.html" title="Ruptură la v&acirc;rful PSD? Campania prezidențială &icirc;i &icirc;ncaieră pe Dăncilă și Teodorovici"  target="_blank"  target="_blank" rel="nofollow">
                Ruptură la vârful PSD? Campania prezidențială îi încaieră...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/organele-nu-au-rezistat-anuntul-trist-facut-de-apropiati-despre-mario-iorgulescu-la-9-zile-de-la-accident-20060048" title="Organele nu au rezistat. Anunțul trist făcut de apropiați despre Mario Iorgulescu, la 9 zile de la accident" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/09/organele-nu-au-rezistat-anuntul-trist-facut-de-apropiati-despre-mario-iorgulescu--1024x626.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/organele-nu-au-rezistat-anuntul-trist-facut-de-apropiati-despre-mario-iorgulescu-la-9-zile-de-la-accident-20060048" title="Organele nu au rezistat. Anunțul trist făcut de apropiați despre Mario Iorgulescu, la 9 zile de la accident"  target="_blank"  >
                Organele nu au rezistat. Anunțul trist făcut de apropiați...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/cati-bani-au-strans-andreea-balan-si-george-burcea-la-nunta-cat-au-pus-invitatii-in-plic-20060024" title="C&acirc;ți bani au str&acirc;ns Andreea Bălan și George Burcea la nuntă. C&acirc;t au pus invitații &icirc;n plic" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/09/70575846_618224645250440_1868355475779616768_n.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/cati-bani-au-strans-andreea-balan-si-george-burcea-la-nunta-cat-au-pus-invitatii-in-plic-20060024" title="C&acirc;ți bani au str&acirc;ns Andreea Bălan și George Burcea la nuntă. C&acirc;t au pus invitații &icirc;n plic"  target="_blank"  >
                Câți bani au strâns Andreea Bălan și George Burcea la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/dana-budeanu-continua-glezna-isteria-care-s-a-creat-virala-este-o-prostie-1722" title="Dana Budeanu isterică! &bdquo;Glezna&rdquo; continuă! &bdquo;Fetițele astea zic despre gay că sunt bărbați&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/dana-budeanu-glezna-1024x780.jpg" alt="Dana Budeanu isterică! &bdquo;Glezna&rdquo; continuă! &bdquo;Fetițele astea zic despre gay că sunt bărbați&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/dana-budeanu-continua-glezna-isteria-care-s-a-creat-virala-este-o-prostie-1722" title="Dana Budeanu isterică! &bdquo;Glezna&rdquo; continuă! &bdquo;Fetițele astea zic despre gay că sunt bărbați&rdquo;"  target="_blank" rel="nofollow" >
                            Dana Budeanu isterică! „Glezna” continuă! „Fetițele astea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/horoscop/horoscop-zilnic-17-septembrie-2019-semnal-mare-de-alarma-195653" title="Horoscop 17 septembrie &ndash; Spiritele se &icirc;ncing &icirc;n casa zodiilor de foc"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-17-septembrie-1024x658.jpg" alt="Horoscop 17 septembrie &ndash; Spiritele se &icirc;ncing &icirc;n casa zodiilor de foc" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/horoscop/horoscop-zilnic-17-septembrie-2019-semnal-mare-de-alarma-195653" title="Horoscop 17 septembrie &ndash; Spiritele se &icirc;ncing &icirc;n casa zodiilor de foc"  target="_blank" rel="nofollow" >
                            Horoscop 17 septembrie – Spiritele se încing în casa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/horoscop-zilnic-17-septembrie-2019-astrele-se-lupta-cu-increderea-1719" title="Horoscop zilnic 17 septembrie 2019 &ndash; Dezastru astral pentru zodii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-nicoleta-svarlefus-1024x684.jpg" alt="Horoscop zilnic 17 septembrie 2019 &ndash; Dezastru astral pentru zodii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/horoscop-zilnic-17-septembrie-2019-astrele-se-lupta-cu-increderea-1719" title="Horoscop zilnic 17 septembrie 2019 &ndash; Dezastru astral pentru zodii"  target="_blank" rel="nofollow" >
                            Horoscop zilnic 17 septembrie 2019 – Dezastru astral...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/rares-bogdan-anunt-incendiar-despre-pensii-cei-care-au-aceste-sume-trebuie-sa-se-teama.html" title="Rareș Bogdan, anunț incendiar despre pensii: Cei care au aceste sume trebuie să se teamă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/05/raresbogdan.jpg" alt="Rareș Bogdan, anunț incendiar despre pensii: Cei care au aceste sume trebuie să se teamă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/rares-bogdan-anunt-incendiar-despre-pensii-cei-care-au-aceste-sume-trebuie-sa-se-teama.html" title="Rareș Bogdan, anunț incendiar despre pensii: Cei care au aceste sume trebuie să se teamă"  target="_blank" rel="nofollow" >
                            Rareș Bogdan, anunț incendiar despre pensii: Cei care au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/kovesi-este-in-alerta-se-intampla-in-cateva-ore-rares-bogdan-a-dat-detalii-explozive.html" title="Kovesi este &icirc;n alertă: Se &icirc;nt&acirc;mplă &icirc;n c&acirc;teva ore! Rareș Bogdan a dat detalii explozive"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/04/kovesi-csm-declaratii.jpg" alt="Kovesi este &icirc;n alertă: Se &icirc;nt&acirc;mplă &icirc;n c&acirc;teva ore! Rareș Bogdan a dat detalii explozive" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/kovesi-este-in-alerta-se-intampla-in-cateva-ore-rares-bogdan-a-dat-detalii-explozive.html" title="Kovesi este &icirc;n alertă: Se &icirc;nt&acirc;mplă &icirc;n c&acirc;teva ore! Rareș Bogdan a dat detalii explozive"  target="_blank" rel="nofollow" >
                            Kovesi este în alertă: Se întâmplă în câteva ore! Rareș...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/florin-calinescu-intra-in-razboi-nu-am-studii-atac-furibund-la-adresa-penalilor.html" title="Florin Călinescu intră &icirc;n război: Nu am studii! Atac furibund la adresa penalilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2019-01/florin-calinescu-465x215.jpg" alt="Florin Călinescu intră &icirc;n război: Nu am studii! Atac furibund la adresa penalilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/florin-calinescu-intra-in-razboi-nu-am-studii-atac-furibund-la-adresa-penalilor.html" title="Florin Călinescu intră &icirc;n război: Nu am studii! Atac furibund la adresa penalilor"  target="_blank" rel="nofollow" >
                            Florin Călinescu intră în război: Nu am studii! Atac...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-este-febra-q-cum-se-transmite-boala-care-a-pus-pe-jar-romanii-din-cluj_69498.html" title="Ce este febra Q: Cum se transmite boala care a pus pe jar rom&acirc;nii din Cluj"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201909/w460/febra_q_boala_derrick_burnet_30702900.jpg" alt="Ce este febra Q: Cum se transmite boala care a pus pe jar rom&acirc;nii din Cluj" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-este-febra-q-cum-se-transmite-boala-care-a-pus-pe-jar-romanii-din-cluj_69498.html" title="Ce este febra Q: Cum se transmite boala care a pus pe jar rom&acirc;nii din Cluj"  target="_blank" rel="nofollow" >
                            Ce este febra Q: Cum se transmite boala care a pus pe jar...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" alt="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="_blank" rel="nofollow" >
                            Se întâmplă în tech luni, 27 mai 2019 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" title="Soarta telefonului tău Huawei &ndash; Prima parte"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg" alt="Soarta telefonului tău Huawei &ndash; Prima parte" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" title="Soarta telefonului tău Huawei &ndash; Prima parte"  target="_blank" rel="nofollow" >
                            Soarta telefonului tău Huawei – Prima parte
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Roșiile cu gust, &Icirc;NVINSE de roșiile care se lasă moștenire"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/06/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-18676039.JPG" alt="Roșiile cu gust, &Icirc;NVINSE de roșiile care se lasă moștenire" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Roșiile cu gust, &Icirc;NVINSE de roșiile care se lasă moștenire"  target="_blank" rel="nofollow" >
                            Roșiile cu gust, ÎNVINSE de roșiile care se lasă moștenire
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-820337.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/03/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-18675663.jpg" alt="Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-820337.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental"  target="_blank" rel="nofollow" >
                            Horoscop. Schimbările pe care luna septembrie le va aduce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-6-semne-zodiacale-care-urasc-oamenii-818134.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. 6 semne zodiacale care urăsc oamenii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/08/08/horoscop-6-semne-zodiacale-care-urasc-oamenii-18672822.jpg" alt="Horoscop. 6 semne zodiacale care urăsc oamenii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-6-semne-zodiacale-care-urasc-oamenii-818134.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. 6 semne zodiacale care urăsc oamenii"  target="_blank" rel="nofollow" >
                            Horoscop. 6 semne zodiacale care urăsc oamenii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/razvan_cuc_79611100.jpg" alt="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="_blank" rel="nofollow" >
                            Anunțul momentului! Metroul din Drumul Taberei va fi pus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201612/w300/tren_44924000.jpg" alt="Studenții se revoltă! Acuzații grele la adresa Guvernului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="_blank" rel="nofollow" >
                            Studenții se revoltă! Acuzații grele la adresa Guvernului
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201602/w300/big_foto_pistol_radar_trucam__03630900.jpg" alt="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi! Polițiștii au voie să facă asta din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/horoscop-zilnic-17-septembrie-2019-astrele-se-lupta-cu-increderea-1719" title="Horoscop zilnic 17 septembrie 2019 &ndash; Dezastru astral pentru zodii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-nicoleta-svarlefus-1024x684.jpg" alt="Horoscop zilnic 17 septembrie 2019 &ndash; Dezastru astral pentru zodii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/horoscop-zilnic-17-septembrie-2019-astrele-se-lupta-cu-increderea-1719" title="Horoscop zilnic 17 septembrie 2019 &ndash; Dezastru astral pentru zodii"  target="_blank" rel="nofollow" >
                            Horoscop zilnic 17 septembrie 2019 – Dezastru astral...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/horoscop-neti-sandu-16-septembrie-2019-rezolvari-mari-azi-vibratia-zilei-este-7-1670" title="Horoscop Neti Sandu 16 septembrie &ndash; Banii vin năvală, au așteptat destul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/06/horoscop-11-iunie-2019-neti-sandu-1024x576.jpg" alt="Horoscop Neti Sandu 16 septembrie &ndash; Banii vin năvală, au așteptat destul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/horoscop-neti-sandu-16-septembrie-2019-rezolvari-mari-azi-vibratia-zilei-este-7-1670" title="Horoscop Neti Sandu 16 septembrie &ndash; Banii vin năvală, au așteptat destul"  target="_blank" rel="nofollow" >
                            Horoscop Neti Sandu 16 septembrie – Banii vin năvală, au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/4-astrologi-o-singura-concluzie-minerva-urania-voropchieivci-si-ptrascanu-16-22-septembrie-1657" title="4 astrologi, o singură concluzie DRASTIT: Minerva, Urania, Voropchieivci și Pătrășcanu 16-22 septembrie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/08/trei-astrologi-horoscop-saptamanal-1024x614.jpg" alt="4 astrologi, o singură concluzie DRASTIT: Minerva, Urania, Voropchieivci și Pătrășcanu 16-22 septembrie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/4-astrologi-o-singura-concluzie-minerva-urania-voropchieivci-si-ptrascanu-16-22-septembrie-1657" title="4 astrologi, o singură concluzie DRASTIT: Minerva, Urania, Voropchieivci și Pătrășcanu 16-22 septembrie"  target="_blank" rel="nofollow" >
                            4 astrologi, o singură concluzie DRASTIT: Minerva,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/secretele-reusitei-10-pasi-catre-o-relatie-de-lunga-durata_69500.html" title="Secretele reușitei: 10 pași către o relație de lungă durată"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201909/w460/h_c_18880200.jpg" alt="Secretele reușitei: 10 pași către o relație de lungă durată" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/secretele-reusitei-10-pasi-catre-o-relatie-de-lunga-durata_69500.html" title="Secretele reușitei: 10 pași către o relație de lungă durată"  target="_blank" rel="nofollow" >
                            Secretele reușitei: 10 pași către o relație de lungă durată
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/cand-gatesti-carne-de-pui-trebuie-neaparat-sa_69442.html" title="Ce trebuie să faci NEAPĂRAT c&acirc;nd găteşti carne de pui"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201908/w460/carne_de_pui_neaparat_80824300.jpeg" alt="Ce trebuie să faci NEAPĂRAT c&acirc;nd găteşti carne de pui" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cand-gatesti-carne-de-pui-trebuie-neaparat-sa_69442.html" title="Ce trebuie să faci NEAPĂRAT c&acirc;nd găteşti carne de pui"  target="_blank" rel="nofollow" >
                            Ce trebuie să faci NEAPĂRAT când găteşti carne de pui
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/cei-care-fac-asta-regulat-au-salarii-mai-mari-si-posturi-de-conducere_69451.html" title="Cei care fac ASTA regulat au SALARII mai MARI şi posturi de conducere"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201908/w460/la_birou_58661000.jpg" alt="Cei care fac ASTA regulat au SALARII mai MARI şi posturi de conducere" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cei-care-fac-asta-regulat-au-salarii-mai-mari-si-posturi-de-conducere_69451.html" title="Cei care fac ASTA regulat au SALARII mai MARI şi posturi de conducere"  target="_blank" rel="nofollow" >
                            Cei care fac ASTA regulat au SALARII mai MARI şi posturi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/mario-iorgulescu-a-avut-o-relatie-secreta-cu-daniela-crudu-14554?utm_medium=referral&utm_source=romaniatv.net" title="Daniela Crudu și Mario Iorgulescu ascundeau un mare secret. S-a aflat TOT"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/09/Add-a-heading-50-1200x675.jpg" alt="Daniela Crudu și Mario Iorgulescu ascundeau un mare secret. S-a aflat TOT" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/mario-iorgulescu-a-avut-o-relatie-secreta-cu-daniela-crudu-14554?utm_medium=referral&utm_source=romaniatv.net" title="Daniela Crudu și Mario Iorgulescu ascundeau un mare secret. S-a aflat TOT"  target="_blank" rel="nofollow" >
                            Daniela Crudu și Mario Iorgulescu ascundeau un mare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/mario-iorgulescu-in-stare-critica-familia-iorgulescu-a-chemat-un-preot-la-spital-14548?utm_medium=referral&utm_source=romaniatv.net" title="&Icirc;nfiorător! Familia lui Mario a chemat preotul la spital. Din păcate, este adevărat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/09/esteadevarat.jpg" alt="&Icirc;nfiorător! Familia lui Mario a chemat preotul la spital. Din păcate, este adevărat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/mario-iorgulescu-in-stare-critica-familia-iorgulescu-a-chemat-un-preot-la-spital-14548?utm_medium=referral&utm_source=romaniatv.net" title="&Icirc;nfiorător! Familia lui Mario a chemat preotul la spital. Din păcate, este adevărat"  target="_blank" rel="nofollow" >
                            Înfiorător! Familia lui Mario a chemat preotul la spital....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/verisorul-lui-dany-vicol-condamnat-pentru-crima-jura-sa-se-razbune-pe-mario-iorgulescu-14517?utm_medium=referral&utm_source=romaniatv.net" title="Medicii au facut anuntul! Familia Iorgulescu, daramata de durere!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/09/Untitled-design-2019-09-16T111638.849-1200x675.jpg" alt="Medicii au facut anuntul! Familia Iorgulescu, daramata de durere!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/verisorul-lui-dany-vicol-condamnat-pentru-crima-jura-sa-se-razbune-pe-mario-iorgulescu-14517?utm_medium=referral&utm_source=romaniatv.net" title="Medicii au facut anuntul! Familia Iorgulescu, daramata de durere!"  target="_blank" rel="nofollow" >
                            Medicii au facut anuntul! Familia Iorgulescu, daramata de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=490740" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="490740" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=490740" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-09-17 10:11:10 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/scandal-la-o-scoala-din-dambovita-directorul-a-fost-batut-de-tatal-unui-elev_490740.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7340</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">17 Sep</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">15 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">32 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            							<div id="adoceanthinkdigitalrokcnphoekqw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrokcnphoekqw', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/pretul-petrolului-brent-a-explodat-la-londra-dupa-atacul-cu-drone-al-unei-organizatii-teroriste-asupra-saudi-aramco_173853.html"   target="_blank">Atac terorist! E haos! Au atacat cu drone</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            						
	<div id="adoceanthinkdigitalronbgjerkfgb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalronbgjerkfgb', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/o-noua-zi-de-reconstituiri-in-cazul-caracal-gheorghe-dinca-le-arata-anchetatorilor-ce-a-facut-cu-luiza-19075260?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/dinca-si-luiza-768x522.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/dinca-si-luiza-768x522.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/o-noua-zi-de-reconstituiri-in-cazul-caracal-gheorghe-dinca-le-arata-anchetatorilor-ce-a-facut-cu-luiza-19075260?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Gheorghe Dinca a DEZVALUIT ce a facut cu Luiza! Marturia care i-a socat pe ANCHETATORI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/o-noua-lege-propune-ca-soferii-sa-aleaga-cand-sa-aiba-carnetul-suspendat-legea-propusa-de-doi-deputati-care-au-ramas-fara-carnet-19075250?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/img-2-768x563.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/img-2-768x563.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/o-noua-lege-propune-ca-soferii-sa-aleaga-cand-sa-aiba-carnetul-suspendat-legea-propusa-de-doi-deputati-care-au-ramas-fara-carnet-19075250?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Veste URIASA pentru soferi! Se schimba LEGEA! Ce se intampla cu permisele</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/valul-polar-cuprinde-romania-meteorologii-au-anuntat-cum-va-fi-vremea-pana-la-finalul-saptamanii-si-unde-vor-fi-temperaturi-negative-19075245?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/val-polar-768x408.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/val-polar-768x408.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/valul-polar-cuprinde-romania-meteorologii-au-anuntat-cum-va-fi-vremea-pana-la-finalul-saptamanii-si-unde-vor-fi-temperaturi-negative-19075245?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Vine URGIA in Romania! Vremea o ia razna! Temperaturi FARA PRECEDENT pentru aceasta perioada</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/gabriela-firea-rabla-taxi-19075246?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/gabriela-firea-rabla-taxi-2.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/09/gabriela-firea-rabla-taxi-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/gabriela-firea-rabla-taxi-19075246?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Veste mare pentru bucuresteni. Ce se intampla cu taxiurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/au-chemat-preotul-care-este-starea-lui-mario-iorgulescu-20041763?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/563/20041763/1/70378944-2692652020828493-1966340773771214848-n.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/563/20041763/1/70378944-2692652020828493-1966340773771214848-n.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/au-chemat-preotul-care-este-starea-lui-mario-iorgulescu-20041763?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Au chemat preotul! Care este starea lui Mario Iorgulescu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ce-secret-rusinos-a-avut-nicolae-ceausescu-daca-se-afla-se-facea-de-ras-in-toata-tara-doar-elena-ceausescu-a-stiut-de-el-20041690?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/563/20041690/1/elena-nicolae-ceausescu--crop-1568624807.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/563/20041690/1/elena-nicolae-ceausescu--crop-1568624807.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ce-secret-rusinos-a-avut-nicolae-ceausescu-daca-se-afla-se-facea-de-ras-in-toata-tara-doar-elena-ceausescu-a-stiut-de-el-20041690?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce secret rusinos a avut Nicolae Ceausescu: daca se afla, se facea de ras in toata tara! Doar Elena Ceausescu a stiut de el</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/vesti-noi-de-la-spitalul-elias-din-pacate-se-confirma-ce-se-intampla-cu-mario-iorgulescu-20041683?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/563/20041683/1/mario-iorgulescu-1--crop-1568622745.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/563/20041683/1/mario-iorgulescu-1--crop-1568622745.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/vesti-noi-de-la-spitalul-elias-din-pacate-se-confirma-ce-se-intampla-cu-mario-iorgulescu-20041683?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Vesti noi de la spitalul Elias! Din pacate se confirma! Ce se intampla cu Mario Iorgulescu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/prima-reactie-a-lui-alex-bodi-dupa-ce-s-a-spus-ca-ar-fi-batut-o-pe-bianca-dragusanu-o-sa-plateasca-20041351?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/563/20041351/1/alex-bodi-bianca-dragusanu--crop-1568372561.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/563/20041351/1/alex-bodi-bianca-dragusanu--crop-1568372561.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/prima-reactie-a-lui-alex-bodi-dupa-ce-s-a-spus-ca-ar-fi-batut-o-pe-bianca-dragusanu-o-sa-plateasca-20041351?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">PRIMA REACTIE a lui Alex Bodi dupa ce s-a spus ca ar fi batut-o pe Bianca Dragusanu: "O sa plateasca..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/dana-budeanu-continua-glezna-isteria-care-s-a-creat-virala-este-o-prostie-1722" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/dana-budeanu-glezna-1024x780.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/dana-budeanu-glezna-1024x780.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/dana-budeanu-continua-glezna-isteria-care-s-a-creat-virala-este-o-prostie-1722" rel="nofollow" target="_blank">Dana Budeanu isterică! „Glezna” continuă! „Fetițele astea zic despre gay că sunt bărbați”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/horoscop/horoscop-zilnic-17-septembrie-2019-semnal-mare-de-alarma-195653" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-17-septembrie-1024x658.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-17-septembrie-1024x658.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/horoscop/horoscop-zilnic-17-septembrie-2019-semnal-mare-de-alarma-195653" rel="nofollow" target="_blank">Horoscop 17 septembrie – Spiritele se încing în casa zodiilor de foc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/horoscop-zilnic-17-septembrie-2019-astrele-se-lupta-cu-increderea-1719" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-nicoleta-svarlefus-1024x684.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/09/horoscop-zilnic-nicoleta-svarlefus-1024x684.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/horoscop-zilnic-17-septembrie-2019-astrele-se-lupta-cu-increderea-1719" rel="nofollow" target="_blank">Horoscop zilnic 17 septembrie 2019 – Dezastru astral pentru zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/rares-bogdan-anunt-incendiar-despre-pensii-cei-care-au-aceste-sume-trebuie-sa-se-teama.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/05/raresbogdan.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/05/raresbogdan.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/rares-bogdan-anunt-incendiar-despre-pensii-cei-care-au-aceste-sume-trebuie-sa-se-teama.html" rel="nofollow" target="_blank">Rareș Bogdan, anunț incendiar despre pensii: Cei care au aceste sume trebuie să se teamă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/kovesi-este-in-alerta-se-intampla-in-cateva-ore-rares-bogdan-a-dat-detalii-explozive.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/04/kovesi-csm-declaratii.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/04/kovesi-csm-declaratii.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/kovesi-este-in-alerta-se-intampla-in-cateva-ore-rares-bogdan-a-dat-detalii-explozive.html" rel="nofollow" target="_blank">Kovesi este în alertă: Se întâmplă în câteva ore! Rareș Bogdan a dat detalii explozive</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/florin-calinescu-intra-in-razboi-nu-am-studii-atac-furibund-la-adresa-penalilor.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2019-01/florin-calinescu-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2019-01/florin-calinescu-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/florin-calinescu-intra-in-razboi-nu-am-studii-atac-furibund-la-adresa-penalilor.html" rel="nofollow" target="_blank">Florin Călinescu intră în război: Nu am studii! Atac furibund la adresa penalilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/tanara-salvata-de-la-viol-de-o-aplicatie-de-pe-telefonul-mobil-fata-fusese-sechestrata-la-iasi_490742.html"   >Tânără salvată de la viol de o aplicaţie de pe telefonul mobil. Fata fusese sechestrată la Iaşi</a></li>
                        <li ><a href="//www.romaniatv.net/prelungirea-termenului-de-valabilitate-pentru-eco-vouchere-si-ontractarea-unui-imprumut-pe-ordinea-de-zi-a-sedintei-cgmb_490737.html"   >Prelungirea termenului de valabilitate pentru eco-vouchere şi contractarea unui împrumut, pe ordinea de zi a şedinţei CGMB</a></li>
                        <li ><a href="//www.romaniatv.net/validarea-rezultatelor-concursului-pentru-sefia-sectiei-speciale-pe-ordinea-de-zi-a-plenului-csm_490734.html"   >Validarea rezultatelor concursului pentru şefia Secţiei speciale, pe ordinea de zi a plenului CSM</a></li>
                        <li ><a href="//www.romaniatv.net/live/reconstituirea-crimelor-din-caracal-continua-gheorghe-dinca-le-arata-anchetatorilor-cum-a-rapi_490729.html"   >Reconstituirea crimelor din Caracal continuă. Gheorghe Dincă le arată anchetatorilor cum a răpit-o şi a ucis-o pe Luiza VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/tariceanu-doamna-dancila-cumpara-pe-unii-la-bucata-melescanu-deja-si-a-primit-argintii_490728.html"   >Tăriceanu: Doamna Dăncilă cumpără, pe unii, la bucată. Meleşcanu deja şi-a primit arginţii</a></li>
                        <li ><a href="//www.romaniatv.net/dan-barna-guvernul-nu-stie-sa-spuna-de-unde-va-lua-banii-pentru-majorarea-pensiilor_490724.html"   >Dan Barna: Guvernul nu ştie să spună de unde va lua banii pentru majorarea pensiilor</a></li>
                        <li ><a href="//www.romaniatv.net/sri-a-predat-cnsas-un-nou-transport-cu-dosare-ale-securitatii_490711.html"   >SRI a predat CNSAS un nou transport cu dosare ale Securităţii</a></li>
                        <li ><a href="//www.romaniatv.net/viorica-dancila-catre-opozitie-vorbiti-de-motiune-de-cenzura-dar-nu-va-puneti-semnatura-ca-nu-veti-taia-veniturile-romanilor_490694.html"   >Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de cenzură, dar nu vă puneţi semnătura că nu veţi tăia veniturile românilor</a></li>
                        <li ><a href="//www.romaniatv.net/calin-popescu-tariceanu-ramane-fara-grup-la-camera-cinci-deputati-au-demisionat-din-grupul-alde_490690.html"   >Călin Popescu Tăriceanu rămâne fără grup la Cameră. Cinci deputaţi au demisionat din grupul ALDE</a></li>
                        <li ><a href="//www.romaniatv.net/persoanele-condamnate-penal-nu-pot-ocupa-demnitati-publice-lege-adoptata-de-senat_490681.html"   >Persoanele condamnate penal nu pot ocupa demnităţi publice - Lege adoptată de Senat</a></li>
                        <li ><a href="//www.romaniatv.net/mama-alexandrei-mesaj-emotionant-de-ziua-fiicei-sale-stiu-ca-alexandra-este-vie_490675.html"   >Mama Alexandrei, mesaj emoţionant de ziua fiicei sale: Ştiu că Alexandra este vie</a></li>
                        <li ><a href="//www.romaniatv.net/accident-mario-iorgulescu_490671.html"   >BOMBĂ în cazul accidentului provocat de MARIO IORGULESCU. Ce se întâmplă cu DOSARUL</a></li>
                        <li ><a href="//www.romaniatv.net/ciprian-ciucu-candidatul-intern-al-pnl-pentru-primaria-capitalei-propune-un-candidat-unic-din-opozitie-impotriva-gabrielei-firea_490673.html"   >Ciprian Ciucu, candidatul intern al PNL pentru Primăria Capitalei, propune un candidat unic din Opoziţie împotriva Gabrielei Firea</a></li>
                        <li ><a href="//www.romaniatv.net/scoli-inchise-in-mai-multe-localitati-din-cauza-unei-avarii-la-o-conducta-de-alimentare-cu-apa_490672.html"   >Şcoli închise în mai multe localităţi din cauza unei avarii la o conductă de alimentare cu apă</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/un-detinut-de-la-penitenciarul-rahova-a-evadat-si-este-cautat-de-politie_490670.html"   >Un deţinut de la Penitenciarul Rahova a evadat şi este căutat de Poliţie</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-821542.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/17/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-18677427.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/09/17/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-18677427.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-821542.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Plan diabolic. Dincă vrea să scape cu 6 ani de pușcărie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-16-22-septembrie-saptamana-plina-de-romantism-pentru-majoritatea-semnelor-zodiacale-821186.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/12/horoscop-saptamanal-16-22-septembrie-saptamana-plina-de-romantism-pentru-majoritatea-semnelor-zodiacale-18676897.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/09/12/horoscop-saptamanal-16-22-septembrie-saptamana-plina-de-romantism-pentru-majoritatea-semnelor-zodiacale-18676897.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-16-22-septembrie-saptamana-plina-de-romantism-pentru-majoritatea-semnelor-zodiacale-821186.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 16 - 22 septembrie. Săptămână plină de romantism pentru majoritatea semnelor zodiacale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/06/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-18676039.JPG"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/09/06/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-18676039.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Roșiile cu gust, ÎNVINSE de roșiile care se lasă moștenire</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-820337.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/03/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-18675663.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/09/03/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-18675663.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-820337.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-este-febra-q-cum-se-transmite-boala-care-a-pus-pe-jar-romanii-din-cluj_69498.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201909/w460/febra_q_boala_derrick_burnet_30702900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201909/w460/febra_q_boala_derrick_burnet_30702900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-este-febra-q-cum-se-transmite-boala-care-a-pus-pe-jar-romanii-din-cluj_69498.html" rel="nofollow" target="_blank">Ce este febra Q: Cum se transmite boala care a pus pe jar românii din Cluj</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/secretele-reusitei-10-pasi-catre-o-relatie-de-lunga-durata_69500.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201909/w460/h_c_18880200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201909/w460/h_c_18880200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/secretele-reusitei-10-pasi-catre-o-relatie-de-lunga-durata_69500.html" rel="nofollow" target="_blank">Secretele reușitei: 10 pași către o relație de lungă durată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cand-gatesti-carne-de-pui-trebuie-neaparat-sa_69442.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201908/w460/carne_de_pui_neaparat_80824300.jpeg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201908/w460/carne_de_pui_neaparat_80824300.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cand-gatesti-carne-de-pui-trebuie-neaparat-sa_69442.html" rel="nofollow" target="_blank">Ce trebuie să faci NEAPĂRAT când găteşti carne de pui</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cei-care-fac-asta-regulat-au-salarii-mai-mari-si-posturi-de-conducere_69451.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201908/w460/la_birou_58661000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201908/w460/la_birou_58661000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cei-care-fac-asta-regulat-au-salarii-mai-mari-si-posturi-de-conducere_69451.html" rel="nofollow" target="_blank">Cei care fac ASTA regulat au SALARII mai MARI şi posturi de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/video-exclusiv-doua-episoade-socante-cu-dumitru-sechelariu-a-scos-pistolul-si-a-tras-doua-focuri-de-ce-tinea-nocturna-aprinsa-la-3-noaptea-577255.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/13092019/1568359902147.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/13092019/1568359902147.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/video-exclusiv-doua-episoade-socante-cu-dumitru-sechelariu-a-scos-pistolul-si-a-tras-doua-focuri-de-ce-tinea-nocturna-aprinsa-la-3-noaptea-577255.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cine e patronul care după un meci a scos pistolul și a tras două focuri în sus. Abia acum s-a aflat </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/altele/costin-stucan-pune-doua-intrebari-incisive-in-controversatul-caz-al-lui-mario-iorgulescu-e-adevarat-ca-l-ati-externat-inainte-de-terminarea-tratamentului-577237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/12092019/1568312765962.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/12092019/1568312765962.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/altele/costin-stucan-pune-doua-intrebari-incisive-in-controversatul-caz-al-lui-mario-iorgulescu-e-adevarat-ca-l-ati-externat-inainte-de-terminarea-tratamentului-577237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Ștucan pune 2 întrebări incisive în controversatul caz al lui Mario Iorgulescu: „E adevărat că l-ați externat înainte de terminarea tratamentului?”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/cornel-dinu-despre-accidentul-provocat-de-mario-fiul-lui-gino-iorgulescu-unui-baiat-cu-probleme-nu-ii-cumperi-masina-de-300-000-de-euro-577114.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/11092019/1568202215627.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/11092019/1568202215627.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/cornel-dinu-despre-accidentul-provocat-de-mario-fiul-lui-gino-iorgulescu-unui-baiat-cu-probleme-nu-ii-cumperi-masina-de-300-000-de-euro-577114.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cornel Dinu: „Unui băiat cu probleme nu poți să-i cumperi o mașină de 300.000 €. Să meargă cu metroul!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">Se întâmplă în tech luni, 27 mai 2019 </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">Soarta telefonului tău Huawei – Prima parte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">Lansare monitoare LG în ploaie de gloanțe la Poligon Joița</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-luni-16-septembrie-o-zi-plina-de-lacrimi-astrele-ne-joaca-feste-zi-de-foc-20041677?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/563/20041677/1/horoscop-saptamanal-2-8-septembrie-2019-capricornii-au-noroc-la-bani.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/563/20041677/1/horoscop-saptamanal-2-8-septembrie-2019-capricornii-au-noroc-la-bani.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-luni-16-septembrie-o-zi-plina-de-lacrimi-astrele-ne-joaca-feste-zi-de-foc-20041677?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop luni, 16 septembrie. O zi plină de lacrimi! Astrele ne joacă feste! Zi de foc!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-duminica-15-septembrie-lacrimi-amare-pentru-o-zodie-totul-s-a-sfarsit-20041569?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/563/20041569/1/horo-2.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/563/20041569/1/horo-2.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-duminica-15-septembrie-lacrimi-amare-pentru-o-zodie-totul-s-a-sfarsit-20041569?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop duminică, 15 septembrie. Lacrimi amare pentru o zodie! Totul s-a sfârșit!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/andreea-balan-face-nunta-azi-detalii-incredibile-despre-eveniment-chiar-de-la-artista-20041564?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/563/20041564/1/balan1-3.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/563/20041564/1/balan1-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/andreea-balan-face-nunta-azi-detalii-incredibile-despre-eveniment-chiar-de-la-artista-20041564?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Andreea Bălan face nuntă azi! Detalii incredibile despre eveniment, chiar de la artistă!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            						
	<div id="adoceanthinkdigitalroudlmoiitkm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalroudlmoiitkm', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/moda/schimbarea-de-look-pe-care-si-a-facut-o-kate-middleton-cat-de-bine-arata?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/35715.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/35715.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/moda/schimbarea-de-look-pe-care-si-a-facut-o-kate-middleton-cat-de-bine-arata?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Schimbarea de look pe care și-a făcut-o Kate Middleton. Cât de bine arată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/monica-anghel-a-slabit-25-de-kilograme-afla-ce-dieta-a-urmat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/32151.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/32151.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/monica-anghel-a-slabit-25-de-kilograme-afla-ce-dieta-a-urmat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Monica Anghel a slăbit 25 de kilograme! Află ce dietă a urmat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/chiron-isi-incepe-miscarea-retrograda-zodiile-isi-vindeca-ranile?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33081.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33081.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/chiron-isi-incepe-miscarea-retrograda-zodiile-isi-vindeca-ranile?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Chiron își începe mișcarea retrogradă. Zodiile își vindecă rănile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/zodia-care-seamana-cu-pasarea-phoenix-renaste-din-propria-cenusa?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/25691.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/25691.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/zodia-care-seamana-cu-pasarea-phoenix-renaste-din-propria-cenusa?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Zodia care seamănă cu pasărea Phoenix! Renaște din propria cenușă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/compatibilitate-zodii/top-6-cele-mai-posesive-zodii-intr-o-relatie/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/09/Top-6-cele-mai-posesive-zodii-într-o-relaţie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/09/Top-6-cele-mai-posesive-zodii-într-o-relaţie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/compatibilitate-zodii/top-6-cele-mai-posesive-zodii-intr-o-relatie/" rel="nofollow" target="_blank">Top 6 cele mai posesive zodii într-o relaţie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/articole-sanatate/sarcina/top-10-alimente-interzise-cand-esti-insarcinata/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/08/alimente-interzise-când-ești-însărcinată.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/08/alimente-interzise-când-ești-însărcinată.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/articole-sanatate/sarcina/top-10-alimente-interzise-cand-esti-insarcinata/" rel="nofollow" target="_blank">Top 10 alimente interzise când ești însărcinată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/retete-culinare/rondele-de-dovlecei-cu-lamaie-si-parmezan/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/12/Rondele-de-dovlecei-cu-lămâie-și-parmezan.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/12/Rondele-de-dovlecei-cu-lămâie-și-parmezan.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/retete-culinare/rondele-de-dovlecei-cu-lamaie-si-parmezan/" rel="nofollow" target="_blank">Rondele de dovlecei cu lămâie și parmezan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/vremea/vremea/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2019/08/vremea-august.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2019/08/vremea-august.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/vremea/vremea/" rel="nofollow" target="_blank">Vremea: Cerul va fi temporar noros</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/un-candidat-si-a-anuntat-retragerea-din-cursa-pentru-cotroceni_490636.html"   >Un candidat şi-a anunţat RETRAGEREA din cursă pentru Cotroceni</a></li>
                        <li ><a href="//www.romaniatv.net/marturia-femeii-care-a-fost-in-masina-lui-dinca-noi-dezvaluiri-despre-monstrul-de-la-caracal-video_490637.html"   >Mărturia femeii care a fost în maşina lui Dincă. Noi dezvăluiri despre monstrul de la Caracal VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/imagini-inedite-de-la-reconstituire-in-fata-lui-dinca-adusa-fata-seamana-cu-alexandra-video_490633.html"   >Imagini inedite de la reconstituire. În faţa lui Dincă a fost adusă o fată care seamănă cu Alexandra VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-ziele-cu-soare-si-temperaturi-in-prag-de-canicula-apoi-vremea-se-raceste-in-toata-t_490641.html"   >PROGNOZA METEO pentru 2 săptămâni: Zile cu soare şi temperaturi în prag de caniculă, apoi vremea se răceşte în toată ţara</a></li>
                        <li ><a href="//www.romaniatv.net/tanarul-care-a-sarit-in-cap-in-piscina-goala-la-nunta-la-targu-jiu-a-murit_490640.html"   >Tânărul care a sărit în cap în piscina goală, la nuntă, la Târgu Jiu, a murit</a></li>
                        <li ><a href="//www.romaniatv.net/accident-mario-iorgulescu_490671.html"   >BOMBĂ în cazul accidentului provocat de MARIO IORGULESCU. Ce se întâmplă cu DOSARUL</a></li>
                        <li ><a href="//www.romaniatv.net/a-murit-florin-silviu-ursulescu-a-fost-cel-mai-mare-dj-si-cronicar-de-rock-si-folk_490627.html"   >A murit Florin Silviu Ursulescu. A fost cel mai mare DJ şi cronicar de rock şi folk</a></li>
                        <li ><a href="//www.romaniatv.net/calin-popescu-tariceanu-ramane-fara-grup-la-camera-cinci-deputati-au-demisionat-din-grupul-alde_490690.html"   >Călin Popescu Tăriceanu rămâne fără grup la Cameră. Cinci deputaţi au demisionat din grupul ALDE</a></li>
                        <li ><a href="//www.romaniatv.net/mama-alexandrei-mesaj-emotionant-de-ziua-fiicei-sale-stiu-ca-alexandra-este-vie_490675.html"   >Mama Alexandrei, mesaj emoţionant de ziua fiicei sale: Ştiu că Alexandra este vie</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/tanar-impuscat-in-cap-in-apropierea-unui-poligon-in-care-efectuau-trageri-peste-100-de-jandarmi_490661.html"   >Tânăr împuşcat în cap, în apropierea unui poligon în care efectuau trageri peste 100 de jandarmi</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (acasa) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/dieta-nutritie-4/lintea-si-nautul-multiple-beneficii-pentru-sanatate-241545.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_194959-linte-si-naut.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_194959-linte-si-naut.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/dieta-nutritie-4/lintea-si-nautul-multiple-beneficii-pentru-sanatate-241545.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Lintea si nautul – multiple beneficii pentru sanatate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/cum-sa-treci-mai-repede-peste-o-despartire-241538.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_194945-despartire.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_194945-despartire.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/cum-sa-treci-mai-repede-peste-o-despartire-241538.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Cum sa treci mai repede peste o despartire</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/cum-sa-ai-un-ten-perfect-in-sezonul-rece-241550.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_194968-ingrijire-ten-iarna.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_194968-ingrijire-ten-iarna.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/cum-sa-ai-un-ten-perfect-in-sezonul-rece-241550.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Cum sa ai un ten perfect in sezonul rece</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            						
	<div id="adoceanthinkdigitalrorectbwrhel"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalrorectbwrhel', { myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

        </div>


        <div class="whiteBox shadow pd20">
            						
	<div id="adoceanthinkdigitalroxcegllooar"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalroxcegllooar', { myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_490740.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/live/reconstituirea-crimelor-din-caracal-continua-gheorghe-dinca-le-arata-anchetatorilor-cum-a-rapi_490729.html" title="Reconstituirea crimelor din Caracal continuă. Gheorghe Dincă le arată anchetatorilor cum a răpit-o şi a ucis-o pe Luiza" >
            

                            <img alt="               " data-src="//cmedia.romaniatv.net/image/201909/w140/reconstituirea_gheorghe_dinca_caracal_01568800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/reconstituirea-crimelor-din-caracal-continua-gheorghe-dinca-le-arata-anchetatorilor-cum-a-rapi_490729.html" title="Reconstituirea crimelor din Caracal continuă. Gheorghe Dincă le arată anchetatorilor cum a răpit-o şi a ucis-o pe Luiza" >
                            Reconstituirea crimelor din Caracal continuă. Gheorghe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                17 sep, 08:13
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/viorica-dancila-catre-opozitie-vorbiti-de-motiune-de-cenzura-dar-nu-va-puneti-semnatura-ca-nu-veti-taia-veniturile-romanilor_490694.html" title="Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de cenzură, dar nu vă puneţi semnătura că nu veţi tăia veniturile rom&acirc;nilor" >
            

                            <img alt="Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201909/w140/original_dancila_2019_08_14_09_radubadoiu_2575_84827500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/viorica-dancila-catre-opozitie-vorbiti-de-motiune-de-cenzura-dar-nu-va-puneti-semnatura-ca-nu-veti-taia-veniturile-romanilor_490694.html" title="Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de cenzură, dar nu vă puneţi semnătura că nu veţi tăia veniturile rom&acirc;nilor" >
                            Viorica Dăncilă, către opoziţie: Vorbiţi de moţiune de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 sep, 19:08
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/prognoza-meteo-ziele-cu-soare-si-temperaturi-in-prag-de-canicula-apoi-vremea-se-raceste-in-toata-t_490641.html" title="PROGNOZA METEO pentru 2 săptăm&acirc;ni: Zile cu soare şi temperaturi &icirc;n prag de caniculă, apoi vremea se răceşte &icirc;n toată ţara" >
            

                            <img alt="PROGNOZA METEO pentru 2 săptămâni: Zile cu soare şi temperaturi în prag de caniculă, apoi vremea se răceşte în toată ţara" data-src="//cmedia.romaniatv.net/image/201909/w140/spre_munte_toamna_f92488437cfd57_77444000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/prognoza-meteo-ziele-cu-soare-si-temperaturi-in-prag-de-canicula-apoi-vremea-se-raceste-in-toata-t_490641.html" title="PROGNOZA METEO pentru 2 săptăm&acirc;ni: Zile cu soare şi temperaturi &icirc;n prag de caniculă, apoi vremea se răceşte &icirc;n toată ţara" >
                            PROGNOZA METEO pentru 2 săptămâni: Zile cu soare şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 sep, 13:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/jaf-ca-n-filme-la-casa-de-pensii-timis-hotii-au-furat-aproximativ-50-000-de-euro-din-doua-seifuri_490604.html" title="Jaf ca-n filme la Casa de Pensii Timiş. Hoţii au furat aproximativ 50.000 de euro din două seifuri" >
            

                            <img alt="                " data-src="//cmedia.romaniatv.net/image/201909/w140/jaf_casa_de_pensii_28045600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/jaf-ca-n-filme-la-casa-de-pensii-timis-hotii-au-furat-aproximativ-50-000-de-euro-din-doua-seifuri_490604.html" title="Jaf ca-n filme la Casa de Pensii Timiş. Hoţii au furat aproximativ 50.000 de euro din două seifuri" >
                            Jaf ca-n filme la Casa de Pensii Timiş. Hoţii au furat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                16 sep, 08:38
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/rares-bogdan-ameninta-pleaca-pnl.html" title="Rareș Bogdan amenință că pleacă din PNL! Declarație incendiară a nr. 2 din partid"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/07/rares-bogdan.jpg" alt="Rareș Bogdan amenință că pleacă din PNL! Declarație incendiară a nr. 2 din partid" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/rares-bogdan-ameninta-pleaca-pnl.html" title="Rareș Bogdan amenință că pleacă din PNL! Declarație incendiară a nr. 2 din partid"  target="_blank" rel="nofollow" >
                            Rareș Bogdan amenință că pleacă din PNL! Declarație...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/pensii-de-serviciu-2019_173669.html" title="Anunţ important despre pensii. Aproape 150.000 de persoane..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201905/w460/talon_pensie_58596868_60838700.jpg" alt="Anunţ important despre pensii. Aproape 150.000 de persoane..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/pensii-de-serviciu-2019_173669.html" title="Anunţ important despre pensii. Aproape 150.000 de persoane..."  target="_blank" rel="nofollow" >
                            Anunţ important despre pensii. Aproape 150.000 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="95faf3f3fcf6f0d5e7e1e3bbfbf0e1">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalroyghgmnpfda"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalroyghgmnpfda', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
