<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Sorina Pintea: Săptăm&acirc;na viitoare va fi decisivă...</title>

    <meta name="title" content="Sorina Pintea: Săptăm&acirc;na viitoare va fi decisivă privind o hotăr&acirc;re referitoare la epidemia de gripă | RTV.net | Romania TV" />
    <meta name="description" content="Ministrul Sănătăţii, Sorina Pintea, a declarat că săptăm&amp;acirc;na viitoare va fi una &quot;decisivă&quot; &amp;icirc;n ceea ce priveşte o hotăr&amp;acirc;re referitoare la declararea epidemiei de gripă." />

	<meta name="keywords" content="epidemie gripă,gripă,Sorina Pintea" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Sorina Pintea: Săptăm&acirc;na viitoare va fi decisivă privind o hotăr&acirc;re referitoare la epidemia de gripă"/>
    <meta property="og:description" content="Ministrul Sănătăţii, Sorina Pintea, a declarat că săptăm&amp;acirc;na viitoare va fi una &quot;decisivă&quot; &amp;icirc;n ceea ce priveşte o hotăr&amp;acirc;re referitoare la declararea epidemiei de gripă."/>
            <meta property="og:image" content="http://media.rtv.net/image/201803/full/sorina_pintea_89898300.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html"/>
    
            
        <meta property="article:published_time" content="2019-01-27T13:01:37+0200" />
        <meta property="article:modified_time" content="2019-01-27T13:01:37+0200" />
        <meta property="article:section" content="Sanatate" />
                <meta property="article:tag" content="epidemie gripă" />
                <meta property="article:tag" content="gripă" />
                <meta property="article:tag" content="Sorina Pintea" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//media.rtv.net/assets_new/css/g.css?v=2,49">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//media.rtv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='567';
        var article_id='458346';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,epidemie gripă,gripă,Sorina Pintea";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//media.rtv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Actualitate/Social/Sanatate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Actualitate/Social/Sanatate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:101:otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalrosiftcidptq"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalrosiftcidptq', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//media.rtv.net/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																																		<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual"  class="active">ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//media.rtv.net/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																													<li><a  href="//www.romaniatv.net/social.html" title="Social" >SOCIAL</a></li>
																																																									<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																	<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																	<li><a  href="//www.romaniatv.net/media.html" title="Media" >MEDIA</a></li>
																	<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																																																																																																																																																																																																																																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrolgqpiqfrjb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrolgqpiqfrjb', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalroofjjftlmzg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalroofjjftlmzg', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-01-27T13:01:37+0200">
    <meta itemprop="url" content="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Actualitate</span></a> &gt;			<a href="//www.romaniatv.net/social.html"><span itemprop="articleSection">Social</span></a> &gt;			<a href="//www.romaniatv.net/sanatate.html"><span itemprop="articleSection">Sanatate</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Sorina Pintea: Săptămâna viitoare va fi decisivă privind o hotărâre referitoare la epidemia de gripă</h1>

	<span class="published_info">

					Publicat: (acum o oră) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Ministrul Sănătăţii, Sorina Pintea, a declarat că săptăm&acirc;na viitoare va fi una "decisivă" &icirc;n ceea ce priveşte o hotăr&acirc;re referitoare la declararea epidemiei de gripă.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//media.rtv.net/image/201803/w620/sorina_pintea_89898300.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalroomqierstxs"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalroomqierstxs', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


				<span itemprop="articleBody"><p>"Săptămâna viitoare va fi decisivă. Dacă pentru a treia săptămână consecutiv numărul cazurilor diagnosticate va depăşi numărul cazurilor estimate, atunci vom declara epidemie de gripă. În ceea ce priveşte pacienţii care prezintă simptomele unei gripe, aceştia trebuie să se adreseze în primul rând medicului de familie, să evite automedicaţia şi să respecte cu stricteţe instrucţiunile pe care inclusiv Ministerul Sănătăţii le-a transmis în teritoriu având în vedere multiplele cazuri de viroze respiratorii din această perioadă", a declarat Sorina Pintea duminică într-o intervenţie la Antena 3.</p>
<p>Ministrul s-a referit şi la situaţia privind testele rapide de gripă.</p>
<p>"În ceea ce priveşte testele pentru gripă, săptămâna trecută, vineri, am avut o conferinţă de presă împreună cu profesorul Adrian Streinu-Cercel, care spunea că este foarte uşor să diagnostichezi o gripă pe baza semnelor clinice. Deci, nu este neapărat necesar să ai aceste teste, dar, de regulă, aceste teste se găsesc în unităţile de primiri-urgenţe", a declarat Pintea.</p>
<p>Ea a adăugat că, în ceea ce priveşte vaccinurile antigripale, dozele care nu sunt asigurate de Ministerul Sănătăţii "pot fi achiziţionate din farmaciile cu circuit deschis, care sunt societăţi comerciale".</p>
<p>"Ele ar fi trebuit să se aprovizioneze pentru această perioadă, pentru că nu e o surpriză că există un sezon al virozelor", a completat Pintea.</p>
<p>Numărul persoanelor care au murit din cauza gripei a ajuns sâmbătă la 39, potrivit informării Centrului Naţional de Supraveghere şi Control al Bolilor Transmisibile din cadrul Institutului Naţional de Sănătate Publică.</p>
<p>Sorina Pintea a declarat vineri că Ministerul Sănătăţii aşteaptă comunicatul Institutului Naţional de Sănătate Publică iar în cazul în care acesta va indica pentru a treia săptămână consecutiv că numărul de cazuri diagnosticate este mare decât numărul de cazuri estimate va fi declarată epidemie de gripă în România.</p>
<p>"Ţinând cont de faptul că ultimele două săptămâni din această perioadă epidemiologică au fost declarate săptămâni epidemice, adică numărul de cazuri diagnosticate a depăşit numărul de cazuri estimate, conform specialiştilor suntem în pragul unei epidemii. Pentru a putea declara epidemie, este nevoie de trei săptămâni la rând în care numărul cazurilor diagnosticate să fie mai mare decât numărul cazurilor estimate", a precizat Pintea. </p></span>

		        <div id="SC_TBlock_504095" class="SC_TBlock"></div>
        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({ id : 504095, domain : "n.ads5-adnow.com" });
        </script>
        <script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
		
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrovhompkjknv"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrovhompkjknv', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/epidemie-gripa_21938">epidemie gripă</a>
					<a href="//www.romaniatv.net/tag/gripa_3604">gripă</a>
					<a href="//www.romaniatv.net/tag/sorina-pintea_513013">Sorina Pintea</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/colile-se-redeschid-de-luni-ecaterina-andronescu_458345.html" title="Anunţ de ultimă oră al ministrului Educaţiei, Ecaterina Andronescu! C&acirc;nd se &icirc;ntorc elevii la şcoală" >
                                    <img alt="Ecaterina Andronescu" data-src="//media.rtv.net/image/201901/w140/cati_51445400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/colile-se-redeschid-de-luni-ecaterina-andronescu_458345.html" title="Anunţ de ultimă oră al ministrului Educaţiei, Ecaterina Andronescu! C&acirc;nd se &icirc;ntorc elevii la şcoală"  >
                Anunţ de ultimă oră al ministrului Educaţiei, Ecaterina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 13:29
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/vremea-rea-face-ravagii-pompierii-din-bucuresti-si-ilfov-au-intervenit-in-peste-1-800-de-cazuri-pe_458318.html" title="Vremea rea face ravagii &icirc;n 18 județe și &icirc;n București: copaci căzuți, mașini distruse, st&acirc;lpi și cabluri rupte" >
                                    <img alt="             " data-src="//media.rtv.net/image/201901/w140/image1_54808900.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/vremea-rea-face-ravagii-pompierii-din-bucuresti-si-ilfov-au-intervenit-in-peste-1-800-de-cazuri-pe_458318.html" title="Vremea rea face ravagii &icirc;n 18 județe și &icirc;n București: copaci căzuți, mașini distruse, st&acirc;lpi și cabluri rupte"  >
                Vremea rea face ravagii în 18 județe și în București:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 09:17
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html" title="Sorina Pintea: Săptăm&acirc;na viitoare va fi decisivă privind o hotăr&acirc;re referitoare la epidemia de gripă" >
                                    <img alt="Sorina Pintea" data-src="//media.rtv.net/image/201803/w140/sorina_pintea_89898300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html" title="Sorina Pintea: Săptăm&acirc;na viitoare va fi decisivă privind o hotăr&acirc;re referitoare la epidemia de gripă"  >
                Sorina Pintea: Săptămâna viitoare va fi decisivă privind...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 13:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/anm-a-emis-cod-rosu-riscul-este-maxim-ce-zone-sunt-vizate-de-avertizare_458324.html" title="ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt vizate de avertizare" >
                                    <img alt="                  " data-src="//media.rtv.net/image/201901/w140/cod_rosu_35797200_71407500_42786100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/anm-a-emis-cod-rosu-riscul-este-maxim-ce-zone-sunt-vizate-de-avertizare_458324.html" title="ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt vizate de avertizare"  >
                ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 10:12
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/cutremur-in-judetul-buzau_458347.html" title="Cutremure &icirc;n serie, &icirc;n zona seismică Vrancea" >
                                    <img alt="     " data-src="//media.rtv.net/image/201901/w140/cutremur1_66078800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/cutremur-in-judetul-buzau_458347.html" title="Cutremure &icirc;n serie, &icirc;n zona seismică Vrancea"  >
                Cutremure în serie, în zona seismică Vrancea
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 13:20
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/unde-stau-concurentii-de-la-puterea-dragostei-dupa-ce-termina-filmarile-20003138?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Unde stau concurenții de la Puterea Dragostei după filmări" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/550/20003138/1/pd.jpg" alt="Unde stau concurenții de la Puterea Dragostei după filmări" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/unde-stau-concurentii-de-la-puterea-dragostei-dupa-ce-termina-filmarile-20003138?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Unde stau concurenții de la Puterea Dragostei după filmări"  target="_blank"  target="_blank" rel="nofollow">
                Unde stau concurenții de la Puterea Dragostei după filmări
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/cu-cine-si-a-petrecut-hannelore-noaptea-in-dormitorul-ei-dupa-despartirea-de-bogdan-uite-o-intinsa-pe-pat-aproape-dezbracata-cu-un-pahar-de-sampanie-si-o-lumanare-romantica-pe-masa-foto-20002804?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Cu cine și-a petrecut Hannelore noaptea &icirc;n dormitor! E clar, nu se mai ascunde!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/550/20002804/1/hannelore--crop-1548535948.jpg" alt="Cu cine și-a petrecut Hannelore noaptea &icirc;n dormitor! E clar, nu se mai ascunde!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/cu-cine-si-a-petrecut-hannelore-noaptea-in-dormitorul-ei-dupa-despartirea-de-bogdan-uite-o-intinsa-pe-pat-aproape-dezbracata-cu-un-pahar-de-sampanie-si-o-lumanare-romantica-pe-masa-foto-20002804?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Cu cine și-a petrecut Hannelore noaptea &icirc;n dormitor! E clar, nu se mai ascunde!"  target="_blank"  target="_blank" rel="nofollow">
                Cu cine și-a petrecut Hannelore noaptea în dormitor! E...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/carmen-de-la-salciua-declaratii-in-exclusivitate-despre-noul-ei-iubit-mi-a-dat-exact-ceea-ce-aveam-nevoie-20003028?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Carmen de la Sălciua a recunoscut relația cu Cosmin! De c&acirc;nd sunt &icirc;mpreună" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/550/20003028/1/carmen-mica.jpg" alt="Carmen de la Sălciua a recunoscut relația cu Cosmin! De c&acirc;nd sunt &icirc;mpreună" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/carmen-de-la-salciua-declaratii-in-exclusivitate-despre-noul-ei-iubit-mi-a-dat-exact-ceea-ce-aveam-nevoie-20003028?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Carmen de la Sălciua a recunoscut relația cu Cosmin! De c&acirc;nd sunt &icirc;mpreună"  target="_blank"  target="_blank" rel="nofollow">
                Carmen de la Sălciua a recunoscut relația cu Cosmin! De...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/atentie-video-socant-bataie-salbatica-la-londra-huliganii-lui-millwall-au-declansat-o-ambuscada-ca-in-green-street-hooligans-558491.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="ATENȚIE, VIDEO ȘOCANT! Bătaie SĂLBATICĂ la Londra. Huliganii s-au luat la bătaie" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/27/965615-3.jpg?optimal" alt="ATENȚIE, VIDEO ȘOCANT! Bătaie SĂLBATICĂ la Londra. Huliganii s-au luat la bătaie" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/campionate/atentie-video-socant-bataie-salbatica-la-londra-huliganii-lui-millwall-au-declansat-o-ambuscada-ca-in-green-street-hooligans-558491.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="ATENȚIE, VIDEO ȘOCANT! Bătaie SĂLBATICĂ la Londra. Huliganii s-au luat la bătaie"  target="_blank"  target="_blank" rel="nofollow">
                ATENȚIE, VIDEO ȘOCANT! Bătaie SĂLBATICĂ la Londra....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-wooow-fiul-lui-piturca-se-insoara-cu-angelina-jolie-de-romania-cine-e-tanara-care-a-dat-lovitura-si-in-italia-558349.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="WOW! Fiul lui Pițurcă se &icirc;nsoară cu cea mai dorită femeie din țară: cine e &rdquo;Angelina Jolie de Rom&acirc;nia&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/25/965246-cristina-ich-1.jpg?optimal" alt="WOW! Fiul lui Pițurcă se &icirc;nsoară cu cea mai dorită femeie din țară: cine e &rdquo;Angelina Jolie de Rom&acirc;nia&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/foto-wooow-fiul-lui-piturca-se-insoara-cu-angelina-jolie-de-romania-cine-e-tanara-care-a-dat-lovitura-si-in-italia-558349.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="WOW! Fiul lui Pițurcă se &icirc;nsoară cu cea mai dorită femeie din țară: cine e &rdquo;Angelina Jolie de Rom&acirc;nia&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                WOW! Fiul lui Pițurcă se însoară cu cea mai dorită femeie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/galerie-foto-daya-topeste-gheata-ea-e-vedeta-ce-pozeaza-senzational-si-incendiaza-retelele-de-socializare-cu-cele-mai-fierbinti-fotografii-558430.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Daya topește gheața &raquo; Ea e vedeta ce pozează senzațional și &quot;incendiază&quot; rețelele de socializare cu cele mai fierbinți fotografii!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/26/965424-daiana-buhna-00.png" alt="Daya topește gheața &raquo; Ea e vedeta ce pozează senzațional și &quot;incendiază&quot; rețelele de socializare cu cele mai fierbinți fotografii!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/galerie-foto-daya-topeste-gheata-ea-e-vedeta-ce-pozeaza-senzational-si-incendiaza-retelele-de-socializare-cu-cele-mai-fierbinti-fotografii-558430.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Daya topește gheața &raquo; Ea e vedeta ce pozează senzațional și &quot;incendiază&quot; rețelele de socializare cu cele mai fierbinți fotografii!"  target="_blank"  target="_blank" rel="nofollow">
                Daya topește gheața » Ea e vedeta ce pozează senzațional...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/revolutia-zuckerberg-schimbare-majora-la-whatsapp-instagram-si-facebook-1.html?utm_source=rtv2&utm_medium=referral" title="Zuckerberg a pregătit MAREA REVOLUȚIE. Ce o să se &icirc;nt&acirc;mple cu WhatsApp, Instagram şi Facebook." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-07/zuckerberg-465x390.jpg" alt="Zuckerberg a pregătit MAREA REVOLUȚIE. Ce o să se &icirc;nt&acirc;mple cu WhatsApp, Instagram şi Facebook." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/revolutia-zuckerberg-schimbare-majora-la-whatsapp-instagram-si-facebook-1.html?utm_source=rtv2&utm_medium=referral" title="Zuckerberg a pregătit MAREA REVOLUȚIE. Ce o să se &icirc;nt&acirc;mple cu WhatsApp, Instagram şi Facebook."  target="_blank"  target="_blank" rel="nofollow">
                Zuckerberg a pregătit MAREA REVOLUȚIE. Ce o să se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/crima-sua-familie-ucisa.html?utm_source=rtv2&utm_medium=referral" title="Și-a UCIS toată FAMILIA fără să CLIPEASCĂ. Detaliile ȘOCANTE ale unei CRIME care va răm&acirc;ne &icirc;n istorie. Poliția a declanșat CODUL ROȘU." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-01/crima-femeie-elvetia-465x390.jpg" alt="Și-a UCIS toată FAMILIA fără să CLIPEASCĂ. Detaliile ȘOCANTE ale unei CRIME care va răm&acirc;ne &icirc;n istorie. Poliția a declanșat CODUL ROȘU." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/crima-sua-familie-ucisa.html?utm_source=rtv2&utm_medium=referral" title="Și-a UCIS toată FAMILIA fără să CLIPEASCĂ. Detaliile ȘOCANTE ale unei CRIME care va răm&acirc;ne &icirc;n istorie. Poliția a declanșat CODUL ROȘU."  target="_blank"  target="_blank" rel="nofollow">
                Și-a UCIS toată FAMILIA fără să CLIPEASCĂ. Detaliile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/cum-a-aparut-viata-pe-pamant-misterul-a-fost-dezlegat.html?utm_source=rtv2&utm_medium=referral" title="A fost stabilit MOMENTUL ZERO pentru OMENIRE. CATACLISMUL anunțat de oamenii de ȘTIINȚĂ." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2017-05/terra-465x390.jpg" alt="A fost stabilit MOMENTUL ZERO pentru OMENIRE. CATACLISMUL anunțat de oamenii de ȘTIINȚĂ." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/cum-a-aparut-viata-pe-pamant-misterul-a-fost-dezlegat.html?utm_source=rtv2&utm_medium=referral" title="A fost stabilit MOMENTUL ZERO pentru OMENIRE. CATACLISMUL anunțat de oamenii de ȘTIINȚĂ."  target="_blank"  target="_blank" rel="nofollow">
                A fost stabilit MOMENTUL ZERO pentru OMENIRE. CATACLISMUL...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/andreea-marin-ii-raspunde-public-mihaelei-radulescu-dupa-ce-vedeta-pro-tv-a-facut-vita-19923639" title="Andreea &icirc;i răspunde public Mihaelei, după ce diva a făcut-o &quot;vită&quot;" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/01/radulescu.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/andreea-marin-ii-raspunde-public-mihaelei-radulescu-dupa-ce-vedeta-pro-tv-a-facut-vita-19923639" title="Andreea &icirc;i răspunde public Mihaelei, după ce diva a făcut-o &quot;vită&quot;"  target="_blank"  >
                Andreea îi răspunde public Mihaelei, după ce diva a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/doliu-in-romania-in-miez-de-noapte-a-anuntat-ca-a-murit-cauza-decesului-19923619" title="Doliu &icirc;n showbiz &icirc;n miez de noapte! A anunțat că a murit! Cauza decesului" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/01/hffh.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/doliu-in-romania-in-miez-de-noapte-a-anuntat-ca-a-murit-cauza-decesului-19923619" title="Doliu &icirc;n showbiz &icirc;n miez de noapte! A anunțat că a murit! Cauza decesului"  target="_blank"  >
                Doliu în showbiz în miez de noapte! A anunțat că a murit!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/ai-manca-asa-ceva-paine-facuta-din-faina-de---_68745.html" title="Ai m&acirc;nca așa ceva? P&acirc;ine făcută din făină de..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/faina_de_greiere_66654200.jpg" alt="Ai m&acirc;nca așa ceva? P&acirc;ine făcută din făină de..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ai-manca-asa-ceva-paine-facuta-din-faina-de---_68745.html" title="Ai m&acirc;nca așa ceva? P&acirc;ine făcută din făină de..."  target="_blank" rel="nofollow" >
                            Ai mânca așa ceva? Pâine făcută din făină de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/orange-introduce-in-premiera-in-romania-tehnologia-hd-voice-plus-111810" title="Orange introduce in premiera in Romania tehnologia HD Voice Plus"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c45c22b97b27.jpg" alt="Orange introduce in premiera in Romania tehnologia HD Voice Plus" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/orange-introduce-in-premiera-in-romania-tehnologia-hd-voice-plus-111810" title="Orange introduce in premiera in Romania tehnologia HD Voice Plus"  target="_blank" rel="nofollow" >
                            Orange introduce in premiera in Romania tehnologia HD...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/dezastru-pentru-marius-moga.html?" title="Dezastru total pentru Marius Moga! Ce probleme uriașe are celebrul c&acirc;ntăreț"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/image-400-200/cache/2019-01/moga-465x215.jpg" alt="Dezastru total pentru Marius Moga! Ce probleme uriașe are celebrul c&acirc;ntăreț" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/dezastru-pentru-marius-moga.html?" title="Dezastru total pentru Marius Moga! Ce probleme uriașe are celebrul c&acirc;ntăreț"  target="_blank" rel="nofollow" >
                            Dezastru total pentru Marius Moga! Ce probleme uriașe are...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-798091.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 28 ianuarie - 3 februarie 2019. Berbecii au oportunități pe plan financiar"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/24/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-18646325.jpg" alt="Horoscop săptăm&acirc;nal, 28 ianuarie - 3 februarie 2019. Berbecii au oportunități pe plan financiar" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-798091.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 28 ianuarie - 3 februarie 2019. Berbecii au oportunități pe plan financiar"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 28 ianuarie - 3 februarie 2019....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-apar-schimbari-importante-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop februarie 2019. Apar schimbări importante"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/17/horoscop-februarie-2019-apar-schimbari-importante-18645524.jpg" alt="Horoscop februarie 2019. Apar schimbări importante" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-apar-schimbari-importante-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop februarie 2019. Apar schimbări importante"  target="_blank" rel="nofollow" >
                            Horoscop februarie 2019. Apar schimbări importante 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2019-apar-schimbari-importante-pentru-fiecare-semn-zodiacal-795138.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop ianuarie 2019. Apar schimbări importante pentru fiecare semn zodiacal"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/01/horoscop-ianuarie-2019-apar-schimbari-importante-pentru-fiecare-semn-zodiacal-18642591.jpg" alt="Horoscop ianuarie 2019. Apar schimbări importante pentru fiecare semn zodiacal" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2019-apar-schimbari-importante-pentru-fiecare-semn-zodiacal-795138.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop ianuarie 2019. Apar schimbări importante pentru fiecare semn zodiacal"  target="_blank" rel="nofollow" >
                            Horoscop ianuarie 2019. Apar schimbări importante pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" title="Bird Box e un film horror de pe Netflix care face victime"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/01/birdboxthumb-1109x624.jpg" alt="Bird Box e un film horror de pe Netflix care face victime" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" title="Bird Box e un film horror de pe Netflix care face victime"  target="_blank" rel="nofollow" >
                            Bird Box e un film horror de pe Netflix care face victime
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/lovitura-pentru-bucuresteni-taxa-se-mareste-cu-50prc-de-la-1-martie_260069.html" title="Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la 1 martie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201811/w300/bani_ajutor_de_la_stat_50230500.png" alt="Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la 1 martie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/lovitura-pentru-bucuresteni-taxa-se-mareste-cu-50prc-de-la-1-martie_260069.html" title="Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la 1 martie"  target="_blank" rel="nofollow" >
                            Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/radet-anunt-de-ultima-ora-ce-strazi-din-bucuresti-raman-fara-apa-calda-si-caldura_260049.html" title="RADET, anunț de ultimă oră! Ce străzi din București răm&acirc;n fără APĂ CALDĂ și CALDURĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201611/w300/9_26285500.jpg" alt="RADET, anunț de ultimă oră! Ce străzi din București răm&acirc;n fără APĂ CALDĂ și CALDURĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/radet-anunt-de-ultima-ora-ce-strazi-din-bucuresti-raman-fara-apa-calda-si-caldura_260049.html" title="RADET, anunț de ultimă oră! Ce străzi din București răm&acirc;n fără APĂ CALDĂ și CALDURĂ"  target="_blank" rel="nofollow" >
                            RADET, anunț de ultimă oră! Ce străzi din București rămân...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/statie-noua-de-metrou-pe-m2-primarul-baluta-anunta-ca-o-plateste-din-bani-publici-dar-nu-stie-costul_259971.html" title="Staţie nouă de metrou pe M2.Primarul Băluţă anunţă că o plăteşte din bani publici,dar nu ştie costul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201812/w300/baluta_92164500.jpg" alt="Staţie nouă de metrou pe M2.Primarul Băluţă anunţă că o plăteşte din bani publici,dar nu ştie costul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/statie-noua-de-metrou-pe-m2-primarul-baluta-anunta-ca-o-plateste-din-bani-publici-dar-nu-stie-costul_259971.html" title="Staţie nouă de metrou pe M2.Primarul Băluţă anunţă că o plăteşte din bani publici,dar nu ştie costul"  target="_blank" rel="nofollow" >
                            Staţie nouă de metrou pe M2.Primarul Băluţă anunţă că o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-sa-faci-cand-cineva-este-agresat-in-mijloacele-de-transport-in-comun_68741.html" title="Ce să faci c&acirc;nd cineva este agresat &icirc;n mijloacele de transport &icirc;n comun"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/transport_90943400.jpg" alt="Ce să faci c&acirc;nd cineva este agresat &icirc;n mijloacele de transport &icirc;n comun" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-sa-faci-cand-cineva-este-agresat-in-mijloacele-de-transport-in-comun_68741.html" title="Ce să faci c&acirc;nd cineva este agresat &icirc;n mijloacele de transport &icirc;n comun"  target="_blank" rel="nofollow" >
                            Ce să faci când cineva este agresat în mijloacele de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/surprinzator-ce-face-actrita-anne-hathaway-cu-o-lumanare_68693.html" title="Trucul incredibil cu LUM&Acirc;NAREA, dezvăluit de actriţa Anne Hathaway"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/hathaway_28057200.jpg" alt="Trucul incredibil cu LUM&Acirc;NAREA, dezvăluit de actriţa Anne Hathaway" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/surprinzator-ce-face-actrita-anne-hathaway-cu-o-lumanare_68693.html" title="Trucul incredibil cu LUM&Acirc;NAREA, dezvăluit de actriţa Anne Hathaway"  target="_blank" rel="nofollow" >
                            Trucul incredibil cu LUMÂNAREA, dezvăluit de actriţa Anne...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/hipnoterapia--cel-mai-nou-tratament-antifumat_68721.html" title="Cel mai nou tratament antifumat: Te poți lăsa ORIC&Acirc;ND vrei, cu condiția să..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/femeie_fumand_20366100.jpg" alt="Cel mai nou tratament antifumat: Te poți lăsa ORIC&Acirc;ND vrei, cu condiția să..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/hipnoterapia--cel-mai-nou-tratament-antifumat_68721.html" title="Cel mai nou tratament antifumat: Te poți lăsa ORIC&Acirc;ND vrei, cu condiția să..."  target="_blank" rel="nofollow" >
                            Cel mai nou tratament antifumat: Te poți lăsa ORICÂND...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/orange-introduce-in-premiera-in-romania-tehnologia-hd-voice-plus-111810" title="Orange introduce in premiera in Romania tehnologia HD Voice Plus"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c45c22b97b27.jpg" alt="Orange introduce in premiera in Romania tehnologia HD Voice Plus" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-it-c/orange-introduce-in-premiera-in-romania-tehnologia-hd-voice-plus-111810" title="Orange introduce in premiera in Romania tehnologia HD Voice Plus"  target="_blank" rel="nofollow" >
                            Orange introduce in premiera in Romania tehnologia HD...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/allianz-tiriac-asigurari-a-numit-un-nou-director-financiar-111809" title="Allianz-Tiriac Asigurari a numit un nou Director Financiar"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c45bff8c6981.JPG" alt="Allianz-Tiriac Asigurari a numit un nou Director Financiar" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/allianz-tiriac-asigurari-a-numit-un-nou-director-financiar-111809" title="Allianz-Tiriac Asigurari a numit un nou Director Financiar"  target="_blank" rel="nofollow" >
                            Allianz-Tiriac Asigurari a numit un nou Director Financiar
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-companii/piata-dispozitivelor-electronice-pentru-varstnici-creste-cu-20-si-in-2019-111808" title="Piata dispozitivelor electronice pentru varstnici creste cu 20% si in 2019"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c45bed5f3ff4.jpg" alt="Piata dispozitivelor electronice pentru varstnici creste cu 20% si in 2019" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-companii/piata-dispozitivelor-electronice-pentru-varstnici-creste-cu-20-si-in-2019-111808" title="Piata dispozitivelor electronice pentru varstnici creste cu 20% si in 2019"  target="_blank" rel="nofollow" >
                            Piata dispozitivelor electronice pentru varstnici creste...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/102833-bustul-lui-vasile-stroiescu-inaugurat-pe-aleea-fauritorilor-unirii-din-parcul-bucov-autoritati-locale-si-judetene-prezente-la-eveniment" title="Bustul lui Vasile Stroiescu, inaugurat pe Aleea Fauritorilor Unirii din Parcul Bucov. Autoritati locale si judetene, prezente la eveniment"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/102833-0_L.jpg" alt="Bustul lui Vasile Stroiescu, inaugurat pe Aleea Fauritorilor Unirii din Parcul Bucov. Autoritati locale si judetene, prezente la eveniment" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/102833-bustul-lui-vasile-stroiescu-inaugurat-pe-aleea-fauritorilor-unirii-din-parcul-bucov-autoritati-locale-si-judetene-prezente-la-eveniment" title="Bustul lui Vasile Stroiescu, inaugurat pe Aleea Fauritorilor Unirii din Parcul Bucov. Autoritati locale si judetene, prezente la eveniment"  target="_blank" rel="nofollow" >
                            Bustul lui Vasile Stroiescu, inaugurat pe Aleea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/102831-ghita-voi-arata-poza-in-care-kovesi-e-la-mine-acasa-procurorii-din-belgrad-s-au-ingrozit-de-cum-onea-si-negulescu-falsificau-probe" title="Ghita: Voi arata poza in care Kovesi e la mine acasa/ Procurorii din Belgrad s-au ingrozit de cum Onea si Negulescu falsificau probe"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/102831-7396132-mediafax-foto-andreea-alexandru_L.jpg" alt="Ghita: Voi arata poza in care Kovesi e la mine acasa/ Procurorii din Belgrad s-au ingrozit de cum Onea si Negulescu falsificau probe" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/102831-ghita-voi-arata-poza-in-care-kovesi-e-la-mine-acasa-procurorii-din-belgrad-s-au-ingrozit-de-cum-onea-si-negulescu-falsificau-probe" title="Ghita: Voi arata poza in care Kovesi e la mine acasa/ Procurorii din Belgrad s-au ingrozit de cum Onea si Negulescu falsificau probe"  target="_blank" rel="nofollow" >
                            Ghita: Voi arata poza in care Kovesi e la mine acasa/...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/102816-cutremur-dna-ploiesti-i-a-facut-dosar-familiei-iohannis-ca-sa-il-santajeze-pe-presedintele-romaniei" title="CUTREMUR: &#039;DNA Ploiești i-a făcut dosar familiei Iohannis ca să &icirc;l șantajeze pe președintele Rom&acirc;niei&#039;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/102816-media-142253822741397900_L.jpg" alt="CUTREMUR: &#039;DNA Ploiești i-a făcut dosar familiei Iohannis ca să &icirc;l șantajeze pe președintele Rom&acirc;niei&#039;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/102816-cutremur-dna-ploiesti-i-a-facut-dosar-familiei-iohannis-ca-sa-il-santajeze-pe-presedintele-romaniei" title="CUTREMUR: &#039;DNA Ploiești i-a făcut dosar familiei Iohannis ca să &icirc;l șantajeze pe președintele Rom&acirc;niei&#039;"  target="_blank" rel="nofollow" >
                            CUTREMUR: \'DNA Ploiești i-a făcut dosar familiei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//media.rtv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=458346" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="458346" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=458346" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-01-27 13:46:03 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7648</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 200 --><img src="//media.rtv.net/assets_new/images/weather/clouds.svg"/></div>
            <div class="day">27 Jan</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">-4 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">4 &deg;</span></div>
        </div>
                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalrokcnphoekqw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrokcnphoekqw', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//media.rtv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/vasilescu-bnr-daca-bnr-ar-scoate-mai-multa-valuta-in-zilele-astea-robor-ul-s-ar-duce-peste-7prc_164034.html"   target="_blank">Cum ar putea ajunge ROBOR la 7% </a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalronbgjerkfgb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalronbgjerkfgb', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/meteo-saptamana-28-ianuarie-3-februarie-2019-temperaturile-cresc-treptat-18346392?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/meteo-saptamana-28-ianuarie-3-februarie-2019-768x403.png"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/meteo-saptamana-28-ianuarie-3-februarie-2019-768x403.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/meteo-saptamana-28-ianuarie-3-februarie-2019-temperaturile-cresc-treptat-18346392?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Prognoza meteo pentru saptamana urmatoare! Se SCHIMBA vremea. Anuntul facut de ANM</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/rezultate-loto-6-din-49-numere-extrase-duminica-27-ianuarie-2019-live-18346032?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/loto-6-din-49-1-768x432.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/loto-6-din-49-1-768x432.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/rezultate-loto-6-din-49-numere-extrase-duminica-27-ianuarie-2019-live-18346032?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Rezultate LOTO 6 din 49 LIVE! Report URIAS pentru tragerea de azi, 27 ianuarie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/florin-piersic-mesaj-pentru-mircea-badea-si-oreste-il-urmaresc-pe-dusmanul-tau-18345684?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/florin-piersic-mesaj-pentru-mircea-badea-si-oreste-768x461.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/florin-piersic-mesaj-pentru-mircea-badea-si-oreste-768x461.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/florin-piersic-mesaj-pentru-mircea-badea-si-oreste-il-urmaresc-pe-dusmanul-tau-18345684?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Florin Piersic, mesaj surprinzator: &quot;Il urmaresc pe DUSMANUL tau&quot;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/bella-santiago-castigatoarea-x-factor-inca-nu-s-a-atins-de-banii-din-premiu-cine-o-sustine-la-eurovision-2019-18345646?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/bella-santiago-1.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/01/bella-santiago-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/bella-santiago-castigatoarea-x-factor-inca-nu-s-a-atins-de-banii-din-premiu-cine-o-sustine-la-eurovision-2019-18345646?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Bella Santiago nu a cheltuit un LEU din premiu! Ce face cu banii de la X Factor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/soc-meteorologic-romania-trece-la-temperaturi-de-primavara-cand-se-vor-inregistra-14-grade-18830006?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18830006/1/cer.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18830006/1/cer.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/soc-meteorologic-romania-trece-la-temperaturi-de-primavara-cand-se-vor-inregistra-14-grade-18830006?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">SOC meteorologic! Romania trece la temperaturi de primavara. Cand se vor inregistra 14 grade</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/el-este-medicul-rus-care-s-a-operat-singur-de-apendicita-18830013?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18830013/3/leonid.png"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18830013/3/leonid.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/el-este-medicul-rus-care-s-a-operat-singur-de-apendicita-18830013?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">El este medicul rus care s-a operat singur de apendicita!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/povestea-uluitoare-a-femeii-care-a-nascut-69-de-copii-18829324?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18829324/2/copil.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18829324/2/copil.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/povestea-uluitoare-a-femeii-care-a-nascut-69-de-copii-18829324?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Povestea ULUITOARE a femeii care a nascut 69 DE COPII! </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/cum-scapi-rapid-de-mirosul-de-prajeala-din-casa-trucul-este-genial-18828376?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="https://i0.1616.ro/media/521/2862/35034/18828376/1/prajeala.jpg"/> -->
                    <img  data-src="https://i0.1616.ro/media/521/2862/35034/18828376/1/prajeala.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/cum-scapi-rapid-de-mirosul-de-prajeala-din-casa-trucul-este-genial-18828376?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Cum scapi RAPID de mirosul de prajeala din casa. Trucul este genial!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/un-schior-surprins-de-o-avalansa-pe-care-a-provocat-o-chiar-el-in-muntii-bucegi-video_458348.html"   >Un schior, surprins de o avalanşă pe care a provocat-o chiar el, în Munţii Bucegi VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/cutremur-in-judetul-buzau_458347.html"   >Cutremure în serie, în zona seismică Vrancea</a></li>
                        <li ><a href="//www.romaniatv.net/sorina-pintea-saptamana-viitoare-va-fi-decisiva-privind-o-hotarare-referitoare-la-epidemia-de-gripa_458346.html"   >Sorina Pintea: Săptămâna viitoare va fi decisivă privind o hotărâre referitoare la epidemia de gripă</a></li>
                        <li ><a href="//www.romaniatv.net/novak-djokovic-rafael-nadal-eurosport-live-stream-video-online-finala-australian-open-2019_458320.html"   >NOVAK DJOKOVIC - RAFAEL NADAL 6-3, 6-2, 6-3 în finala Australian Open 2019. Sârbul, al şaptelea trofeu la Melbourne!</a></li>
                        <li ><a href="//www.romaniatv.net/colile-se-redeschid-de-luni-ecaterina-andronescu_458345.html"   >Anunţ de ultimă oră al ministrului Educaţiei, Ecaterina Andronescu! Când se întorc elevii la şcoală</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-a-emis-un-decret-privind-decorarea-unor-supravietuitori-ai-holocaustului_458344.html"   >Klaus Iohannis a emis un decret privind decorarea unor supravieţuitori ai Holocaustului</a></li>
                        <li ><a href="//www.romaniatv.net/suma-colosala-cheltuita-de-un-primar-pentru-o-toaleta-pe-trei-etaje-in-curtea-scolii_458311.html"   >Sumă colosală cheltuită de un primar pentru o toaletă pe trei etaje în curtea şcolii</a></li>
                        <li ><a href="//www.romaniatv.net/presedintele-klaus-iohannis-si-sotia-sa-participa-la-slujba-de-la-biserica-romano-catolica-sfanta-treime-din-sibiu_458331.html"   >Preşedintele Klaus Iohannis şi soţia sa participă la slujba de la Biserica Romano-Catolică "Sfânta Treime" din Sibiu</a></li>
                        <li ><a href="//www.romaniatv.net/soferul-fugar-care-a-provocat-accidentul-de-pe-a1-cu-opt-raniti-retinut-unde-l-au-gasit-politistii_458329.html"   >Şoferul fugar care a provocat accidentul de pe A1 cu opt răniţi, reţinut. Unde l-au găsit poliţiştii</a></li>
                        <li ><a href="//www.romaniatv.net/atac-cu-bomba-intr-o-catedrala-din-filipine-cel-putin-20-de-persoane-au-fost-ucise-iar-alte-zeci-sunt-ranite_458328.html"   >ATAC cu bombă într-o catedrală din Filipine: Cel puţin 20 de persoane au fost ucise, iar alte zeci sunt rănite</a></li>
                        <li ><a href="//www.romaniatv.net/zeci-de-localitati-in-continuare-fara-curent-electric-mai-peste-78-000-de-consumatori-afectati_458327.html"   >Zeci de localităţi, în continuare fără curent electric. MAI: Peste 78.000 de consumatori afectaţi</a></li>
                        <li ><a href="//www.romaniatv.net/vremea-nefavorabila-afecteaza-mersul-trenurilor-cfr-anunta-ca-circulatia-feroviara-pe-anumite-rute-se-desfasoara-in-conditii-speciale_458326.html"   >Vremea nefavorabilă afectează mersul trenurilor. CFR anunţă că circulaţia feroviară pe anumite rute se desfăşoară în condiţii speciale</a></li>
                        <li ><a href="//www.romaniatv.net/anm-a-emis-cod-rosu-riscul-este-maxim-ce-zone-sunt-vizate-de-avertizare_458324.html"   >ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt vizate de avertizare</a></li>
                        <li ><a href="//www.romaniatv.net/vremea-rea-face-ravagii-pompierii-din-bucuresti-si-ilfov-au-intervenit-in-peste-1-800-de-cazuri-pe_458318.html"   >Vremea rea face ravagii în 18 județe și în București: copaci căzuți, mașini distruse, stâlpi și cabluri rupte</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/impuscaturi-in-louisiana-sunt-cel-putin-cinci-morti-suspectul-a-fugit_458316.html"   >Împuşcături în Louisiana. Sunt cel puţin cinci morţi, suspectul a fugit</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-798091.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/24/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-18646325.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/24/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-18646325.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-28-ianuarie-3-februarie-2019-berbecii-au-oportunitati-pe-plan-financiar-798091.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 28 ianuarie - 3 februarie 2019. Berbecii au oportunități pe plan financiar</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-apar-schimbari-importante-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/17/horoscop-februarie-2019-apar-schimbari-importante-18645524.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/17/horoscop-februarie-2019-apar-schimbari-importante-18645524.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-apar-schimbari-importante-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop februarie 2019. Apar schimbări importante </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-21-27-ianuarie-taurii-se-gandesc-la-viitor-797364.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/17/horoscop-saptamanal-21-27-ianuarie-taurii-se-gandesc-la-viitor-18645419.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/17/horoscop-saptamanal-21-27-ianuarie-taurii-se-gandesc-la-viitor-18645419.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-21-27-ianuarie-taurii-se-gandesc-la-viitor-797364.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 21 - 27 ianuarie. Taurii se gândesc la viitor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-793127.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/04/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-18639868.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/04/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-18639868.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-793127.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Astrologul vedetelor vorbește despre ce ne rezervă anul 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ai-manca-asa-ceva-paine-facuta-din-faina-de---_68745.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/faina_de_greiere_66654200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/faina_de_greiere_66654200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ai-manca-asa-ceva-paine-facuta-din-faina-de---_68745.html" rel="nofollow" target="_blank">Ai mânca așa ceva? Pâine făcută din făină de...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-sa-faci-cand-cineva-este-agresat-in-mijloacele-de-transport-in-comun_68741.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/transport_90943400.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/transport_90943400.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-sa-faci-cand-cineva-este-agresat-in-mijloacele-de-transport-in-comun_68741.html" rel="nofollow" target="_blank">Ce să faci când cineva este agresat în mijloacele de transport în comun</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/surprinzator-ce-face-actrita-anne-hathaway-cu-o-lumanare_68693.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/hathaway_28057200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/hathaway_28057200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/surprinzator-ce-face-actrita-anne-hathaway-cu-o-lumanare_68693.html" rel="nofollow" target="_blank">Trucul incredibil cu LUMÂNAREA, dezvăluit de actriţa Anne Hathaway</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/hipnoterapia--cel-mai-nou-tratament-antifumat_68721.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/femeie_fumand_20366100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/femeie_fumand_20366100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/hipnoterapia--cel-mai-nou-tratament-antifumat_68721.html" rel="nofollow" target="_blank">Cel mai nou tratament antifumat: Te poți lăsa ORICÂND vrei, cu condiția să...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/international/campionate/atentie-video-socant-bataie-salbatica-la-londra-huliganii-lui-millwall-au-declansat-o-ambuscada-ca-in-green-street-hooligans-558491.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/27/965615-3.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/27/965615-3.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/international/campionate/atentie-video-socant-bataie-salbatica-la-londra-huliganii-lui-millwall-au-declansat-o-ambuscada-ca-in-green-street-hooligans-558491.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">ATENȚIE, VIDEO ȘOCANT! Bătaie SĂLBATICĂ la Londra » Huliganii lui Millwall au declanșat o ambuscadă ca în Green Street Hooligans</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/foto-grandomania-borcea-dainuie-la-dinamo-cristi-borcea-number-1-558469.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/26/965566-cristi-borcea-dinamo.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/26/965566-cristi-borcea-dinamo.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/foto-grandomania-borcea-dainuie-la-dinamo-cristi-borcea-number-1-558469.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FOTO Grandomania Borcea dăinuie la Dinamo: „Cristi Borcea number 1”!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/galerie-foto-pentru-ea-a-venit-adrian-stoian-la-fcsb-cine-e-iubita-noului-mijlocas-stelist-558096.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/22/964550-adrian-stoian-si-iubita-lui-5.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/01/22/964550-adrian-stoian-si-iubita-lui-5.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/galerie-foto-pentru-ea-a-venit-adrian-stoian-la-fcsb-cine-e-iubita-noului-mijlocas-stelist-558096.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Pentru ea a venit Adrian Stoian la FCSB » Cine e iubita noului mijlocaș stelist</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/01/birdboxthumb-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/01/birdboxthumb-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" rel="nofollow" target="_blank">Bird Box e un film horror de pe Netflix care face victime</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/01/04/problema-cu-sunetul-din-difuzorul-huawei-mate-20-pro-cum-o-rezolvi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/01/huawei-mate-20-pro-e1546605873112-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/01/huawei-mate-20-pro-e1546605873112-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/01/04/problema-cu-sunetul-din-difuzorul-huawei-mate-20-pro-cum-o-rezolvi/" rel="nofollow" target="_blank">Problemă cu sunetul din difuzorul Huawei Mate 20 Pro – Cum o rezolvi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/12/31/ce-produse-de-tehnologie-am-folosit-si-ne-au-ramas-la-inima-in-2018/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/12/2018-e1546248691988-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/12/2018-e1546248691988-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/12/31/ce-produse-de-tehnologie-am-folosit-si-ne-au-ramas-la-inima-in-2018/" rel="nofollow" target="_blank">Ce produse de tehnologie am folosit și ne-au rămas la inimă în 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-mirel-radoi-este-cel-mai-norocos-barbat-sotia-sa-sia-etalat-formele-intro-benzinarie-187576.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F25%2F187576%2Fradoifb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F25%2F187576%2Fradoifb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-mirel-radoi-este-cel-mai-norocos-barbat-sotia-sa-sia-etalat-formele-intro-benzinarie-187576.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Mirel Rădoi este cel mai norocos bărbat! Soţia sa şi-a etalat formele într-o benzinărie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/stiri-interne/doinita-oancea-in-lacrimi-motivul-incredibil-pentru-care-a-plans-40-de-minute-fara-oprire-187594.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F25%2F187594%2Foanceafb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F25%2F187594%2Foanceafb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/stiri-interne/doinita-oancea-in-lacrimi-motivul-incredibil-pentru-care-a-plans-40-de-minute-fara-oprire-187594.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Doiniţa Oancea, în lacrimi! Motivul incredibil pentru care a plâns 40 de minute, fără oprire!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-cu-sotul-luptator-langa-ea-francisca-nu-ii-stie-de-frica-pe-politisti-cum-a-sfidat-legea-celebra-artista-187574.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F25%2F187574%2Ffranciscafb.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F25%2F187574%2Ffranciscafb.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-cu-sotul-luptator-langa-ea-francisca-nu-ii-stie-de-frica-pe-politisti-cum-a-sfidat-legea-celebra-artista-187574.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Cu soţul luptător lângă ea, Francisca nu îi ştie de frică pe poliţişti! Cum a sfidat legea celebra artistă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/zodia-ta-afla-cum-stai-cu-orgoliul-in-functie-de-zodie-si-care-este-lectia-fiecarui-semn-din-horoscop-20003350?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/550/20003350/1/ego.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/550/20003350/1/ego.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/zodia-ta-afla-cum-stai-cu-orgoliul-in-functie-de-zodie-si-care-este-lectia-fiecarui-semn-din-horoscop-20003350?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Zodia ta - Afla cum stai cu orgoliul in functie de zodie si care este lectia fiecarui semn din horoscop</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mihai-voropchievici-si-lidia-fecioru-nevoile-emotionale-ale-barbatilor-in-functie-de-zodie-20003341?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/550/20003341/1/lidia-fecioru.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/550/20003341/1/lidia-fecioru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mihai-voropchievici-si-lidia-fecioru-nevoile-emotionale-ale-barbatilor-in-functie-de-zodie-20003341?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">HOROSCOP - Mihai Voropchievici si Lidia Fecioru. Nevoile emoționale ale bărbaților în funcție de zodie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/tragedie-in-showbiz-faimosul-actor-a-murit-intr-un-cumplit-accident-rutier-20003295?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/550/20003295/1/masina-avariata.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/550/20003295/1/masina-avariata.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/tragedie-in-showbiz-faimosul-actor-a-murit-intr-un-cumplit-accident-rutier-20003295?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Tragedie în showbiz! Faimosul actor a murit într-un cumplit accident rutier</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

            <!-- box parteneri (stiridecluj) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.stiridecluj.ro" rel="nofollow" target=="_blank">STIRIDECLUJ.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.stiridecluj.ro/divertisment/a-aflat-ca-sotul-o-inseala-si-i-a-scris-amantei-pe-facebook" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridecluj.ro/files/images/2e2d774173c3cf99e16153ed04029093.jpg"/> -->
                    <img  data-src="http://www.stiridecluj.ro/files/images/2e2d774173c3cf99e16153ed04029093.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridecluj.ro/divertisment/a-aflat-ca-sotul-o-inseala-si-i-a-scris-amantei-pe-facebook" rel="nofollow" target="_blank">A aflat că soţul o înșeală și i-a scris amantei pe Facebook</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.stiridecluj.ro/divertisment/mihaela-radulescu-a-vorbit-despre-operatiile-estetice-la-47-de-ani" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridecluj.ro/files/images/0b1f181d02cccc1aab3199f6f52cc3b8.jpg"/> -->
                    <img  data-src="http://www.stiridecluj.ro/files/images/0b1f181d02cccc1aab3199f6f52cc3b8.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridecluj.ro/divertisment/mihaela-radulescu-a-vorbit-despre-operatiile-estetice-la-47-de-ani" rel="nofollow" target="_blank">Mihaela Rădulescu a vorbit despre operaţiile estetice: ”La 47 de ani...”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.stiridecluj.ro/divertisment/si-a-urmarit-sotia-cu-o-drona-ce-facea-femeia-lui-intr-o-parcare-l-a-socat-video" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.stiridecluj.ro/files/images/7fd1c09dbdf7638f9dbf0ceab8ad6811.jpg"/> -->
                    <img  data-src="http://www.stiridecluj.ro/files/images/7fd1c09dbdf7638f9dbf0ceab8ad6811.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.stiridecluj.ro/divertisment/si-a-urmarit-sotia-cu-o-drona-ce-facea-femeia-lui-intr-o-parcare-l-a-socat-video" rel="nofollow" target="_blank">Și-a urmărit soţia cu o dronă. Ce făcea femeia lui, într-o parcare, l-a şocat - VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/croaziera-2019-caraibe-grup-1859-euro-taxe-incluse/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/01/CostaLuminosa.jpg.image_.1280.960.low_.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/01/CostaLuminosa.jpg.image_.1280.960.low_.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/croaziera-2019-caraibe-grup-1859-euro-taxe-incluse/" rel="nofollow" target="_blank">CROAZIERA 2019 CARAIBE – grup – 1859 euro taxe incluse</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-cartagina-si-magia-desertului-de-la-195-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/12/322ad263ba579aaccb5666424791a839-hammamet.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/12/322ad263ba579aaccb5666424791a839-hammamet.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-cartagina-si-magia-desertului-de-la-195-euro/" rel="nofollow" target="_blank">CIRCUIT 2019 Cartagina si Magia Desertului de la 195 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-avion-roma-calabria-de-la-275-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/12/17-TOUR-CALABRIA.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/12/17-TOUR-CALABRIA.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-avion-roma-calabria-de-la-275-euro/" rel="nofollow" target="_blank">CIRCUIT 2019 avion ROMA & CALABRIA de la 275 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroudlmoiitkm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalroudlmoiitkm', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/o-femeie-din-rusia-arestata-dupa-ce-a-batut-un-taximetrist-si-i-a-furat-masina?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33941.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33941.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/o-femeie-din-rusia-arestata-dupa-ce-a-batut-un-taximetrist-si-i-a-furat-masina?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">O femeie din Rusia, arestată după ce a bătut un taximetrist și i-a furat mașina</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/schimbare-majora-la-whatsapp-toti-suntem-afectati-utilizatorii-sunt-revoltati-peste-masura?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33939.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33939.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/schimbare-majora-la-whatsapp-toti-suntem-afectati-utilizatorii-sunt-revoltati-peste-masura?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Schimbare majoră la WhatsApp, toți suntem afectați! Utilizatorii sunt revoltați peste măsură!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/vesti-bune-de-la-stat-pentru-romani-concediu-de-pana-la-un-an-si-1700-de-lei-pe-luna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33932.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33932.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/vesti-bune-de-la-stat-pentru-romani-concediu-de-pana-la-un-an-si-1700-de-lei-pe-luna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Vești bune de la Stat pentru români: concediu de până la un an și 1.700 de lei pe lună!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/boli_infectioase/organizatia-mondiala-a-sanatatii-omenirea-se-poate-confrunta-cu-o-pandemie-de-gripa-in-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33933.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33933.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/boli_infectioase/organizatia-mondiala-a-sanatatii-omenirea-se-poate-confrunta-cu-o-pandemie-de-gripa-in-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Organizația Mondială a Sănătății: omenirea se poate confrunta cu o pandemie de gripă în 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-saptamanal/horoscop-saptamanal-28-ianuarie-3-februarie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-saptamanal/horoscop-saptamanal-28-ianuarie-3-februarie-2019/" rel="nofollow" target="_blank">Horoscop saptamanal 28 Ianuarie – 3 Februarie 2019: afla ce prezic astrele pentru sanatate, bani si dragoste</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-27-ianuarie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-27-ianuarie-2019/" rel="nofollow" target="_blank">Horoscop 27 Ianuarie 2019: ziua de astăzi vine cu vești bune</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">Horoscop Pesti Azi – 27 Ianuarie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">Horoscop Varsator Azi – 27 Ianuarie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/novak-djokovic-rafael-nadal-eurosport-live-stream-video-online-finala-australian-open-2019_458320.html"   >NOVAK DJOKOVIC - RAFAEL NADAL 6-3, 6-2, 6-3 în finala Australian Open 2019. Sârbul, al şaptelea trofeu la Melbourne!</a></li>
                        <li ><a href="//www.romaniatv.net/lovitura-pentru-sute-de-mii-de-romani-cine-sunt-oamenii-care-isi-pot-pierde-dreptul-la-pensie_458309.html"   >Lovitură pentru sute de mii de români! Cine sunt oamenii care îşi pot pierde dreptul la pensie</a></li>
                        <li ><a href="//www.romaniatv.net/anm-a-emis-cod-rosu-riscul-este-maxim-ce-zone-sunt-vizate-de-avertizare_458324.html"   >ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt vizate de avertizare</a></li>
                        <li ><a href="//www.romaniatv.net/jurnalistul-paul-lacatus-a-murit-subit-a-fost-unul-ziaristii-buni-din-domeniul-economic_458280.html"   >Jurnalistul Paul Lăcătuş a murit subit. A fost unul dintre ziariştii cei mai buni din domeniul economic</a></li>
                        <li ><a href="//www.romaniatv.net/documente-explozive-abuz-in-justitie-mandatul-de-arestare-sebastian-ghita-emis-ilegal-video_458292.html" class="exclusiv"  >Documente explozive care arată un nou abuz în justiţie. Mandatul de arestare pe numele lui Sebastian Ghiţă a fost emis ilegal VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/cutremur-cu-magnitudine-4-2_458300.html"   >Cutremur cu magnitudine 4.2</a></li>
                        <li ><a href="//www.romaniatv.net/constructiile-criminale-autoritatile-nu-le-vad-material-filmat-cu-camera-ascunsa-bucuresti-video_458282.html"   >Construcţiile criminale pe care autorităţile nu le văd. Material filmat cu camera ascunsă, în Bucureşti VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-pe-trei-zile-schimbare-brusca-a-vremii-temperaturile-cresc-cu-10-grade-interval-scurt_458277.html"   >PROGNOZA METEO PE TREI ZILE. Schimbare bruscă a vremii, temperaturile cresc cu 10 grade într-un interval scurt</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-mihai-voropchievici-27-ianuarie-3-februarie-previziunile-runelor_458298.html"   >Horoscop Mihai Voropchievici 27 ianuarie - 3 februarie. O săptămână plină de provocări. PREVIZIUNILE RUNELOR</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/horoscop-27-ianuarie-2019-via-a-i-se-schimba-radical-unei-zodii_458276.html"   >Horoscop 27 ianuarie 2019. Viaţa i se schimbă radical unei zodii</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/naturist-8/10-alimente-care-tin-la-distanta-raceala-205502.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_167989-sistem-imunitar-hepta.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_167989-sistem-imunitar-hepta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/naturist-8/10-alimente-care-tin-la-distanta-raceala-205502.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">10 legume si fructe care tin la distanta raceala </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/cum-arata-harta-dragostei-in-romania-dupa-cat-timp-de-relatie-ajungem-la-altar-239064.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190580-casatorie.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190580-casatorie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/cum-arata-harta-dragostei-in-romania-dupa-cat-timp-de-relatie-ajungem-la-altar-239064.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank"> Cum arata HARTA DRAGOSTEI in Romania. Dupa cat timp de relatie ajungem la altar </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/machiaj-tineresc-pentru-primavara-239096.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190616-machiaj-tineresc-pentru-primavara.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190616-machiaj-tineresc-pentru-primavara.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/machiaj-tineresc-pentru-primavara-239096.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank"> Machiaj tineresc pentru primavara</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//media.rtv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrorectbwrhel"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalrorectbwrhel', { myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroxcegllooar"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalroxcegllooar', { myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_458346.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/anm-a-emis-cod-rosu-riscul-este-maxim-ce-zone-sunt-vizate-de-avertizare_458324.html" title="ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt vizate de avertizare" >
            

                            <img alt="                  " data-src="//media.rtv.net/image/201901/w140/cod_rosu_35797200_71407500_42786100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/anm-a-emis-cod-rosu-riscul-este-maxim-ce-zone-sunt-vizate-de-avertizare_458324.html" title="ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt vizate de avertizare" >
                            ANM a emis COD ROŞU, riscul este maxim. Ce zone sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 09:09
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/vremea-rea-face-ravagii-pompierii-din-bucuresti-si-ilfov-au-intervenit-in-peste-1-800-de-cazuri-pe_458318.html" title="Vremea rea face ravagii &icirc;n 18 județe și &icirc;n București: copaci căzuți, mașini distruse, st&acirc;lpi și cabluri rupte" >
            

                            <img alt="             " data-src="//media.rtv.net/image/201901/w140/image1_54808900.jpeg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/vremea-rea-face-ravagii-pompierii-din-bucuresti-si-ilfov-au-intervenit-in-peste-1-800-de-cazuri-pe_458318.html" title="Vremea rea face ravagii &icirc;n 18 județe și &icirc;n București: copaci căzuți, mașini distruse, st&acirc;lpi și cabluri rupte" >
                            Vremea rea face ravagii în 18 județe și în București:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                27 ian, 07:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/documente-explozive-abuz-in-justitie-mandatul-de-arestare-sebastian-ghita-emis-ilegal-video_458292.html" title="Documente explozive care arată un nou abuz &icirc;n justiţie. Mandatul de arestare pe numele lui Sebastian Ghiţă a fost emis ilegal VIDEO" >
            

                            <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="De această dată cel care a comis abuzul este judecătorul Gheorghe Casandrescu" data-src="//media.rtv.net/image/201901/w140/judecator_58458200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/documente-explozive-abuz-in-justitie-mandatul-de-arestare-sebastian-ghita-emis-ilegal-video_458292.html" title="Documente explozive care arată un nou abuz &icirc;n justiţie. Mandatul de arestare pe numele lui Sebastian Ghiţă a fost emis ilegal VIDEO" >
                            Documente explozive care arată un nou abuz în justiţie....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 ian, 20:23
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/gripa-face-noi-victime-bilan-ul-mor-ilor-a-ajuns-la-39_458256.html" title="Gripa face noi victime. Bilanţul morţilor a ajuns la 39" >
            

                            <img alt="                       " data-src="//media.rtv.net/image/201802/w140/gripa_02730000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/gripa-face-noi-victime-bilan-ul-mor-ilor-a-ajuns-la-39_458256.html" title="Gripa face noi victime. Bilanţul morţilor a ajuns la 39" >
                            Gripa face noi victime. Bilanţul morţilor a ajuns la 39
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                26 ian, 12:36
            </div>
                        <div class="commentsNo">2</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/nasa-ozn-film-livee.html?utm_source=rtv&utm_medium=referral" title="NASA a lăsat să &icirc;i &bdquo;SCAPE&rdquo; acest detaliu. TRUCAJ sau REALITATE? Sute de mii de oameni au privit &Icirc;NGROZIȚI. OZN-urile se &Icirc;NDREAPTĂ spre PĂM&Acirc;NT - VIDEO."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2018-02/ozn-465x390.jpg" alt="NASA a lăsat să &icirc;i &bdquo;SCAPE&rdquo; acest detaliu. TRUCAJ sau REALITATE? Sute de mii de oameni au privit &Icirc;NGROZIȚI. OZN-urile se &Icirc;NDREAPTĂ spre PĂM&Acirc;NT - VIDEO." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/nasa-ozn-film-livee.html?utm_source=rtv&utm_medium=referral" title="NASA a lăsat să &icirc;i &bdquo;SCAPE&rdquo; acest detaliu. TRUCAJ sau REALITATE? Sute de mii de oameni au privit &Icirc;NGROZIȚI. OZN-urile se &Icirc;NDREAPTĂ spre PĂM&Acirc;NT - VIDEO."  target="_blank" rel="nofollow" >
                            NASA a lăsat să îi „SCAPE” acest detaliu. TRUCAJ sau...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/radet-bucuresti-creste-din-nou-preturile-energiei-termice-pentru-firme-dupa-majorarea-din-decembrie_164032.html" title="Căldura de la RADET, mai scumpă pentru firme"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201709/w460/radet_14963000.jpg" alt="Căldura de la RADET, mai scumpă pentru firme" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/radet-bucuresti-creste-din-nou-preturile-energiei-termice-pentru-firme-dupa-majorarea-din-decembrie_164032.html" title="Căldura de la RADET, mai scumpă pentru firme"  target="_blank" rel="nofollow" >
                            Căldura de la RADET, mai scumpă pentru firme
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//media.rtv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//media.rtv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//media.rtv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//media.rtv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//media.rtv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//media.rtv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//media.rtv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//media.rtv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalroyghgmnpfda"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalroyghgmnpfda', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
