<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Horoscop dragoste săptăm&acirc;na 7-13 mai 2018. Luna e...</title>

    <meta name="title" content="Horoscop dragoste săptăm&acirc;na 7-13 mai 2018. Luna e &icirc;n descreştere, ce se &icirc;nt&acirc;mplă &icirc;n amor? | RTV.net | Romania TV" />
    <meta name="description" content="Horoscop dragoste. Luna in descrestere spre urmatoarea Luna noua din Taur, Mercur se pregateste sa intre in zodia Taur pe 13 mai, iar Uranus, planeta rebela a revolutiilor, este pe cale sa intre in zodia Taur pe 15 mai, unde va ramane pana in anul 20" />

	<meta name="keywords" content="horoscop,horoscop dragoste,zodiac" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Horoscop dragoste săptăm&acirc;na 7-13 mai 2018. Luna e &icirc;n descreştere, ce se &icirc;nt&acirc;mplă &icirc;n amor?"/>
    <meta property="og:description" content="Horoscop dragoste. Luna in descrestere spre urmatoarea Luna noua din Taur, Mercur se pregateste sa intre in zodia Taur pe 13 mai, iar Uranus, planeta rebela a revolutiilor, este pe cale sa intre in zodia Taur pe 15 mai, unde va ramane pana in anul 20"/>
            <meta property="og:image" content="http://media.rtv.net/image/201805/full/dragoste_cuplu_sfatulparintilor_ro_pixabay_com_1400x850_24546900.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor_418237.html"/>
    
            
        <meta property="article:published_time" content="2018-05-06T22:54:42+0300" />
        <meta property="article:modified_time" content="2018-05-06T22:54:42+0300" />
        <meta property="article:section" content="Stiri despre zodii" />
                <meta property="article:tag" content="horoscop" />
                <meta property="article:tag" content="horoscop dragoste" />
                <meta property="article:tag" content="zodiac" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor_418237.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//mediartv1.freenode.ro/assets_new/css/g.css?v=2,39">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//mediartv1.freenode.ro/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='778';
        var article_id='418237';        var suprasection_id='15';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,horoscop,horoscop dragoste,zodiac";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor_418237.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//mediartv1.freenode.ro/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Life/Horoscop/Stiri-despre-zodii',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Life/Horoscop/Stiri-despre-zodii',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:15:3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>
</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    <div class="cookieInfo">
        Siteul RTV.NET foloseste cookies. Continuarea navigarii pe acest site se considera acceptare a politicii de utilizare a cookies. Află mai multe accesand <a href="//www.romaniatv.net/politica-cookies_37255.html" target="_blank">POLITICA COOKIES</a>  <span class="box">X</span>
    </div>

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    							<div id="adoceanthinkdigitalroxcpjesfjah"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalroxcpjesfjah', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend loginExtend " >
                <div class="login">
    				<form action="//www.romaniatv.net/membri/login" method="POST">

                            <div class="left">
                                Utilizator
                                <input type="text" class="inputStyled" name="username"/>
                            </div>
                            <div class="left">
                                Parolă
                                <input type="password" class="inputStyled" name="password"/>
                            </div>
                            <div class="left">
                                <input type="submit" class="theSubmit" value="" name="submit_login"/>
    	                    </div>
                            <div class="left" style="padding-top:4px;">
                                <span>sau</span>
                            </div>
                            <div class="left" style="padding-top:2px;"><fb:login-button v="2" size="medium" onlogin="document.location.href='//www.romaniatv.net/membri/register';">Conectează-te prin Facebook</fb:login-button></div>
                            <div class="clear"></div>

                            <div class="forgotPass">
                                <a href="//www.romaniatv.net/membri/recuperare_parola">Ai uitat parola?</a>
                            </div>
                    </form>
                </div>
                <div class="register">
                    <a href="//www.romaniatv.net/membri/register">
                        <div class="registerButton"></div>
                        ÎNREGISTREAZĂ-TE CA MEMBRU
                    </a>
                    <div class="clear"></div>
                </div>
                <div class="clear"></div>
            </div>
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//mediartv1.freenode.ro/assets_new/images/logo.png"/></a>
		</div>
		<div class="menu">
			<ul>
																																																																																																									<li><a  href="//www.romaniatv.net/actualitate.html" title="Actual" >ACTUAL</a></li>
																																																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/local.html" title="Local" >LOCAL</a></li>
																																																																										<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																																																																										<li><a  href="//www.romaniatv.net/life.html" title="Life"  class="active">LIFE</a></li>
																																																																																																					<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
																																																																										<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																																																								<li><a  href="//www.romaniatv.net/auto.html" title="Auto" >AUTO</a></li>
																																																</ul>
		</div>
		<div class="otherInfo">
			<div class="item multiSlidesButton"><a href="#"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon.png"/></a></div>
            			 <div class="item"><a href="" class="loginIco extendLogin "></a></div>
            			<div class="item"><a href="" class="searchIco extendSearch "></a></div>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																																																																																																																																																																													<li><a  href="//www.romaniatv.net/vedete.html" title="Vedete" >VEDETE</a></li>
																	<li><a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >LIFESTYLE</a></li>
																	<li><a  href="//www.romaniatv.net/funny.html" title="Funny" >FUNNY</a></li>
																	<li><a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >LUMEA ANIMALELOR</a></li>
																	<li><a  href="//www.romaniatv.net/arte.html" title="Arte" >ARTE</a></li>
																	<li><a  href="//www.romaniatv.net/bizar.html" title="Bizar" >BIZAR</a></li>
																	<li><a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >CĂLĂTORII</a></li>
																	<li><a  href="//www.romaniatv.net/culinar.html" title="Culinar" >CULINAR</a></li>
																	<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																																																																																																																																																							</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrotpcqgnoggx"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrotpcqgnoggx', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="crt-526149" style="width:970px;height:250px;"></div>
		<script type="text/javascript">
			Criteo.DisplayAcceptableAdIfAdblocked({
		    	"zoneid": 526149,
		    	"containerid": "crt-526149" });
		</script>
		<div id="adoceanthinkdigitalrowoljdqesmy"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrowoljdqesmy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2018-05-06T22:54:42+0300">
    <meta itemprop="url" content="//www.romaniatv.net/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor_418237.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/life.html"><span itemprop="articleSection">Life</span></a> &gt;			<a href="//www.romaniatv.net/horoscop.html"><span itemprop="articleSection">Horoscop</span></a> &gt;			<a href="//www.romaniatv.net/stiridesprezodii.html"><span itemprop="articleSection">Stiri despre zodii</span></a> 	</div>
<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Horoscop dragoste săptămâna 7-13 mai 2018. Luna e în descreştere, ce se întâmplă în amor?</h1>

	<span class="published_info">

					Publicat: (acum 28 min) //
			Actualizat: (acum 28 min)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>Horoscop dragoste. Luna in descrestere spre urmatoarea Luna noua din Taur, Mercur se pregateste sa intre in zodia Taur pe 13 mai, iar Uranus, planeta rebela a revolutiilor, este pe cale sa intre in zodia Taur pe 15 mai, unde va ramane pana in anul 2026, acesta este registrul astral al saptamanii care ii va pune pe nativii tuturor zodiilor in fata unor schimbari.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//mediartv1.freenode.ro/image/201805/w620/dragoste_cuplu_sfatulparintilor_ro_pixabay_com_1400x850_24546900.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="crt-526153" style="width:540px;height:220px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526153,
	    	"containerid": "crt-526153"
	   	});
	</script>
	<div id="adoceanthinkdigitalroyjrsoqjgcy" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('adoceanthinkdigitalroyjrsoqjgcy', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


				<span itemprop="articleBody"><p>Afla ce zodie se va modela si cine va continua in rigiditate din punct de vedere amoros, in saptamana 7-13 mai 2018.</p>
<p><strong>Horoscop dragoste Berbec</strong></p>
<p>Iti spui cu sinceritate punctul de vedere, direct si fara ocolisuri. Onestitatea ta ii socheaza pe ceilalti, iar unii dintre ei vor ajunge sa se simta jigniti de adevarul brutal rostit fara menajamente. Daca esti la inceput de relatie, partenerul s-ar putea sa dea inapoi. Daca relatia este mai trainica, persoana iubita va intelege unde vrei sa ajungi. </p>
<p><strong>Horoscop dragoste. Taur</strong></p>
<p>Ai o dorinta puternica de reusita, de control. Ai tendinta de a domina si intri in conflict cu oricine crezi ca iti pune piedici. Incearca sa nu intri intr-o competie a egoului cu partenerul de cuplu, respecta faptul ca si tu si el aveti calitati si puncte slabe si ar fi mai bine sa va acceptati asa cum sunteti. </p>
<p><strong>Horoscop dragoste. Gemeni</strong></p>
<p>Esti puternic atras sexual de o persoana pe care ai cunoscut-o de curand. Asteapta-te la focuri de artificii, caci sentimentul este reciproc. Daca esti implicat deja intr-o relatie de cuplu, partenerul iti va spune deschis ce are pe suflet. Decizii hotaratoare, care depind de cat de dispus esti sa schimbi la tine anumite lucruri.</p>
<p>Citeste continuarea pe <a href="http://sfatulparintilor.ro/problemesex/newsletter/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor/" target="_blank">SFATULPARINTILOR. RO</a>.</p></span>

		        <div id="SC_TBlock_504095" class="SC_TBlock"></div>
        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({ id : 504095, domain : "n.ads5-adnow.com" });
        </script>
        <script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
		
					
		<div id="ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.inreadlife */
		ado.placement({ id: 'ado-wpalUzdATaLqOX.vR9Xr2sgC86iIbbJ7j1hJcEWvlEr.m7', server: 'thinkdigitalro.adocean.pl' });
		</script>

	
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrokcitquluvi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrokcitquluvi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor_418237.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/horoscop_709">horoscop</a>
					<a href="//www.romaniatv.net/tag/horoscop-dragoste_98877">horoscop dragoste</a>
					<a href="//www.romaniatv.net/tag/zodiac_28885">zodiac</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alerta-anm-cod-galben-pentru-zona-moldovei-vezi-judetele-vizate-de-intemperii_418160.html" title="Furtunile au făcut ravagii &icirc;n toată ţara. Acoperişuri smulse, copaci dobor&acirc;ţi de vijelie şi culturi compromise de grindină VIDEO" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Furtunile au făcut ravagii în toată ţara" data-src="//mediartv1.freenode.ro/image/201805/w140/copaccazut_31140300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/alerta-anm-cod-galben-pentru-zona-moldovei-vezi-judetele-vizate-de-intemperii_418160.html" title="Furtunile au făcut ravagii &icirc;n toată ţara. Acoperişuri smulse, copaci dobor&acirc;ţi de vijelie şi culturi compromise de grindină VIDEO"  >
                Furtunile au făcut ravagii în toată ţara. Acoperişuri...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 23:09
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/traian-basescu-infiltrarea-sri-in-institutiile-statului-gandita-in-cerc-cu-oameni-politici_418230.html" title="Traian Băsescu: Infiltrarea SRI &icirc;n instituţiile statului, g&acirc;ndită &icirc;n cerc cu oameni politici. Acuzaţii grave ale fostului preşedinte" >
                                    <img alt="Traian Băsescu" data-src="//mediartv1.freenode.ro/image/201805/w140/basebun_37054900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/traian-basescu-infiltrarea-sri-in-institutiile-statului-gandita-in-cerc-cu-oameni-politici_418230.html" title="Traian Băsescu: Infiltrarea SRI &icirc;n instituţiile statului, g&acirc;ndită &icirc;n cerc cu oameni politici. Acuzaţii grave ale fostului preşedinte"  >
                Traian Băsescu: Infiltrarea SRI în instituţiile statului,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 21:50
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/trei-tinere-au-murit-intr-un-accident-provocat-din-cauza-vitezei-in-teleorman-accident-mortal-si-in-neamt_418175.html" title="Trei tinere au murit &icirc;ntr-un accident provocat din cauza vitezei &icirc;n Teleorman. Accident mortal şi &icirc;n Neamţ" >
                                    <img alt="    " data-src="//mediartv1.freenode.ro/image/201805/w140/accident_botosani_91893500_07821600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/trei-tinere-au-murit-intr-un-accident-provocat-din-cauza-vitezei-in-teleorman-accident-mortal-si-in-neamt_418175.html" title="Trei tinere au murit &icirc;ntr-un accident provocat din cauza vitezei &icirc;n Teleorman. Accident mortal şi &icirc;n Neamţ"  >
                Trei tinere au murit într-un accident provocat din cauza...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 12:24
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/gratar-la-dragnea-peste-10-000-de-persoane-si-au-anuntat-prezenta-in-curtea-psd-reactia-lui-liviu-dragnea_418218.html" title="&quot;Grătar la Dragnea&quot;. Peste 10.000 de persoane şi-au anunţat prezenţa &icirc;n curtea PSD. Reacţia lui Liviu Dragnea" >
                                    <img alt="Liviu Dragnea încinge grătarul la PSD" data-src="//mediartv1.freenode.ro/image/201805/w140/mici_facuti_la_gratar_09839400.JPG" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/gratar-la-dragnea-peste-10-000-de-persoane-si-au-anuntat-prezenta-in-curtea-psd-reactia-lui-liviu-dragnea_418218.html" title="&quot;Grătar la Dragnea&quot;. Peste 10.000 de persoane şi-au anunţat prezenţa &icirc;n curtea PSD. Reacţia lui Liviu Dragnea"  >
                "Grătar la Dragnea". Peste 10.000 de persoane şi-au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 18:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/prognoza-meteo_418190.html" title="PROGNOZA METEO: Vreme instabilă toată săptăm&acirc;na, cu reprize de furtuni violente. Ploile vin şi la Bucureşti" >
                                    <img alt="PROGNOZA METEO a săptămânii" data-src="//mediartv1.freenode.ro/image/201805/w140/ploiii_66313800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/prognoza-meteo_418190.html" title="PROGNOZA METEO: Vreme instabilă toată săptăm&acirc;na, cu reprize de furtuni violente. Ploile vin şi la Bucureşti"  >
                PROGNOZA METEO: Vreme instabilă toată săptămâna, cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 16:15
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://www.wowbiz.ro/catalin-cazacu-de-la-exatlon-e-satul-de-personajele-mondene-si-de-scandalurile-pe-care-le-provoaca-daca-ai-acasa-pe-usa-dulapului-poster-cu-stimabilul-domn-nicolae-guta-atunci-o-sa-fii-in-extaz-18095376" title="Ce a putut sa spuna Cazacu despre Guta: &quot;Daca ai acasa...&quot; Declaratia la care nimeni nu se astepta de la concurentul de la Exatlon" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18095376/7/nu-rata-cazacu.jpg" alt="Ce a putut sa spuna Cazacu despre Guta: &quot;Daca ai acasa...&quot; Declaratia la care nimeni nu se astepta de la concurentul de la Exatlon" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/catalin-cazacu-de-la-exatlon-e-satul-de-personajele-mondene-si-de-scandalurile-pe-care-le-provoaca-daca-ai-acasa-pe-usa-dulapului-poster-cu-stimabilul-domn-nicolae-guta-atunci-o-sa-fii-in-extaz-18095376" title="Ce a putut sa spuna Cazacu despre Guta: &quot;Daca ai acasa...&quot; Declaratia la care nimeni nu se astepta de la concurentul de la Exatlon"  target="_blank"  target="_blank" rel="nofollow">
                Ce a putut sa spuna Cazacu despre Guta: "Daca ai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/exatlon-6-mai-asa-ceva-nu-s-a-mai-intamplat-niciodata-la-exatlon-cum-a-ajuns-sa-se-rejoace-proba-dintre-vladimir-draghia-si-stefan-nici-lui-cosmin-cernat-nu-i-a-venit-sa-creada-18097863" title="Asa ceva nu s-a mai intamplat niciodata in ISTORIA Exatlon! Cum a ajuns sa se rejoace proba dintre Draghia si Stefan" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18097863/14/channel-138-2018-0506-2054-24.jpg" alt="Asa ceva nu s-a mai intamplat niciodata in ISTORIA Exatlon! Cum a ajuns sa se rejoace proba dintre Draghia si Stefan" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/exatlon-6-mai-asa-ceva-nu-s-a-mai-intamplat-niciodata-la-exatlon-cum-a-ajuns-sa-se-rejoace-proba-dintre-vladimir-draghia-si-stefan-nici-lui-cosmin-cernat-nu-i-a-venit-sa-creada-18097863" title="Asa ceva nu s-a mai intamplat niciodata in ISTORIA Exatlon! Cum a ajuns sa se rejoace proba dintre Draghia si Stefan"  target="_blank"  target="_blank" rel="nofollow">
                Asa ceva nu s-a mai intamplat niciodata in ISTORIA...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://www.wowbiz.ro/andrei-stefanescu-tatic-tocmai-a-fost-facut-anuntul-o-sa-aiba-si-fetita-18097752" title="Din nou tatic! Tocmai a fost facut anuntul. In direct s-a dat vestea cea mare" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="http://i0.1616.ro/media/521/2861/35027/18097752/5/andrei-stefanescu.jpg" alt="Din nou tatic! Tocmai a fost facut anuntul. In direct s-a dat vestea cea mare" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.wowbiz.ro/andrei-stefanescu-tatic-tocmai-a-fost-facut-anuntul-o-sa-aiba-si-fetita-18097752" title="Din nou tatic! Tocmai a fost facut anuntul. In direct s-a dat vestea cea mare"  target="_blank"  target="_blank" rel="nofollow">
                Din nou tatic! Tocmai a fost facut anuntul. In direct s-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="http://www.gsp.ro/gsp-special/diverse/foto-regina-perfecta-din-romania-e-fascinata-de-fotbal-ziua-e-prea-scurta-dar-pentru-sport-gasesc-mereu-timp-538855.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO &rdquo;Regina perfectă&rdquo; din Rom&acirc;nia e fascinată de fotbal: &quot;Ziua e prea scurtă, dar pentru sport găsesc mereu timp&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/06/900554-mirabela-cismaru-1.jpg?optimal" alt="FOTO &rdquo;Regina perfectă&rdquo; din Rom&acirc;nia e fascinată de fotbal: &quot;Ziua e prea scurtă, dar pentru sport găsesc mereu timp&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://www.gsp.ro/gsp-special/diverse/foto-regina-perfecta-din-romania-e-fascinata-de-fotbal-ziua-e-prea-scurta-dar-pentru-sport-gasesc-mereu-timp-538855.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO &rdquo;Regina perfectă&rdquo; din Rom&acirc;nia e fascinată de fotbal: &quot;Ziua e prea scurtă, dar pentru sport găsesc mereu timp&quot;"  target="_blank"  target="_blank" rel="nofollow">
                FOTO ”Regina perfectă” din România e fascinată de fotbal:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/galerie-foto-poze-asa-cum-nu-ai-mai-vazut-barbatii-o-vor-lua-razna-538786.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="GALERIE FOTO Poze așa cum nu ai mai văzut! Bărbații o vor lua razna!" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900323-khloe-terae-00.jpg" alt="GALERIE FOTO Poze așa cum nu ai mai văzut! Bărbații o vor lua razna!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/galerie-foto-poze-asa-cum-nu-ai-mai-vazut-barbatii-o-vor-lua-razna-538786.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="GALERIE FOTO Poze așa cum nu ai mai văzut! Bărbații o vor lua razna!"  target="_blank"  target="_blank" rel="nofollow">
                GALERIE FOTO Poze așa cum nu ai mai văzut! Bărbații o vor...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="http://stirinebune.gsp.ro/foto-protest-inedit-cu-papusi-barbie-in-gropile-de-pe-asfalt-538779.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Protest inedit cu păpuși Barbie &icirc;n gropile de pe asfalt" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900293-ppui0.jpg" alt="FOTO Protest inedit cu păpuși Barbie &icirc;n gropile de pe asfalt" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://stirinebune.gsp.ro/foto-protest-inedit-cu-papusi-barbie-in-gropile-de-pe-asfalt-538779.html?utm_campaign=RomaniaTV-articol3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" title="FOTO Protest inedit cu păpuși Barbie &icirc;n gropile de pe asfalt"  target="_blank"  target="_blank" rel="nofollow">
                FOTO Protest inedit cu păpuși Barbie în gropile de pe asfalt
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="http://evz.ro/marele-castigator-exatlon-romania.html?utm_source=rtv2&utm_medium=referral" title="Cine va fi MARELE C&Acirc;ȘTIGĂTOR al Exatlon Rom&acirc;nia. Secretul s-a AFLAT! Topul FINAL aduce o SUPRIZĂ NEAȘTEPTATĂ - FOTO." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2018-05/exatlon-romania-premiu-465x390.jpg" alt="Cine va fi MARELE C&Acirc;ȘTIGĂTOR al Exatlon Rom&acirc;nia. Secretul s-a AFLAT! Topul FINAL aduce o SUPRIZĂ NEAȘTEPTATĂ - FOTO." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/marele-castigator-exatlon-romania.html?utm_source=rtv2&utm_medium=referral" title="Cine va fi MARELE C&Acirc;ȘTIGĂTOR al Exatlon Rom&acirc;nia. Secretul s-a AFLAT! Topul FINAL aduce o SUPRIZĂ NEAȘTEPTATĂ - FOTO."  target="_blank"  target="_blank" rel="nofollow">
                Cine va fi MARELE CÂȘTIGĂTOR al Exatlon România. Secretul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/dolanescu-avere-bani.html?utm_source=rtv2&utm_medium=referral" title="INFORMAȚII DE ULTIMĂ ORĂ despre AVEREA lui DOLĂNESCU. Fiul artistului a RECUNOSCUT c&acirc;ți BANI făcea tatăl său &icirc;n doar C&Acirc;TEVA ORE." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2016-01/dolanescu_1-465x390.jpg" alt="INFORMAȚII DE ULTIMĂ ORĂ despre AVEREA lui DOLĂNESCU. Fiul artistului a RECUNOSCUT c&acirc;ți BANI făcea tatăl său &icirc;n doar C&Acirc;TEVA ORE." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/dolanescu-avere-bani.html?utm_source=rtv2&utm_medium=referral" title="INFORMAȚII DE ULTIMĂ ORĂ despre AVEREA lui DOLĂNESCU. Fiul artistului a RECUNOSCUT c&acirc;ți BANI făcea tatăl său &icirc;n doar C&Acirc;TEVA ORE."  target="_blank"  target="_blank" rel="nofollow">
                INFORMAȚII DE ULTIMĂ ORĂ despre AVEREA lui DOLĂNESCU....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="http://evz.ro/protocoalele-inteleptilor-binomului.html?utm_source=rtv2&utm_medium=referral" title="PROTOCOALELE &Icirc;NȚELEPȚILOR BINOMULUI. Cum a fost batjocorită Justiția sub privirile celor care trebuiau să o apere. Editorial de DAN ANDRONIC." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="http://evz.ro/image-375-300/cache/2017-10/dan-andronic-465x390.jpg" alt="PROTOCOALELE &Icirc;NȚELEPȚILOR BINOMULUI. Cum a fost batjocorită Justiția sub privirile celor care trebuiau să o apere. Editorial de DAN ANDRONIC." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="http://evz.ro/protocoalele-inteleptilor-binomului.html?utm_source=rtv2&utm_medium=referral" title="PROTOCOALELE &Icirc;NȚELEPȚILOR BINOMULUI. Cum a fost batjocorită Justiția sub privirile celor care trebuiau să o apere. Editorial de DAN ANDRONIC."  target="_blank"  target="_blank" rel="nofollow">
                PROTOCOALELE ÎNȚELEPȚILOR BINOMULUI. Cum a fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/fosta-sotie-lui-razvan-simion-si-terminat-de-construit-palatul-de-la-timisoara-19724660" title="VESTE BOMBĂ. Fosta soție a lui Răzvan Simion e &icirc;n al nouălea cer. Ce se &icirc;nt&acirc;mplă după 3 ani de la despărțire" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/05/razvan-simion.png" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/fosta-sotie-lui-razvan-simion-si-terminat-de-construit-palatul-de-la-timisoara-19724660" title="VESTE BOMBĂ. Fosta soție a lui Răzvan Simion e &icirc;n al nouălea cer. Ce se &icirc;nt&acirc;mplă după 3 ani de la despărțire"  target="_blank"  >
                VESTE BOMBĂ. Fosta soție a lui Răzvan Simion e în al...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/adrian-eftimie-devenit-tatic-pentru-doua-oara-prima-poza-cu-bebelusul-cel-mai-fericit-om-de-pe-planeta-19724541" title="Un artist de la noi a devenit tătic &icirc;n secret, &icirc;n urmă cu puțin timp. Ce nume a ales pentru bebeluș" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2018/05/tatic-1024x930.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/adrian-eftimie-devenit-tatic-pentru-doua-oara-prima-poza-cu-bebelusul-cel-mai-fericit-om-de-pe-planeta-19724541" title="Un artist de la noi a devenit tătic &icirc;n secret, &icirc;n urmă cu puțin timp. Ce nume a ales pentru bebeluș"  target="_blank"  >
                Un artist de la noi a devenit tătic în secret, în urmă cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/iata-ce-spun-psihologii-despre-anumite-comportamente_67870.html" title="Vorbeşti puţin şi repede sau dormi mult? CE spun PSIHOLOGII despre 7 manifestări COMUNE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201805/w460/psiholog_85843100.jpg" alt="Vorbeşti puţin şi repede sau dormi mult? CE spun PSIHOLOGII despre 7 manifestări COMUNE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/iata-ce-spun-psihologii-despre-anumite-comportamente_67870.html" title="Vorbeşti puţin şi repede sau dormi mult? CE spun PSIHOLOGII despre 7 manifestări COMUNE"  target="_blank" rel="nofollow" >
                            Vorbeşti puţin şi repede sau dormi mult? CE spun...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/coruptia-la-fel-de-mare-ca-in-2012-in-ciuda-sanctiunilor-de-11-miliarde-de-dolari-la-nivel-global-111644" title="Coruptia, la fel de mare ca in 2012, in ciuda sanctiunilor de 11 miliarde de dolari la nivel global"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ae990ea215d6.jpg" alt="Coruptia, la fel de mare ca in 2012, in ciuda sanctiunilor de 11 miliarde de dolari la nivel global" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/coruptia-la-fel-de-mare-ca-in-2012-in-ciuda-sanctiunilor-de-11-miliarde-de-dolari-la-nivel-global-111644" title="Coruptia, la fel de mare ca in 2012, in ciuda sanctiunilor de 11 miliarde de dolari la nivel global"  target="_blank" rel="nofollow" >
                            Coruptia, la fel de mare ca in 2012, in ciuda...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.capital.ro/cea-mai-bogata-romanca-sta-intr-o-casa-de-50-de-mil-de-dolari.html?" title="Cea mai BOGATĂ rom&acirc;ncă este prietenă cu Donald Trump. Ea l-a convins să candideze"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="http://www.capital.ro/image-400-200/cache/2018-05/donald-trump-si-john-paulson-465x215.jpg" alt="Cea mai BOGATĂ rom&acirc;ncă este prietenă cu Donald Trump. Ea l-a convins să candideze" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.capital.ro/cea-mai-bogata-romanca-sta-intr-o-casa-de-50-de-mil-de-dolari.html?" title="Cea mai BOGATĂ rom&acirc;ncă este prietenă cu Donald Trump. Ea l-a convins să candideze"  target="_blank" rel="nofollow" >
                            Cea mai BOGATĂ româncă este prietenă cu Donald Trump. Ea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://jurnalul.ro/horoscop/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-773756.html" title="Horoscop săptăm&acirc;nal 7 - 13 mai. Taurii sunt predispuşi la decizii greşite"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/05/04/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-18615082.jpg" alt="Horoscop săptăm&acirc;nal 7 - 13 mai. Taurii sunt predispuşi la decizii greşite" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/horoscop/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-773756.html" title="Horoscop săptăm&acirc;nal 7 - 13 mai. Taurii sunt predispuşi la decizii greşite"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal 7 - 13 mai. Taurii sunt predispuşi la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/horoscop/horoscop-zodiile-cu-cel-mai-dificil-caracter-772814.html" title="HOROSCOP: Zodiile cu cel mai dificil caracter!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/04/23/horoscop-zodiile-cu-cel-mai-dificil-caracter-18613886.JPG" alt="HOROSCOP: Zodiile cu cel mai dificil caracter!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/horoscop/horoscop-zodiile-cu-cel-mai-dificil-caracter-772814.html" title="HOROSCOP: Zodiile cu cel mai dificil caracter!"  target="_blank" rel="nofollow" >
                            HOROSCOP: Zodiile cu cel mai dificil caracter!
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://jurnalul.ro/viata-sanatoasa/frumos-si-sanatos/10-kg-in-5-zile-dieta-fabuloasa-le-a-innebunit-pe-japoneze-te-poate-ajuta-sa-slabesti-miraculos-692912.html" title="10 KG &icirc;n 5 ZILE! Dieta fabuloasă care le-a &icirc;nnebunit pe japoneze te poate ajuta să SLĂBEȘTI MIRACULOS!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="http://jurnalul.ro/thumbs/int/2018/04/20/10-kg-in-5-zile-dieta-fabuloasa-le-a-innebunit-pe-japoneze-te-poate-ajuta-sa-slabesti-miraculos-18510659.jpg" alt="10 KG &icirc;n 5 ZILE! Dieta fabuloasă care le-a &icirc;nnebunit pe japoneze te poate ajuta să SLĂBEȘTI MIRACULOS!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://jurnalul.ro/viata-sanatoasa/frumos-si-sanatos/10-kg-in-5-zile-dieta-fabuloasa-le-a-innebunit-pe-japoneze-te-poate-ajuta-sa-slabesti-miraculos-692912.html" title="10 KG &icirc;n 5 ZILE! Dieta fabuloasă care le-a &icirc;nnebunit pe japoneze te poate ajuta să SLĂBEȘTI MIRACULOS!"  target="_blank" rel="nofollow" >
                            10 KG în 5 ZILE! Dieta fabuloasă care le-a înnebunit pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.click.ro/vedete/celebritati/actrita-de-la-hollywood-dezvirginata-somn-urma-unui-viol-declaratia-ei-este" title="Actriță de la Hollywood, dezvirginată &icirc;n somn, &icirc;n urma unui viol. Declarația ei este halucinantă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/04/27/amy_schmer.jpg" alt="Actriță de la Hollywood, dezvirginată &icirc;n somn, &icirc;n urma unui viol. Declarația ei este halucinantă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/vedete/celebritati/actrita-de-la-hollywood-dezvirginata-somn-urma-unui-viol-declaratia-ei-este" title="Actriță de la Hollywood, dezvirginată &icirc;n somn, &icirc;n urma unui viol. Declarația ei este halucinantă"  target="_blank" rel="nofollow" >
                            Actriță de la Hollywood, dezvirginată în somn, în urma...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.click.ro/entertainment/stiri-ciudate/se-lauda-ca-facut-amor-cu-2000-de-barbati-dupa-ce-si-schimbat-sexul" title="Se laudă că a făcut amor cu 2000 de bărbați după ce și-a schimbat sexul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CLICK.RO</span></div>
                <img src="https://www.click.ro/sites/default/files/styles/articol/public/medias/2018/05/04/h.jpg" alt="Se laudă că a făcut amor cu 2000 de bărbați după ce și-a schimbat sexul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.click.ro/entertainment/stiri-ciudate/se-lauda-ca-facut-amor-cu-2000-de-barbati-dupa-ce-si-schimbat-sexul" title="Se laudă că a făcut amor cu 2000 de bărbați după ce și-a schimbat sexul"  target="_blank" rel="nofollow" >
                            Se laudă că a făcut amor cu 2000 de bărbați după ce și-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/11/hexagon.jpg" alt="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" title="Misterul din spatele Triunghiului Bermudelor a fost &icirc;n sf&acirc;rşit &bdquo;rezolvat&rdquo;"  target="_blank" rel="nofollow" >
                            Misterul din spatele Triunghiului Bermudelor a fost în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/reabilitare_94924000.jpg" alt="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/250-milioane-de-lei-pentru-reabilitarea-termica-a-blocurilor-din-sectorul-2-in-2018_257886.html" title="Re&icirc;ncepe REABILITAREA TERMICĂ &icirc;n Capitală! Lista completă a blocurilor pentru 2018"  target="_blank" rel="nofollow" >
                            Reîncepe REABILITAREA TERMICĂ în Capitală! Lista completă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/a-intrat-cu-masina-pe-plaja-in-vama-veche-dar-a-ramas-blocat-ce-amenda-a-primit-soferul-video_258512.html" title="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201805/w300/vama_18320700.jpg" alt="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/a-intrat-cu-masina-pe-plaja-in-vama-veche-dar-a-ramas-blocat-ce-amenda-a-primit-soferul-video_258512.html" title="A intrat cu maşina pe plajă &icirc;n Vama Veche, dar a rămas blocat. Ce AMENDĂ a primit şoferul - VIDEO"  target="_blank" rel="nofollow" >
                            A intrat cu maşina pe plajă în Vama Veche, dar a rămas...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/trenul-gara-de-nord-aeroport-otopeni-amanat-pana-in-2020-proiectul-metroului-are-prioritate_257882.html" title="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201802/w300/tren_19688200.jpg" alt="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/trenul-gara-de-nord-aeroport-otopeni-amanat-pana-in-2020-proiectul-metroului-are-prioritate_257882.html" title="Trenul Gara de Nord-Aeroport Otopeni, am&acirc;nat p&acirc;nă &icirc;n 2020. Proiectul metroului are prioritate"  target="_blank" rel="nofollow" >
                            Trenul Gara de Nord-Aeroport Otopeni, amânat până în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="http://www.feminis.ro/15-lucruri-normale-in-coreea-de-sud-dar-surprinzatoare-in-restul-lumii_67881.html" title="15 lucruri normale &icirc;n Coreea de Sud, dar surprinzătoare &icirc;n restul lumii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201805/w460/coreea_de_sud_07005700.jpg" alt="15 lucruri normale &icirc;n Coreea de Sud, dar surprinzătoare &icirc;n restul lumii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/15-lucruri-normale-in-coreea-de-sud-dar-surprinzatoare-in-restul-lumii_67881.html" title="15 lucruri normale &icirc;n Coreea de Sud, dar surprinzătoare &icirc;n restul lumii"  target="_blank" rel="nofollow" >
                            15 lucruri normale în Coreea de Sud, dar surprinzătoare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/cauzele-nefericirii--metoda-celor-doua-coloane-te-scapa-de-probleme_67867.html" title="Cauzele nefericirii: Metoda celor două coloane te scapă de probleme"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201805/w460/oare_36207800.jpg" alt="Cauzele nefericirii: Metoda celor două coloane te scapă de probleme" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/cauzele-nefericirii--metoda-celor-doua-coloane-te-scapa-de-probleme_67867.html" title="Cauzele nefericirii: Metoda celor două coloane te scapă de probleme"  target="_blank" rel="nofollow" >
                            Cauzele nefericirii: Metoda celor două coloane te scapă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://www.feminis.ro/alege-un-barbat-si-afla-ceva-despre-personalitatea-ta_67852.html" title="TEST: Alege un bărbat și află ceva despre personalitatea ta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="http://media.feminis.ro/media/image/201804/w460/celebrii_54036300.jpg" alt="TEST: Alege un bărbat și află ceva despre personalitatea ta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.feminis.ro/alege-un-barbat-si-afla-ceva-despre-personalitatea-ta_67852.html" title="TEST: Alege un bărbat și află ceva despre personalitatea ta"  target="_blank" rel="nofollow" >
                            TEST: Alege un bărbat și află ceva despre personalitatea ta
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/coruptia-la-fel-de-mare-ca-in-2012-in-ciuda-sanctiunilor-de-11-miliarde-de-dolari-la-nivel-global-111644" title="Coruptia, la fel de mare ca in 2012, in ciuda sanctiunilor de 11 miliarde de dolari la nivel global"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ae990ea215d6.jpg" alt="Coruptia, la fel de mare ca in 2012, in ciuda sanctiunilor de 11 miliarde de dolari la nivel global" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-finante-banci/coruptia-la-fel-de-mare-ca-in-2012-in-ciuda-sanctiunilor-de-11-miliarde-de-dolari-la-nivel-global-111644" title="Coruptia, la fel de mare ca in 2012, in ciuda sanctiunilor de 11 miliarde de dolari la nivel global"  target="_blank" rel="nofollow" >
                            Coruptia, la fel de mare ca in 2012, in ciuda...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-companii/nesst-si-unicredit-acorda-granturi-de-50-000-euro-pentru-dezvoltarea-afacerilor-sociale-111643" title="NESsT si UniCredit acorda granturi de 50.000 euro pentru dezvoltarea afacerilor sociale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ae98e4c7cc63.jpg" alt="NESsT si UniCredit acorda granturi de 50.000 euro pentru dezvoltarea afacerilor sociale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-companii/nesst-si-unicredit-acorda-granturi-de-50-000-euro-pentru-dezvoltarea-afacerilor-sociale-111643" title="NESsT si UniCredit acorda granturi de 50.000 euro pentru dezvoltarea afacerilor sociale"  target="_blank" rel="nofollow" >
                            NESsT si UniCredit acorda granturi de 50.000 euro pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/nou-director-general-la-fornetti-romania-111642" title="Nou director general la Fornetti Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="http://www.dailybusiness.ro/imgs/uploads/articles/3x/5ae98ca0607a4.JPG" alt="Nou director general la Fornetti Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.dailybusiness.ro/stiri-cariere/nou-director-general-la-fornetti-romania-111642" title="Nou director general la Fornetti Romania"  target="_blank" rel="nofollow" >
                            Nou director general la Fornetti Romania	    
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/96399-dana-girbovan-mesaj-taios-catre-un-judecator-din-csm-razboi-din-cauza-protocoalelor-secrete" title="Dana G&icirc;rbovan, mesaj TĂIOS către un judecător din CSM: RĂZBOI din cauza protocoalelor secrete"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/96399-media-147601493709642500_L.jpg" alt="Dana G&icirc;rbovan, mesaj TĂIOS către un judecător din CSM: RĂZBOI din cauza protocoalelor secrete" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/96399-dana-girbovan-mesaj-taios-catre-un-judecator-din-csm-razboi-din-cauza-protocoalelor-secrete" title="Dana G&icirc;rbovan, mesaj TĂIOS către un judecător din CSM: RĂZBOI din cauza protocoalelor secrete"  target="_blank" rel="nofollow" >
                            Dana Gîrbovan, mesaj TĂIOS către un judecător din CSM:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/96397-raul-petrescu-si-mihai-banu-invitatii-de-astazi-ai-emisiunii-cu-ochii-pe-tine-prahova-tv" title="Raul Petrescu si Mihai Banu, invitatii de astazi ai emisiunii &quot;Cu ochii pe tine&quot; (Prahova TV)"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/96397-a637401a-1e2f-4857-89dc-d59cbd0c2aac_L.jpg" alt="Raul Petrescu si Mihai Banu, invitatii de astazi ai emisiunii &quot;Cu ochii pe tine&quot; (Prahova TV)" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/96397-raul-petrescu-si-mihai-banu-invitatii-de-astazi-ai-emisiunii-cu-ochii-pe-tine-prahova-tv" title="Raul Petrescu si Mihai Banu, invitatii de astazi ai emisiunii &quot;Cu ochii pe tine&quot; (Prahova TV)"  target="_blank" rel="nofollow" >
                            Raul Petrescu si Mihai Banu, invitatii de astazi ai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/96395-prahova-a-semnat-pentru-unire-romanii-din-italia-au-sarbatorit-centenarul-la-roma" title="Prahova a semnat pentru Unire! Rom&acirc;nii din Italia au sarbatorit Centenarul la Roma"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/96395-1_L.jpg" alt="Prahova a semnat pentru Unire! Rom&acirc;nii din Italia au sarbatorit Centenarul la Roma" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/96395-prahova-a-semnat-pentru-unire-romanii-din-italia-au-sarbatorit-centenarul-la-roma" title="Prahova a semnat pentru Unire! Rom&acirc;nii din Italia au sarbatorit Centenarul la Roma"  target="_blank" rel="nofollow" >
                            Prahova a semnat pentru Unire! Românii din Italia au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//mediartv1.freenode.ro/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=418237" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="418237" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=418237" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2018-05-06 22:55:23 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/horoscop-dragoste-saptamana-7-13-mai-2018-luna-e-in-descrestere-ce-se-intampla-in-amor_418237.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.6569</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 003 --><img src="//mediartv1.freenode.ro/assets_new/images/weather/thunder.svg"/></div>
            <div class="day">06 May</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">16 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">26 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/other/rtv-live.jpg" style="width: 300px; height 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        						
	<div id="crt-526151" style="width:300px;height:600px;"></div>
	<script type="text/javascript">
		Criteo.DisplayAcceptableAdIfAdblocked({
	    	"zoneid": 526151,
	    	"containerid": "crt-526151"
	    });
	</script>
	<div id="adoceanthinkdigitalroslppflnpso"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalroslppflnpso', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//mediartv1.freenode.ro/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/ue-vrea-sa-oblige-producatorii-sa-plateasca-despagubiri-clientilor-pentru-produse-cu-dublu-standard-de-calitate_153254.html"   target="_blank">Ai cumpărat un produs care are calitate mai proastă în România? EŞTI DESPĂGUBIT!</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrovkijcodltt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalrovkijcodltt', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/se-schimba-regulile-la-exatlon-cosmin-cernat-a-facut-anuntul-cum-se-va-face-urmatoarea-eliminare-18096735?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18096735/1/arena.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18096735/1/arena.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/se-schimba-regulile-la-exatlon-cosmin-cernat-a-facut-anuntul-cum-se-va-face-urmatoarea-eliminare-18096735?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Se schimba regulile la EXATLON! Cosmin Cernat a facut anuntul: cum se va face urmatoarea eliminare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/final-incredibil-la-exatlon-era-9-9-iar-vladimir-draghia-si-ionut-se-chinuiau-sa-arunge-discul-in-cercul-alb-cine-a-reusit-sa-si-salveze-echipa-de-la-eliminare-18090923?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18090923/1/dsfsdfs.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18090923/1/dsfsdfs.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/final-incredibil-la-exatlon-era-9-9-iar-vladimir-draghia-si-ionut-se-chinuiau-sa-arunge-discul-in-cercul-alb-cine-a-reusit-sa-si-salveze-echipa-de-la-eliminare-18090923?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Final incredibil la Exatlon! Era 9-9 iar Vladimir Draghia si Ionut se chinuiau sa arunge discul in cercul alb! Cine a reusit sa-si salveze echipa de la ELIMINARE!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/imagini-wow-la-exatlon-ionut-s-a-urcat-pe-casa-si-a-inceput-sa-deseneze-cu-carbuni-luati-din-vatra-focului-uite-ce-mesaj-a-transmis-18090784?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18090784/1/ionut-pe-casa.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18090784/1/ionut-pe-casa.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/imagini-wow-la-exatlon-ionut-s-a-urcat-pe-casa-si-a-inceput-sa-deseneze-cu-carbuni-luati-din-vatra-focului-uite-ce-mesaj-a-transmis-18090784?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Imagini WOW la Exatlon! Ionut s-a urcat pe casa si a inceput sa deseneze cu carbuni luati din vatra focului! Uite ce mesaj a transmis</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kanald.ro/catalin-cazacu-de-la-exatlon-a-dat-lovitura-cu-firma-de-paza-pe-care-o-patroneaza-firma-faimosului-a-explodat-si-are-afaceri-de-milioane-de-lei-18086410?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2862/36787/18086410/1/14125124-1142953709105172-8974164827200945585-o.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2862/36787/18086410/1/14125124-1142953709105172-8974164827200945585-o.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kanald.ro/catalin-cazacu-de-la-exatlon-a-dat-lovitura-cu-firma-de-paza-pe-care-o-patroneaza-firma-faimosului-a-explodat-si-are-afaceri-de-milioane-de-lei-18086410?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Catalin Cazacu de la Exatlon a dat lovitura cu firma de paza pe care o patroneaza! Firma Faimosului a explodat si are afaceri de milioane de lei!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/traian-basescu-infiltrarea-sri-in-institutiile-statului-gandita-in-cerc-cu-oameni-politici_418230.html"   >Traian Băsescu: Infiltrarea SRI în instituţiile statului, gândită în cerc cu oameni politici. Acuzaţii grave ale fostului preşedinte</a></li>
                        <li ><a href="//www.romaniatv.net/una-dintre-tinerele-accidentul-din-telorman-a-scris-murim-pe-snapchat-inainte-de-tragedie_418228.html"   >Una dintre tinerele implicate în accidentul din Telorman a scris "murim" pe Snapchat înainte de tragedie</a></li>
                        <li ><a href="//www.romaniatv.net/barcelona-real-madrid-2018-live-stream-video-online-digisport-telekomsport_418223.html"   >BARCELONA REAL MADRID 2-2 LIVE STREAM VIDEO ONLINE DIGISPORT TELEKOMSPORT</a></li>
                        <li ><a href="//www.romaniatv.net/gratar-la-dragnea-peste-10-000-de-persoane-si-au-anuntat-prezenta-in-curtea-psd-reactia-lui-liviu-dragnea_418218.html"   >"Grătar la Dragnea". Peste 10.000 de persoane şi-au anunţat prezenţa în curtea PSD. Reacţia lui Liviu Dragnea</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo_418190.html"   >PROGNOZA METEO: Vreme instabilă toată săptămâna, cu reprize de furtuni violente. Ploile vin şi la Bucureşti</a></li>
                        <li ><a href="//www.romaniatv.net/raspunsul-vodafone-dupa-scandalul-cu-taxa-de-pod-de-la-fetesti-semnalat-de-dragnea-pe-facebook_418202.html"   >RĂSPUNSUL Vodafone după scandalul cu taxa de pod de la Feteşti, semnalat de Dragnea pe Facebook</a></li>
                        <li ><a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-6-mai-2018-numerele-loto-6-05-2018-premiu-urias-la-joker-anunta-loto-ro_418168.html"   >LOTO, LOTO 6 DIN 49. REZULTATE LOTO 6 mai 2018, numerele loto 6.05.2018. Premiu uriaş la JOKER, anunţă Loto.ro</a></li>
                        <li ><a href="//www.romaniatv.net/anunt-soc-pregatit-de-federatia-internationala-romania-exclusa-de-la-campionatul-mondial_418199.html"   >Anunţ ŞOC pregătit de federaţia internaţională. România, EXCLUSĂ de la CAMPIONATUL MONDIAL</a></li>
                        <li ><a href="//www.romaniatv.net/cod-rutier-2018-se-schimba-regulile-din-20-mai-toti-soferii-trebuie-sa-fie-atenti_418184.html"   >COD RUTIER 2018: Se schimbă regulile din 20 mai, toţi şoferii trebuie să fie atenţi</a></li>
                        <li ><a href="//www.romaniatv.net/scene-violente-pe-litoral-agenti-de-paza-atacati-cu-drujba-video_418181.html"   >Scene violente pe Litoral, agenţi de pază atacaţi cu drujba VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/pilonul-ii-cati-bani-erau-in-conturi-la-sfarsitul-lunii-martie-datele-asf_418177.html"   >PILONUL II: Câţi bani erau în conturi la sfârşitul lunii martie. Datele ASF</a></li>
                        <li ><a href="//www.romaniatv.net/trei-tinere-au-murit-intr-un-accident-provocat-din-cauza-vitezei-in-teleorman-accident-mortal-si-in-neamt_418175.html"   >Trei tinere au murit într-un accident provocat din cauza vitezei în Teleorman. Accident mortal şi în Neamţ</a></li>
                        <li ><a href="//www.romaniatv.net/subiecte-romana-evaluare-nationala-clasa-a-ii-a-edu-ro-emotii-pentru-prichindei-parinti-si-bunici_418172.html"   >SUBIECTE ROMANA EVALUARE NATIONALA CLASA A II-A EDU.RO: Emoţii pentru prichindei, părinţi şi bunici</a></li>
                        <li ><a href="//www.romaniatv.net/anunt-important-despre-pensii-statul-iti-va-spune-ce-pensie-vei-incasa_418171.html"   >Anunţ important despre pensii. Statul îţi va spune ce pensie vei încasa</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/crima-de-la-baia-mare-zeci-de-apeluri-dupa-anuntarea-recompensei-video_418170.html"   >Crima de la Baia Mare: Zeci de apeluri după anunţarea recompensei VIDEO</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-773756.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/05/04/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-18615082.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/05/04/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-18615082.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamanal-7-13-mai-taurii-sunt-predispusi-la-decizii-gresite-773756.html" rel="nofollow" target="_blank">Horoscop săptămânal 7 - 13 mai. Taurii sunt predispuşi la decizii greşite</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-luna-mai-taurii-sunt-pusi-pe-distractie-772867.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/30/horoscop-luna-mai-taurii-sunt-pusi-pe-distractie-18614036.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/30/horoscop-luna-mai-taurii-sunt-pusi-pe-distractie-18614036.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-luna-mai-taurii-sunt-pusi-pe-distractie-772867.html" rel="nofollow" target="_blank">Horoscop luna mai. Taurii sunt puși pe distracție</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamanal-30-aprilie-6-mai-sagetatorii-sunt-complet-aerieni-773164.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/27/horoscop-saptamanal-30-aprilie-6-mai-sagetatorii-sunt-complet-aerieni-18614319.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/27/horoscop-saptamanal-30-aprilie-6-mai-sagetatorii-sunt-complet-aerieni-18614319.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-saptamanal-30-aprilie-6-mai-sagetatorii-sunt-complet-aerieni-773164.html" rel="nofollow" target="_blank">Horoscop săptămânal, 30 aprilie - 6 mai. Săgetătorii sunt complet aerieni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://jurnalul.ro/horoscop/horoscop-cele-mai-geloase-zodii-772963.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://jurnalul.ro/thumbs/int/2018/04/24/horoscop-cele-mai-geloase-zodii-18614056.jpg"/> -->
                    <img  data-src="http://jurnalul.ro/thumbs/int/2018/04/24/horoscop-cele-mai-geloase-zodii-18614056.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://jurnalul.ro/horoscop/horoscop-cele-mai-geloase-zodii-772963.html" rel="nofollow" target="_blank">HOROSCOP: Cele mai geloase zodii!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/iata-ce-spun-psihologii-despre-anumite-comportamente_67870.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/psiholog_85843100.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/psiholog_85843100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/iata-ce-spun-psihologii-despre-anumite-comportamente_67870.html" rel="nofollow" target="_blank">Vorbeşti puţin şi repede sau dormi mult? CE spun PSIHOLOGII despre 7 manifestări COMUNE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/15-lucruri-normale-in-coreea-de-sud-dar-surprinzatoare-in-restul-lumii_67881.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/coreea_de_sud_07005700.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/coreea_de_sud_07005700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/15-lucruri-normale-in-coreea-de-sud-dar-surprinzatoare-in-restul-lumii_67881.html" rel="nofollow" target="_blank">15 lucruri normale în Coreea de Sud, dar surprinzătoare în restul lumii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cauzele-nefericirii--metoda-celor-doua-coloane-te-scapa-de-probleme_67867.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/oare_36207800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/oare_36207800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cauzele-nefericirii--metoda-celor-doua-coloane-te-scapa-de-probleme_67867.html" rel="nofollow" target="_blank">Cauzele nefericirii: Metoda celor două coloane te scapă de probleme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/alege-un-barbat-si-afla-ceva-despre-personalitatea-ta_67852.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201804/w460/celebrii_54036300.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201804/w460/celebrii_54036300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/alege-un-barbat-si-afla-ceva-despre-personalitatea-ta_67852.html" rel="nofollow" target="_blank">TEST: Alege un bărbat și află ceva despre personalitatea ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/foto-femeia-asta-pare-ireala-are-52-de-ani-dar-e-incredibil-cum-arata-538780.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900297-elizabeth-hurley0.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900297-elizabeth-hurley0.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/foto-femeia-asta-pare-ireala-are-52-de-ani-dar-e-incredibil-cum-arata-538780.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">FOTO Femeia asta pare ireală. Are 52 de ani, dar e incredibil cum arată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/video-nebunie-fara-limite-a-mancat-125-de-prajituri-in-mai-putin-de-9-minute-538784.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900321-prjituri.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900321-prjituri.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/video-nebunie-fara-limite-a-mancat-125-de-prajituri-in-mai-putin-de-9-minute-538784.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">VIDEO Nebunie fără limite! A mâncat 125 de prăjituri în mai puțin de 9 minute</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stirinebune.gsp.ro/video-un-englez-a-vandalizat-un-tablou-in-valoare-2-95-milioane-de-dolari-538778.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900288-tablou.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2018/05/05/900288-tablou.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stirinebune.gsp.ro/video-un-englez-a-vandalizat-un-tablou-in-valoare-2-95-milioane-de-dolari-538778.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_medium=Parteneri&utm_source=RomaniaTV" rel="nofollow" target="_blank">VIDEO Un englez a vandalizat un tablou în valoare 2,95 milioane de dolari</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/11/hexagon.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/11/hexagon.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/11/03/misterul-din-spatele-triunghiului-bermudelor-a-fost-in-sfarsit-rezolvat/" rel="nofollow" target="_blank">Misterul din spatele Triunghiului Bermudelor a fost în sfârşit „rezolvat”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/07/mobile_lifestyle_33_thumb800_thumb800-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/07/04/cum-recuperezi-mesajele-sterse-de-pe-telefonul-android/" rel="nofollow" target="_blank">Trucul care te ajută să recuperezi mesajele şterse de pe telefonul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-sa-spionezi-un-telefon-mobil/" rel="nofollow" target="_blank">Cum să spionezi un telefon mobil</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/familia-lui-andrei-gheorghe-primul-interviu-dupa-moartea-celebrului-jurnalistsotia-a-presimtit-totul-164426.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F5%2F5%2F164426%2Fgheorghe.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F5%2F5%2F164426%2Fgheorghe.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/familia-lui-andrei-gheorghe-primul-interviu-dupa-moartea-celebrului-jurnalistsotia-a-presimtit-totul-164426.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Familia lui Andrei Gheorghe, primul interviu după moartea celebrului jurnalist! Soţia a presimţit totul!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/gest-surprinzator-al-uneistarletexxx-in-anulcentenarului-fanii-romancei-au-crezut-ca-e-un-joc-pervers-164427.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F5%2F5%2F164427%2Fxxx.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F5%2F5%2F164427%2Fxxx.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/gest-surprinzator-al-uneistarletexxx-in-anulcentenarului-fanii-romancei-au-crezut-ca-e-un-joc-pervers-164427.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Gest surprinzător al unei starlete XXX, în "Anul Centenarului"! Fanii româncei au crezut că e un joc pervers!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/actualitate/artista-de-top-dezvaluiri-incredibile-despre-actualul-iubit-cum-sa-dat-de-gol-vedeta-164425.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F5%2F5%2F164425%2Fjulie-mayaya.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2018%2F5%2F5%2F164425%2Fjulie-mayaya.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/actualitate/artista-de-top-dezvaluiri-incredibile-despre-actualul-iubit-cum-sa-dat-de-gol-vedeta-164425.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">Artistă de top, dezvăluiri incredibile despre actualul iubit! Cum s-a dat de gol vedeta!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/barcelona-real-madrid-live-stream-primera-division-18345641?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2018/05/1111.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2018/05/1111.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/barcelona-real-madrid-live-stream-primera-division-18345641?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Barcelona - Real Madrid LIVE VIDEO! Vezi meciul ONLINE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=0&utm_source=rtvMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/top-50-1024x640.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2018/05/top-50-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/top-50-cele-mai-sexy-vedete-din-romania-in-2017-17536959?img=0&utm_source=rtvMondenA&utm_medium=referral&utm_campaign=afisari&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">TOP 50 &quot;Cele mai sexy femei din România&quot;. Surpriză! Pe ce loc sunt Andra, Delia sau Lora!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/iata-ce-spun-psihologii-despre-anumite-comportamente_67870.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/psiholog_85843100.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/psiholog_85843100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/iata-ce-spun-psihologii-despre-anumite-comportamente_67870.html" rel="nofollow" target="_blank">Vorbeşti puţin şi repede sau dormi mult? CE spun PSIHOLOGII despre 7 manifestări COMUNE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/15-lucruri-normale-in-coreea-de-sud-dar-surprinzatoare-in-restul-lumii_67881.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/coreea_de_sud_07005700.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/coreea_de_sud_07005700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/15-lucruri-normale-in-coreea-de-sud-dar-surprinzatoare-in-restul-lumii_67881.html" rel="nofollow" target="_blank">15 lucruri normale în Coreea de Sud, dar surprinzătoare în restul lumii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/cauzele-nefericirii--metoda-celor-doua-coloane-te-scapa-de-probleme_67867.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201805/w460/oare_36207800.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201805/w460/oare_36207800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/cauzele-nefericirii--metoda-celor-doua-coloane-te-scapa-de-probleme_67867.html" rel="nofollow" target="_blank">Cauzele nefericirii: Metoda celor două coloane te scapă de probleme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.feminis.ro/alege-un-barbat-si-afla-ceva-despre-personalitatea-ta_67852.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.feminis.ro/media/image/201804/w460/celebrii_54036300.jpg"/> -->
                    <img  data-src="http://media.feminis.ro/media/image/201804/w460/celebrii_54036300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.feminis.ro/alege-un-barbat-si-afla-ceva-despre-personalitatea-ta_67852.html" rel="nofollow" target="_blank">TEST: Alege un bărbat și află ceva despre personalitatea ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    
    

    

            <div class="boxNews shadow partnersPink">
    <div class="boxHead"><a href="https://superbebe.ro/" rel="nofollow" target=="_blank">SUPERBEBE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-bebelusul/dezvoltarea-neuro-motorie-a-copilului-pana-la-varsta-de-1-an/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-bebelusul/dezvoltarea-neuro-motorie-a-copilului-pana-la-varsta-de-1-an/" rel="nofollow" target="_blank">Dezvoltarea neuro-motorie a copilului pana la varsta de 1 an</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-copilul/astmul-cea-mai-frecventa-boala-cronica-la-copii-testari-gratuite-in-parcul-tineretului/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-copilul/astmul-cea-mai-frecventa-boala-cronica-la-copii-testari-gratuite-in-parcul-tineretului/" rel="nofollow" target="_blank">Astmul, cea mai frecventa boala cronica la copii. Testari gratuite in Parcul Tineretului!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/stiri/sute-de-copii-cu-deficiente-serbeaza-ziua-europeana-pentru-viata-independenta/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/stiri/sute-de-copii-cu-deficiente-serbeaza-ziua-europeana-pentru-viata-independenta/" rel="nofollow" target="_blank">Sute de copii cu deficiente serbeaza Ziua Europeana pentru Viata Independenta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/stiri/federatia-parintilor-profesorul-care-a-luat-pe-capota-un-elev-nu-ar-trebui-sa-revina-la-catedra/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/stiri/federatia-parintilor-profesorul-care-a-luat-pe-capota-un-elev-nu-ar-trebui-sa-revina-la-catedra/" rel="nofollow" target="_blank">Profesorul de religie care a luat pe capota un elev nu ar trebui sa revina la catedra</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.miscareaderezistenta.ro" rel="nofollow" target=="_blank">MISCAREADEREZISTENTA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/muzica/the-kryptonite-sparks-a-lansat-interlocutor-video-46668.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/05/06/the-kryptonite-sparks-a-lansat-interlocutor-video-41624.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/05/06/the-kryptonite-sparks-a-lansat-interlocutor-video-41624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/muzica/the-kryptonite-sparks-a-lansat-interlocutor-video-46668.html" rel="nofollow" target="_blank">The Kryptonite Sparks a lansat  „Interlocutor” (video)</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/carte/nicolae-manolescu-pentru-a-patra-oara-presedinte-al-uniunii-scriitorilor-46667.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/05/06/nicolae-manolescu-pentru-a-patra-oara-presedinte-al-uniunii-scriitorilor-41623.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/05/06/nicolae-manolescu-pentru-a-patra-oara-presedinte-al-uniunii-scriitorilor-41623.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/carte/nicolae-manolescu-pentru-a-patra-oara-presedinte-al-uniunii-scriitorilor-46667.html" rel="nofollow" target="_blank">Nicolae Manolescu, pentru a patra oară preşedinte al Uniunii Scriitorilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://miscareaderezistenta.ro/sport/sir-alex-ferguson-in-stare-critica-dus-la-spital-si-operat-pe-creier-46666.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://miscareaderezistenta.ro/thumbs/int/2018/05/06/sir-alex-ferguson-in-stare-critica-dus-la-spital-si-operat-pe-creier-41622.jpg"/> -->
                    <img  data-src="http://miscareaderezistenta.ro/thumbs/int/2018/05/06/sir-alex-ferguson-in-stare-critica-dus-la-spital-si-operat-pe-creier-41622.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://miscareaderezistenta.ro/sport/sir-alex-ferguson-in-stare-critica-dus-la-spital-si-operat-pe-creier-46666.html" rel="nofollow" target="_blank">Sir Alex Ferguson, în stare critică, dus la spital şi operat pe creier</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-iordania-liban-de-la-1490-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/Lebanon.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/Lebanon.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-iordania-liban-de-la-1490-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 IORDANIA – LIBAN de la 1490 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-corsica-sardinia-de-la-870-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/31CORSICAJP1-facebookJumbo.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/31CORSICAJP1-facebookJumbo.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2018-corsica-sardinia-de-la-870-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 CORSICA – SARDINIA de la 870 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/03/big-islanda4-smcj.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/avion/circuit-2018-islanda-de-la-1795-euro/" rel="nofollow" target="_blank">CIRCUIT 2018 ISLANDA de la 1795 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalromnnmmvqiwi"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalromnnmmvqiwi', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/luna-mai-va-fi-cea-mai-grea-din-an-pentru-3-zodii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31864.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31864.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/luna-mai-va-fi-cea-mai-grea-din-an-pentru-3-zodii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Luna mai va fi cea mai grea din an pentru 3 zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/cosmetica/masca-de-intinerire-din-doua-ingrediente-vezi-rezultatele-in-doua-saptamani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31866.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31866.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/cosmetica/masca-de-intinerire-din-doua-ingrediente-vezi-rezultatele-in-doua-saptamani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Mască de întinerire din două ingrediente! Vezi rezultatele în două săptămâni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/saturn-si-pluto-intra-in-retrograd-in-acelasi-timp-incepe-o-noua-era-pentru-zodii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31869.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31869.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/saturn-si-pluto-intra-in-retrograd-in-acelasi-timp-incepe-o-noua-era-pentru-zodii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Saturn și Pluto intră în retrograd în același timp. Începe o nouă eră pentru zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/bobul-drept-nu-mai-este-la-moda-cu-ce-a-fost-inlocuit?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/31865.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/31865.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/bobul-drept-nu-mai-este-la-moda-cu-ce-a-fost-inlocuit?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Bobul drept nu mai este la modă! Cu ce a fost înlocuit</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/barcelona-real-madrid-live-video-online-streaming-digi-sport-telekom-sport-derby-ul-derby-urile-indiferent-de-clasament_418169.html"   >BARCELONA - REAL MADRID LIVE VIDEO ONLINE STREAMING DIGI SPORT TELEKOM SPORT: 2-2 Derby-ul derby-urilor, indiferent de clasament</a></li>
                        <li ><a href="//www.romaniatv.net/barcelona-real-madrid-2018-live-stream-video-online-digisport-telekomsport_418223.html"   >BARCELONA REAL MADRID 2-2 LIVE STREAM VIDEO ONLINE DIGISPORT TELEKOMSPORT</a></li>
                        <li ><a href="//www.romaniatv.net/alerta-anm-cod-galben-pentru-zona-moldovei-vezi-judetele-vizate-de-intemperii_418160.html"   >Furtunile au făcut ravagii în toată ţara. Acoperişuri smulse, copaci doborâţi de vijelie şi culturi compromise de grindină VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/simona-halep-ekaterina-makarova-live-video-streaming-digi-sport-s-a-aflat-ora-disputarii-meciului-de-la-madrid_418154.html"   >SIMONA HALEP - EKATERINA MAKAROVA 6-1, 6-0, victorie fulgerătoare la Madrid</a></li>
                        <li ><a href="//www.romaniatv.net/trei-tinere-au-murit-intr-un-accident-provocat-din-cauza-vitezei-in-teleorman-accident-mortal-si-in-neamt_418175.html"   >Trei tinere au murit într-un accident provocat din cauza vitezei în Teleorman. Accident mortal şi în Neamţ</a></li>
                        <li ><a href="//www.romaniatv.net/anunt-important-despre-pensii-statul-iti-va-spune-ce-pensie-vei-incasa_418171.html"   >Anunţ important despre pensii. Statul îţi va spune ce pensie vei încasa</a></li>
                        <li ><a href="//www.romaniatv.net/exatlon-romania-6-mai-2018-situatie-incredibila-la-exatlon-romania-anuntul-facut-de-cosmin-cernat-in-direct-live-video-kanal-d_418165.html"   >Exatlon Romania 6 mai 2018: Situaţie INCREDIBILA la Exatlon Romania. Anunţul făcut de Cosmin Cernat în direct LIVE VIDEO KANAL D</a></li>
                        <li ><a href="//www.romaniatv.net/s-a-schimbat-iar-varsta-de-pensionare-introdu-data-nasterii-si-afla-acum-cand-poti-iesi-la-pensie-la-termen-sau-anticipat_418042.html"   >S-a schimbat iar VÂRSTA DE PENSIONARE! Introdu data naşterii şi află acum când poţi ieşi la PENSIE la termen sau anticipat</a></li>
                        <li ><a href="//www.romaniatv.net/o-explozie-a-ucis-sase-membri-ai-hamas-in-gaza_418159.html"   >O explozie a ucis şase membri ai Hamas în Gaza</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/prognoza-meteo_418190.html"   >PROGNOZA METEO: Vreme instabilă toată săptămâna, cu reprize de furtuni violente. Ploile vin şi la Bucureşti</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="http://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/05/02/accident-spectaculos-un-sofer-a-zburat-peste-sensul-giratoriu-video/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/05/accident-bragadiru.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/05/accident-bragadiru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/05/02/accident-spectaculos-un-sofer-a-zburat-peste-sensul-giratoriu-video/" rel="nofollow" target="_blank">Accident spectaculos: Un șofer a „ZBURAT” peste sensul giratoriu (VIDEO)</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/05/01/incidente-grave-la-meciul-dintre-dinamo-si-sepsi-osk-danciulescu-mi-am-luat-gaze-lacrimogene-in-fata-si-suturi-in-fund/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/05/danciulescu.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/05/danciulescu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/05/01/incidente-grave-la-meciul-dintre-dinamo-si-sepsi-osk-danciulescu-mi-am-luat-gaze-lacrimogene-in-fata-si-suturi-in-fund/" rel="nofollow" target="_blank">INCIDENTE grave la meciul dintre Dinamo și Sepsi OSK. Danciulescu: „Mi-am luat gaze lacrimogene în față și șuturi în fund!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/04/30/tineri-luati-cu-ambulanta-dupa-ce-s-au-drogat-la-festivalul-sunwaves-o-tanara-se-afla-in-coma/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/04/drogat-sunwaves-evz-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/04/drogat-sunwaves-evz-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/04/30/tineri-luati-cu-ambulanta-dupa-ce-s-au-drogat-la-festivalul-sunwaves-o-tanara-se-afla-in-coma/" rel="nofollow" target="_blank">Tineri luați cu ambulanța după ce s-au DROGAT la Festivalul Sunwaves – o tânără se află ÎN COMĂ!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/04/29/topul-zodiilor-cu-noroc-la-bani-in-luna-mai/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/04/5_zodii_cu_noroc_la_bani_1_60751300.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/04/5_zodii_cu_noroc_la_bani_1_60751300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/04/29/topul-zodiilor-cu-noroc-la-bani-in-luna-mai/" rel="nofollow" target="_blank">Topul zodiilor cu noroc la bani in luna mai</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://sanatate.acasa.ro/frumusete-ingrijire-3/tratamentul-de-frumusete-folosit-de-teo-sonia-trifan-dj-wanda-cum-tin-vedetele-timpul-in-loc-218533.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186162-infinity.png"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186162-infinity.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://sanatate.acasa.ro/frumusete-ingrijire-3/tratamentul-de-frumusete-folosit-de-teo-sonia-trifan-dj-wanda-cum-tin-vedetele-timpul-in-loc-218533.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Tratamentul de frumusete folosit de Teo, Sonia Trifan, DJ Wanda! Cum tin vedetele timpul in loc!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/neintelegerile-din-cuplu-isi-pot-gasi-rezolvarea-la-psiholog-218398.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185894-neintelegeri-cuplu.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_185894-neintelegeri-cuplu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://familie-relatii.acasa.ro/dragoste-50/neintelegerile-din-cuplu-isi-pot-gasi-rezolvarea-la-psiholog-218398.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Neintelegerile din cuplu isi pot gasi rezolvarea la psiholog</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://stil.acasa.ro/stil-feminin-57/cum-te-imbraci-vara-aceasta-7-outfituri-pentru-sezonul-cald-218487.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186046-vara.jpg"/> -->
                    <img  data-src="http://scms.machteamsoft.ro/uploads/photos/225x169/225x169_186046-vara.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://stil.acasa.ro/stil-feminin-57/cum-te-imbraci-vara-aceasta-7-outfituri-pentru-sezonul-cald-218487.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Cum te imbraci vara aceasta: 7 outfituri pentru sezonul cald</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/astrologul-cristina-demetrescu-a-dezvaluit-vara-2018-este-de-vis-pentru-aceste-zodii-17768946?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/17768946/3/cristina-demetrescu-2018.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/17768946/3/cristina-demetrescu-2018.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/astrologul-cristina-demetrescu-a-dezvaluit-vara-2018-este-de-vis-pentru-aceste-zodii-17768946?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Astrologul Cristina Demetrescu a dezvaluit: vara 2018 este de vis pentru aceste zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/ce-a-spus-giani-kirita-despre-diana-belbita-dupa-eliminarea-de-la-exatlon-o-astept-sa-18097220?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35063/18097220/6/collage.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35063/18097220/6/collage.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/ce-a-spus-giani-kirita-despre-diana-belbita-dupa-eliminarea-de-la-exatlon-o-astept-sa-18097220?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Ce a spus Giani Kirita despre Diana Belbita, dupa eliminarea de la Exatlon: "O astept sa..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-saptamana-7-13-mai-2018-urmeaza-o-perioada-cu-incercari-18097201?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">
                    <!-- <img src="http://i0.1616.ro/media/521/2864/35064/18097201/2/camelia-patrascanu.jpg"/> -->
                    <img  data-src="http://i0.1616.ro/media/521/2864/35064/18097201/2/camelia-patrascanu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-saptamana-7-13-mai-2018-urmeaza-o-perioada-cu-incercari-18097201?utm_source=rtv&utm_medium=cross&utm_campaign=Cross" rel="nofollow" target="_blank">Horoscop Camelia Patrascanu pentru saptamana 7-13 mai 2018. Urmeaza o perioada cu incercari</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//mediartv1.freenode.ro/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroznetpskngd"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalroznetpskngd', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalropmggjihuyj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalropmggjihuyj', { myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_418237.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/trei-tinere-au-murit-intr-un-accident-provocat-din-cauza-vitezei-in-teleorman-accident-mortal-si-in-neamt_418175.html" title="Trei tinere au murit &icirc;ntr-un accident provocat din cauza vitezei &icirc;n Teleorman. Accident mortal şi &icirc;n Neamţ" >
            

                            <img alt="    " data-src="//mediartv1.freenode.ro/image/201805/w140/accident_botosani_91893500_07821600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/trei-tinere-au-murit-intr-un-accident-provocat-din-cauza-vitezei-in-teleorman-accident-mortal-si-in-neamt_418175.html" title="Trei tinere au murit &icirc;ntr-un accident provocat din cauza vitezei &icirc;n Teleorman. Accident mortal şi &icirc;n Neamţ" >
                            Trei tinere au murit într-un accident provocat din cauza...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 12:12
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/se-schimba-iar-codul-fiscal-anuntul-facut-de-ministrul-finantelor_418166.html" title="Se schimbă iar Codul Fiscal, anunţul făcut de ministrul Finanţelor &icirc;i vizează pe condamnaţi" >
            

                            <img alt="Eugen Teodorovici" data-src="//mediartv1.freenode.ro/image/201802/w140/et_61162800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/se-schimba-iar-codul-fiscal-anuntul-facut-de-ministrul-finantelor_418166.html" title="Se schimbă iar Codul Fiscal, anunţul făcut de ministrul Finanţelor &icirc;i vizează pe condamnaţi" >
                            Se schimbă iar Codul Fiscal, anunţul făcut de ministrul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 10:26
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/simona-halep-ekaterina-makarova-live-video-streaming-digi-sport-s-a-aflat-ora-disputarii-meciului-de-la-madrid_418154.html" title="SIMONA HALEP - EKATERINA MAKAROVA 6-1, 6-0, victorie fulgerătoare la Madrid" >
            

                            <img alt="Simona Halep" data-src="//mediartv1.freenode.ro/image/201805/w140/simona_halep_816x440_68586700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/simona-halep-ekaterina-makarova-live-video-streaming-digi-sport-s-a-aflat-ora-disputarii-meciului-de-la-madrid_418154.html" title="SIMONA HALEP - EKATERINA MAKAROVA 6-1, 6-0, victorie fulgerătoare la Madrid" >
                            SIMONA HALEP - EKATERINA MAKAROVA 6-1, 6-0, victorie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 09:07
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/divide-et-impera-premierul-si-liderii-coalitiei-psd-alde-reactii-divergente-fata-de-retragerea-increderii-de-catre-iohannis_418026.html" title="Divide et impera. Premierul şi liderii coaliţiei PSD-ALDE, reacţii divergente faţă de retragerea &icirc;ncrederii de către Iohannis" >
            

                            <img alt="Presedintele Iohannis si liderii coalitiei PSD ALDE" data-src="//mediartv1.freenode.ro/image/201805/w140/jur_83198200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/divide-et-impera-premierul-si-liderii-coalitiei-psd-alde-reactii-divergente-fata-de-retragerea-increderii-de-catre-iohannis_418026.html" title="Divide et impera. Premierul şi liderii coaliţiei PSD-ALDE, reacţii divergente faţă de retragerea &icirc;ncrederii de către Iohannis" >
                            Divide et impera. Premierul şi liderii coaliţiei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                06 mai, 07:24
            </div>
                        <div class="commentsNo">2</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="http://evz.ro/poetul-erectiile-regelui-voiculescu.html?utm_source=rtv&utm_medium=referral" title="POETUL și ERECȚIILE dureroase ale Regelui. Medicul care l-a tratat pe Carol al II-lea de PRIAPISM, OMOR&Acirc;T de COMUNIȘTI."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="http://evz.ro/image-375-300/cache/2018-05/carol-si-elena-lupescu1-465x390.jpg" alt="POETUL și ERECȚIILE dureroase ale Regelui. Medicul care l-a tratat pe Carol al II-lea de PRIAPISM, OMOR&Acirc;T de COMUNIȘTI." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://evz.ro/poetul-erectiile-regelui-voiculescu.html?utm_source=rtv&utm_medium=referral" title="POETUL și ERECȚIILE dureroase ale Regelui. Medicul care l-a tratat pe Carol al II-lea de PRIAPISM, OMOR&Acirc;T de COMUNIȘTI."  target="_blank" rel="nofollow" >
                            POETUL și ERECȚIILE dureroase ale Regelui. Medicul care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/romania-este-tara-cea-mai-afectata-de-contrabanda-cu-tigari-din-europa-centrala-si-de-est_153311.html" title="Bombă pentru fumători! Tu ce ţigări fumezi?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201805/w460/tigare_055844032_05526900.jpg" alt="Bombă pentru fumători! Tu ce ţigări fumezi?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/romania-este-tara-cea-mai-afectata-de-contrabanda-cu-tigari-din-europa-centrala-si-de-est_153311.html" title="Bombă pentru fumători! Tu ce ţigări fumezi?"  target="_blank" rel="nofollow" >
                            Bombă pentru fumători! Tu ce ţigări fumezi?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id="adoceanthinkdigitalroqakgkkilms"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('adoceanthinkdigitalroqakgkkilms', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//mediartv1.freenode.ro/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//mediartv1.freenode.ro/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Actual">Actual</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/social.html" title="Social" >Social</a>
                                                                                                                                                                                                                                                                                                                                                                                                            <a  href="//www.romaniatv.net/economie.html" title="Economie" >Economie</a>
                                                                                                                    <a  href="//www.romaniatv.net/justitie.html" title="Justitie" >Justitie</a>
                                                                                                                    <a  href="//www.romaniatv.net/media.html" title="Media" >Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/vremea.html" title="Vremea" >Vremea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/local.html" title="Local">Local</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/muntenia.html" title="Muntenia" >Muntenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/transilvania.html" title="Transilvania" >Transilvania</a>
                                                                                                                    <a  href="//www.romaniatv.net/banat.html" title="Banat" >Banat</a>
                                                                                                                    <a  href="//www.romaniatv.net/moldova.html" title="Moldova" >Moldova</a>
                                                                                                                    <a  href="//www.romaniatv.net/oltenia.html" title="Oltenia" >Oltenia</a>
                                                                                                                    <a  href="//www.romaniatv.net/dobrogea.html" title="Dobrogea" >Dobrogea</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/europa.html" title="Europa" >Europa</a>
                                                                                                                    <a  href="//www.romaniatv.net/america.html" title="America" >America</a>
                                                                                                                    <a  href="//www.romaniatv.net/africa.html" title="Africa" >Africa</a>
                                                                                                                    <a  href="//www.romaniatv.net/asiasioceania.html" title="Asia si Oceania" >Asia si Oceania</a>
                                                                                                                    <a  href="//www.romaniatv.net/diaspora.html" title="Diaspora" >Diaspora</a>
                                                                                                                    <a  href="//www.romaniatv.net/republicamoldova.html" title="Republica Moldova" >Republica Moldova</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/vedete.html" title="Vedete" >Vedete</a>
                                                                                                                    <a  href="//www.romaniatv.net/lifestyle.html" title="Lifestyle" >Lifestyle</a>
                                                                                                                    <a  href="//www.romaniatv.net/funny.html" title="Funny" >Funny</a>
                                                                                                                    <a  href="//www.romaniatv.net/lumeaanimalelor.html" title="Lumea animalelor" >Lumea animalelor</a>
                                                                                                                    <a  href="//www.romaniatv.net/arte.html" title="Arte" >Arte</a>
                                                                                                                    <a  href="//www.romaniatv.net/bizar.html" title="Bizar" >Bizar</a>
                                                                                                                    <a  href="//www.romaniatv.net/calatorii.html" title="Călătorii" >Călătorii</a>
                                                                                                                    <a  href="//www.romaniatv.net/culinar.html" title="Culinar" >Culinar</a>
                                                                                                                    <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >Horoscop</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                                                                                                                                                                                                    <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiinta.html" title="Ştiinţă" >Ştiinţă</a>
                                                                                                                    <a  href="//www.romaniatv.net/mediu.html" title="Mediu" >Mediu</a>
                                                                                                                    <a  href="//www.romaniatv.net/gadget" title="Gadget" >Gadget</a>
                                                                                                                    <a  href="//www.romaniatv.net/social-media.html" title="Social Media" >Social Media</a>
                                                                                                                    <a  href="//www.romaniatv.net/gaming.html" title="Gaming" >Gaming</a>
                                                                                                                    <a  href="//www.romaniatv.net/smartit.html" title="Smart IT" >Smart IT</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </div>
                        </li>
                                                                                                                                                                                                                                                                                                        <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a  href="//www.romaniatv.net/fotbalintern.html" title="Fotbal intern" >Fotbal intern</a>
                                                                                                                    <a  href="//www.romaniatv.net/fotbalinternational.html" title="Fotbal international" >Fotbal international</a>
                                                                                                                    <a  href="//www.romaniatv.net/motorsport.html" title="Motorsport" >Motorsport</a>
                                                                                                                    <a  href="//www.romaniatv.net/sporturi.html" title="Sporturi" >Sporturi</a>
                                                                                                                                                                                                                                                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                                                <li>
                            <a  href="//www.romaniatv.net/auto.html" title="Auto">Auto</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <a  href="//www.romaniatv.net/stiri-auto.html" title="Stiri auto" >Stiri auto</a>
                                                                                                                    <a  href="//www.romaniatv.net/modele-noi.html" title="Modele noi" >Modele noi</a>
                                                                                                                    <a  href="//www.romaniatv.net/am-condus.html" title="Am condus" >Am condus</a>
                                                                                                                                            </div>
                        </li>
                                                                                                                                                                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//mediartv1.freenode.ro/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//mediartv1.freenode.ro/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//mediartv1.freenode.ro/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//mediartv1.freenode.ro/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//mediartv1.freenode.ro/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//mediartv1.freenode.ro/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//mediartv1.freenode.ro/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//mediartv1.freenode.ro/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalronbrmnxrpan"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalronbrmnxrpan', {myMaster: '3FinsjCMl0_162t3pFDZmWqjf0QLn28Q47uq_aKmZC..T7' });
	</script>


    

    
    

    


    

    

    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->
</body>
</html>
