<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Alexandru Cumpănaşu şi-a deschis televiziune online şi...</title>

    <meta name="title" content="Alexandru Cumpănaşu şi-a deschis televiziune online şi vine cu o bombă: &quot;Da, fetele sunt aici!&quot; | RTV.net | Romania TV" />
    <meta name="description" content="Alexandru Cumpănaşu şi-a deschis televiziune online, după ce a fost interzis la anumite televiziuni. Unchiul Alexandrei este decis să le facă dreptate nepoatei sale şi Luizei Melencu.&amp;nbsp;" />

	<meta name="keywords" content="Alexandra Macesanu,Alexandru Cumpanasu,Luiza Melencu,romania online" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Alexandru Cumpănaşu şi-a deschis televiziune online şi vine cu o bombă: &quot;Da, fetele sunt aici!&quot;"/>
    <meta property="og:description" content="Alexandru Cumpănaşu şi-a deschis televiziune online, după ce a fost interzis la anumite televiziuni. Unchiul Alexandrei este decis să le facă dreptate nepoatei sale şi Luizei Melencu.&amp;nbsp;"/>
            <meta property="og:image" content="http://media.rtv.net/image/201911/full/cumpanasu_610x425_30005200.png" />
    
            <meta property="og:url" content="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html"/>
    
            
        <meta property="article:published_time" content="2020-02-08T12:06:39+0200" />
        <meta property="article:modified_time" content="2020-02-08T12:56:45+0200" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="Alexandra Macesanu" />
                <meta property="article:tag" content="Alexandru Cumpanasu" />
                <meta property="article:tag" content="Luiza Melencu" />
                <meta property="article:tag" content="romania online" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='876';
        var article_id='508076';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Alexandra Macesanu,Alexandru Cumpanasu,Luiza Melencu,romania online";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>



	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-02-08T12:06:39+0200">
    <meta itemprop="url" content="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Alexandru Cumpănaşu şi-a deschis televiziune online şi vine cu o bombă: "Da, fetele sunt aici!"</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 57 min)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Alexandru Cumpănaşu şi-a deschis televiziune online, după ce a fost interzis la anumite televiziuni. Unchiul Alexandrei este decis să le facă dreptate nepoatei sale şi Luizei Melencu.&nbsp;</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


	<ul class="bxslider" data-href="//www.romaniatv.net/media_577814_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html">
		<li>
		<a href="//www.romaniatv.net/media_577814_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201911/w400h400/cumpanasu_610x425_30005200.png" title="Alexandru Cumpănaşu" style="height: 304px;"  />
		</a>
	</li>
		<li>
		<a href="//www.romaniatv.net/media_586782_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202002/w400h400/cumpanasu_85831700.jpg" title="             " style="height: 304px;"  />
		</a>
	</li>
		<li>
		<a href="//www.romaniatv.net/media_586783_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202002/w400h400/alexandru_cumpanasu_40717700.jpg" title="            " style="height: 304px;"  />
		</a>
	</li>
		<li>
		<a href="//www.romaniatv.net/media_586784_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202002/w400h400/mihail_58479200.jpg" title="          " style="height: 304px;"  />
		</a>
	</li>
		</ul>

<div id="bx-pager">
		<a data-slide-index="0" href="//www.romaniatv.net/media_577814_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank"><img itemprop="image" src="//cmedia.romaniatv.net/image/201911/w100/cumpanasu_610x425_30005200.png" width="100" /></a>
		<a data-slide-index="1" href="//www.romaniatv.net/media_586782_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank"><img itemprop="image" src="//cmedia.romaniatv.net/image/202002/w100/cumpanasu_85831700.jpg" width="100" /></a>
		<a data-slide-index="2" href="//www.romaniatv.net/media_586783_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank"><img itemprop="image" src="//cmedia.romaniatv.net/image/202002/w100/alexandru_cumpanasu_40717700.jpg" width="100" /></a>
		<a data-slide-index="3" href="//www.romaniatv.net/media_586784_alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" target="_blank"><img itemprop="image" src="//cmedia.romaniatv.net/image/202002/w100/mihail_58479200.jpg" width="100" /></a>
		</div>
<div class="clear"></div>


	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Alexandru Cumpănaşu a postat pe pagina de Facebook un mesaj în care le spune prietenilor virtuali că sistemul preferă să-l interzică la anumite locuri din media, aşa că începând de acum şi-a deschis propria televiziune: "România Online". Cumpănaşu este hotărât să le găsească pe Alexandra şi Luiza.</p>
<p><strong>Iată mesajul postat de Cumpănaşu</strong></p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>"AM AVUT DREPTATE‼MEREU‼SISTEMUL NU MAI POATE CONTROLA SITUATIA ASA CA PREFERA SA MA INTERZICA IN ANUMITE LOCURI DIN MEDIA‼‼‼DAR ACUM AVEM TELEVIZIUNEA NOASTRA: ROMANIA ONLINE‼</p>
<p><strong>AM SPUS CLAR DIN PRIMA ZI</strong>:</p>
<p>1. FETELE TRAIESC (IMAGINEA NR 1)<br />2. POLITIA CARACAL ESTE PARTE DIN CLANURI SI SANTAJATA DE ACESTIA‼ LA FEL SI PARCHETUL: STIRE BANALA AZI: "POLITISTI DIN CARACAL SANTAJATI DE INTERLOPI SI CUMPARATI CU SEX FORTAT"‼<br />2. EXISTA CLANURI INTERLOPE IN OLT CARE TRAFICHEAZA FETE. Stire: " OACA, VACA SI CODITA IMPLICATI IN BORDELUL DE LA CARACAL"‼<br />3. MIHAIL ZAMFIR ESTE COMPLICELE LUI DINCA (AM SPUS LA DIICOT INCA DIN PRIMELE ZILE): IMAGINEA DIN INREGISTRAREA CU ROMANUL ARESTAT IN ITALIA VORBESTE DE LA SINE (imaginile 2,3,4)<br />4. POLITICIENII DIN OLT SUNT IMPLICATI SI ACOPERA CLANURILE INTRRLOPE: SEDIUL BORDELULUI DIN CARACAL IN SPATIILE PRIMARIEI CARACAL</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>

<p>VOI DOVEDI TREPTAT CA AM AVUT DREPTATE CU TOATE‼ AVETI RABDARE‼ ALEXANDRA SI LUIZA VOR FI GASITE‼ POLITICIENI LOCALI SI NATIONALI AU FOST LA FETE DIN ACEL BORDEL‼ URMEAZA SURPRIZE MARI‼❗‼❗<br />P.S.: AUDIENTA - ROMANIA ONLINE - ESTE URIASA‼ VA DEVENI GIGANTICA‼NE VETI PUTEA URMATI SI PE YOUTUBE‼EU AM LUPTAT PT ADEVAR SI VOI CONTINUA LUPTA‼ ALTII DOAR AU PROFITAT‼‼‼", este mesajul postat de Alexandru Cumpăşanu, pe pagina de Facebook. </p>
<p>Mesajul a fost însoţit de câteva fotografii. </p>
<p><img title="(w500)" src="https://cmedia.romaniatv.net/image/202002/w500/cumpanasu_85831700.jpg" alt="(w500)" width="500" height="281" /></p><!-- /1011785/RomaniaTV/300x250_intext_inline_p3 -->
<div id='div-gpt-ad-1572332257071-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332257071-0'); });
  </script>
</div>

<p><img title="(w500)" src="https://cmedia.romaniatv.net/image/202002/w500/alexandru_cumpanasu_40717700.jpg" alt="(w500)" width="500" height="283" /></p>
<p><img title="(w500)" src="https://cmedia.romaniatv.net/image/202002/w500/mihail_58479200.jpg" alt="(w500)" width="500" height="283" /></p></span>

					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
					
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/alexandra-macesanu_639963">Alexandra Macesanu</a>
					<a href="//www.romaniatv.net/tag/alexandru-cumpanasu_353838">Alexandru Cumpanasu</a>
					<a href="//www.romaniatv.net/tag/luiza-melencu_640154">Luiza Melencu</a>
					<a href="//www.romaniatv.net/tag/romania-online_661608">romania online</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/profesoara-suspecta-de-coronavirus-a-primit-diagnosticul-oficial_508085.html" title="Profesoara suspectă de coronavirus a primit diagnosticul oficial: are doar gripă sezonieră" >
                                    <img alt="   " data-src="//cmedia.romaniatv.net/image/202002/w140/coronavirus_96216500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/profesoara-suspecta-de-coronavirus-a-primit-diagnosticul-oficial_508085.html" title="Profesoara suspectă de coronavirus a primit diagnosticul oficial: are doar gripă sezonieră"  >
                Profesoara suspectă de coronavirus a primit diagnosticul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 feb, 12:54
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/gabriela-firea-depune-plangere-penala_508083.html" title="Gabriela Firea depune pl&acirc;ngere penală &icirc;mpotriva ELCEN după o avarie care afectează două sectoare" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Gabriela Firea" data-src="//cmedia.romaniatv.net/image/202002/w140/firea_45579500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/gabriela-firea-depune-plangere-penala_508083.html" title="Gabriela Firea depune pl&acirc;ngere penală &icirc;mpotriva ELCEN după o avarie care afectează două sectoare"  >
                Gabriela Firea depune plângere penală împotriva ELCEN...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 feb, 12:45
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/accident-grav-in-brasov-un-microbuz-a-fost-lovit-in-plin-de-tren_508075.html" title="Accident grav &icirc;n Braşov. Un microbuz a fost lovit &icirc;n plin de tren" >
                                    <img alt="Un microbuz a fost lovit de tren" data-src="//cmedia.romaniatv.net/image/202002/w140/microbuz_24823800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/accident-grav-in-brasov-un-microbuz-a-fost-lovit-in-plin-de-tren_508075.html" title="Accident grav &icirc;n Braşov. Un microbuz a fost lovit &icirc;n plin de tren"  >
                Accident grav în Braşov. Un microbuz a fost lovit în plin...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 feb, 12:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alerta-meteo-se-anunta-temperaturi-de-22-de-grade_507982.html" title="Val de aer polar peste Rom&acirc;nia. Ninsori şi ger &icirc;n următoarele zile. Se anunţă temperaturi de -22 de grade" >
                                    <img alt="Prognoza meteo" data-src="//cmedia.romaniatv.net/image/202001/w140/ger_puternic_la_botosani_1ha_49824300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/alerta-meteo-se-anunta-temperaturi-de-22-de-grade_507982.html" title="Val de aer polar peste Rom&acirc;nia. Ninsori şi ger &icirc;n următoarele zile. Se anunţă temperaturi de -22 de grade"  >
                Val de aer polar peste România. Ninsori şi ger în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 feb, 22:19
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/castigatori-premii-oscar-2020-lista-a-fost-scapata-pe-twitter-surprize-uriase_508084.html" title="CASTIGATORI PREMII OSCAR 2020. Lista a fost scăpată pe Twitter, surprize uriaşe!" >
                                    <img alt="CASTIGATORI OSCAR 2020" data-src="//cmedia.romaniatv.net/image/202002/w140/oscar_2020_99613800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/castigatori-premii-oscar-2020-lista-a-fost-scapata-pe-twitter-surprize-uriase_508084.html" title="CASTIGATORI PREMII OSCAR 2020. Lista a fost scăpată pe Twitter, surprize uriaşe!"  >
                CASTIGATORI PREMII OSCAR 2020. Lista a fost scăpată pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                08 feb, 12:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/cantaretul-uddi-a-lasat-un-mesaj-de-adio-pe-facebook-sa-va-amintiti-de-mine-cu-zambetul-pe-fata-fanii-s-au-panicat-20060516?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Mesajul de ADIO al c&acirc;ntărețului Uddi. &bdquo;Să vă amintiți de mine cu z&acirc;mbetul pe față!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/570/20060516/2/uddi2.jpg" alt="Mesajul de ADIO al c&acirc;ntărețului Uddi. &bdquo;Să vă amintiți de mine cu z&acirc;mbetul pe față!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/cantaretul-uddi-a-lasat-un-mesaj-de-adio-pe-facebook-sa-va-amintiti-de-mine-cu-zambetul-pe-fata-fanii-s-au-panicat-20060516?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Mesajul de ADIO al c&acirc;ntărețului Uddi. &bdquo;Să vă amintiți de mine cu z&acirc;mbetul pe față!&rdquo;"  target="_blank"   rel="nofollow">
                Mesajul de ADIO al cântărețului Uddi. „Să vă amintiți de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/surpriza-s-a-aflat-ale-cui-sunt-amprentele-gasite-de-anchetatori-pe-usa-casei-regretatei-jurnaliste-cristina-topescu-prietena-ei-a-spus-tot-20060441?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="ULTIMA ORĂ! Ce amprente au găsit legiștii &icirc;n casa Cristinei Țopescu" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/570/20060441/1/2-topescu-amprente.jpg" alt="ULTIMA ORĂ! Ce amprente au găsit legiștii &icirc;n casa Cristinei Țopescu" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/surpriza-s-a-aflat-ale-cui-sunt-amprentele-gasite-de-anchetatori-pe-usa-casei-regretatei-jurnaliste-cristina-topescu-prietena-ei-a-spus-tot-20060441?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="ULTIMA ORĂ! Ce amprente au găsit legiștii &icirc;n casa Cristinei Țopescu"  target="_blank"   rel="nofollow">
                ULTIMA ORĂ! Ce amprente au găsit legiștii în casa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/dezvaluiri-tulburatoare-incredibil-ce-a-spus-vecina-despre-felul-in-care-arata-cristina-topescu-moarta-in-casa-dormea-ca-un-bebelus-20060447?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Cum arăta Cristina Țopescu c&acirc;nd a fost găsită &icirc;n casă de vecina ei! &quot;Am văzut mai &icirc;nt&acirc;i c&acirc;inele mort, iar apoi m-am uitat la ea...&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/570/20060447/1/82293615-2897928290253423-3345728061285859328-n.jpg" alt="Cum arăta Cristina Țopescu c&acirc;nd a fost găsită &icirc;n casă de vecina ei! &quot;Am văzut mai &icirc;nt&acirc;i c&acirc;inele mort, iar apoi m-am uitat la ea...&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/dezvaluiri-tulburatoare-incredibil-ce-a-spus-vecina-despre-felul-in-care-arata-cristina-topescu-moarta-in-casa-dormea-ca-un-bebelus-20060447?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Cum arăta Cristina Țopescu c&acirc;nd a fost găsită &icirc;n casă de vecina ei! &quot;Am văzut mai &icirc;nt&acirc;i c&acirc;inele mort, iar apoi m-am uitat la ea...&quot;"  target="_blank"   rel="nofollow">
                Cum arăta Cristina Țopescu când a fost găsită în casă de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/cazul-folcloristelor-povestit-in-detaliu-chiar-de-florin-chivulete-589694.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cazul &ldquo;Folcloristelor&rdquo; din fotbal. Patru fete au venit la masă &icirc;mbrăcate vaporos, ce a urmat" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/07022020/1581080604183.jpg" alt="Cazul &ldquo;Folcloristelor&rdquo; din fotbal. Patru fete au venit la masă &icirc;mbrăcate vaporos, ce a urmat" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/cazul-folcloristelor-povestit-in-detaliu-chiar-de-florin-chivulete-589694.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cazul &ldquo;Folcloristelor&rdquo; din fotbal. Patru fete au venit la masă &icirc;mbrăcate vaporos, ce a urmat"  target="_blank"   rel="nofollow">
                Cazul “Folcloristelor” din fotbal. Patru fete au venit la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/atunci-simona-halep-tace-din-gura-darren-cahill-a-dezvaluit-ce-semn-secret-ii-face-jucatoarei-noastre-din-tribune-589681.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum fenta regulamentul cu Simona Halep. Darren Cahill: &bdquo;E un subiect delicat&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/07022020/1581068454396.jpg" alt="Cum fenta regulamentul cu Simona Halep. Darren Cahill: &bdquo;E un subiect delicat&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/atunci-simona-halep-tace-din-gura-darren-cahill-a-dezvaluit-ce-semn-secret-ii-face-jucatoarei-noastre-din-tribune-589681.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum fenta regulamentul cu Simona Halep. Darren Cahill: &bdquo;E un subiect delicat&rdquo;"  target="_blank"   rel="nofollow">
                Cum fenta regulamentul cu Simona Halep. Darren Cahill: „E...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/tragedie/caz-horror-gigi-becali-le-a-construit-o-casa-ei-au-facut-o-praf-iar-tatal-isi-viola-fiica-589492.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="&Icirc;și viola fata cea mare, iar casa donată de Becali a ajuns o ruină! Reacția finanțatorului FCSB c&acirc;nd a aflat" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/3698/becali.jpg" alt="&Icirc;și viola fata cea mare, iar casa donată de Becali a ajuns o ruină! Reacția finanțatorului FCSB c&acirc;nd a aflat" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/tragedie/caz-horror-gigi-becali-le-a-construit-o-casa-ei-au-facut-o-praf-iar-tatal-isi-viola-fiica-589492.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="&Icirc;și viola fata cea mare, iar casa donată de Becali a ajuns o ruină! Reacția finanțatorului FCSB c&acirc;nd a aflat"  target="_blank"   rel="nofollow">
                Își viola fata cea mare, iar casa donată de Becali a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/cutremur-in-showbiz-irina-rimes-a-primit-lovitura-vietii-medicii-nu-mai-pot-face-nimic.html" title="Cutremur &icirc;n showbiz. Irina Rimes a primit lovitura vieții. Medicii nu mai pot face nimic" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/07/irina-rimes-a-recunoscut-ce-a-facut-cu-producatorul-ei.jpg" alt="Cutremur &icirc;n showbiz. Irina Rimes a primit lovitura vieții. Medicii nu mai pot face nimic" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/cutremur-in-showbiz-irina-rimes-a-primit-lovitura-vietii-medicii-nu-mai-pot-face-nimic.html" title="Cutremur &icirc;n showbiz. Irina Rimes a primit lovitura vieții. Medicii nu mai pot face nimic"  target="_blank"   >
                Cutremur în showbiz. Irina Rimes a primit lovitura...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/pro-tv-a-rupt-normele-momente-uluitoare-cu-un-foto-spectaculos.html" title="Pro TV a rupt &bdquo;normele&rdquo;. Momentele uluitoare au dat jurații pe spate" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/02/adfasdfsa-2.png" alt="Pro TV a rupt &bdquo;normele&rdquo;. Momentele uluitoare au dat jurații pe spate" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/pro-tv-a-rupt-normele-momente-uluitoare-cu-un-foto-spectaculos.html" title="Pro TV a rupt &bdquo;normele&rdquo;. Momentele uluitoare au dat jurații pe spate"  target="_blank"   >
                Pro TV a rupt „normele”. Momentele uluitoare au dat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/irina-se-lupta-cu-moartea-boala-care-pune-in-pericol-viata-iubitei-lui-dragnea.html" title="Irina se luptă cu moartea! Boala care pune &icirc;n pericol viața iubitei lui Dragnea" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/05/imagini-bomba-cu-irina-tanase-cum-arata-in-liceu.jpg" alt="Irina se luptă cu moartea! Boala care pune &icirc;n pericol viața iubitei lui Dragnea" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/irina-se-lupta-cu-moartea-boala-care-pune-in-pericol-viata-iubitei-lui-dragnea.html" title="Irina se luptă cu moartea! Boala care pune &icirc;n pericol viața iubitei lui Dragnea"  target="_blank"   >
                Irina se luptă cu moartea! Boala care pune în pericol...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/dubai-viata-ca-n-rai-pentru-cersetori-la-ce-sume-colosale-ajung-pe-luna-oamenii-straziiuimitor-cati-bani-cati-bdubai-viata-ca-n-rai-pentru-cersetori-la-ce-sume-colosale-ajung-pe-lu-20138135" title="C&acirc;ți bani c&acirc;știgă un cerșetor &icirc;ntr-o singură zi &icirc;n Dubai" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/02/hbhh-1024x573.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/dubai-viata-ca-n-rai-pentru-cersetori-la-ce-sume-colosale-ajung-pe-luna-oamenii-straziiuimitor-cati-bani-cati-bdubai-viata-ca-n-rai-pentru-cersetori-la-ce-sume-colosale-ajung-pe-lu-20138135" title="C&acirc;ți bani c&acirc;știgă un cerșetor &icirc;ntr-o singură zi &icirc;n Dubai"  target="_blank"  >
                Câți bani câștigă un cerșetor într-o singură zi în Dubai
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/cine-este-de-fapt-erno-varga-a-primit-primul-golden-buzz-la-romanii-au-talent-legatura-cu-vulpita-20138059" title="Cine este, de fapt, Erno Varga! A primit primul GOLDEN BUZZ la Rom&acirc;nii au talent! Legătura cu Vulpița" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/02/golden-buzz-legatura-vulpita-hp.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/cine-este-de-fapt-erno-varga-a-primit-primul-golden-buzz-la-romanii-au-talent-legatura-cu-vulpita-20138059" title="Cine este, de fapt, Erno Varga! A primit primul GOLDEN BUZZ la Rom&acirc;nii au talent! Legătura cu Vulpița"  target="_blank"  >
                Cine este, de fapt, Erno Varga! A primit primul GOLDEN...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/romanii-au-talent/romanii-au-talent-sezonul-10-episodul-1-live-foto-si-video-199279" title="Romanii au talent, sezonul 10, episodul 1 &ndash; LIVE FOTO și video &ndash; GOLDEN BUZZ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/romanii-au-talent-sezonul-10-1024x644.jpg" alt="Romanii au talent, sezonul 10, episodul 1 &ndash; LIVE FOTO și video &ndash; GOLDEN BUZZ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/romanii-au-talent/romanii-au-talent-sezonul-10-episodul-1-live-foto-si-video-199279" title="Romanii au talent, sezonul 10, episodul 1 &ndash; LIVE FOTO și video &ndash; GOLDEN BUZZ"  target="_blank" rel="nofollow" >
                            Romanii au talent, sezonul 10, episodul 1 – LIVE FOTO și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/staruri/gabriela-cristea-criticata-dur-de-fani-mai-ai-mult-pana-ajungi-asa-pui-poza-de-cand-erai-tanara-199196" title="Gabriela Cristea, FĂCUTĂ PRAF de fani: &rdquo;Cum este posibil așa ceva?&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/cirt-1024x576.jpg" alt="Gabriela Cristea, FĂCUTĂ PRAF de fani: &rdquo;Cum este posibil așa ceva?&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/staruri/gabriela-cristea-criticata-dur-de-fani-mai-ai-mult-pana-ajungi-asa-pui-poza-de-cand-erai-tanara-199196" title="Gabriela Cristea, FĂCUTĂ PRAF de fani: &rdquo;Cum este posibil așa ceva?&rdquo;"  target="_blank" rel="nofollow" >
                            Gabriela Cristea, FĂCUTĂ PRAF de fani: ”Cum este posibil...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/tv/marian-amantul-vulpitei-nu-se-lasa-s-a-dezbracat-pe-internet-si-a-transmis-un-mesaj-usturator-199140" title="Marian amantul Vulpiței nu se lasă! S-a dezbrăcat pe internet și a transmis un mesaj usturător"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/vulpita-veronica-a-pus-pe-jar-barbatii-intr-un-club-de-manele-434062-1024x576.jpg" alt="Marian amantul Vulpiței nu se lasă! S-a dezbrăcat pe internet și a transmis un mesaj usturător" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/tv/marian-amantul-vulpitei-nu-se-lasa-s-a-dezbracat-pe-internet-si-a-transmis-un-mesaj-usturator-199140" title="Marian amantul Vulpiței nu se lasă! S-a dezbrăcat pe internet și a transmis un mesaj usturător"  target="_blank" rel="nofollow" >
                            Marian amantul Vulpiței nu se lasă! S-a dezbrăcat pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/politicianul-care-va-primi-93-000-euro-pentru-doar-o-zi-de-munca-despre-cine-este-vorba.html" title="Politicianul care va primi 93.000 euro pentru doar o zi de muncă. Despre cine este vorba"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/01/bani-ue-1024x711.jpg" alt="Politicianul care va primi 93.000 euro pentru doar o zi de muncă. Despre cine este vorba" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/politicianul-care-va-primi-93-000-euro-pentru-doar-o-zi-de-munca-despre-cine-este-vorba.html" title="Politicianul care va primi 93.000 euro pentru doar o zi de muncă. Despre cine este vorba"  target="_blank"  >
                            Politicianul care va primi 93.000 euro pentru doar o zi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/teorie-bomba-in-privinta-coronavirus-cine-ar-fi-vinovat-de-transmiterea-acestei-forme-de-gripa-la-om.html" title="Teorie bombă &icirc;n privința Coronavirus: Cine ar fi vinovat de transmiterea acestei forme de gripă la om"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/02/pangolin.jpg" alt="Teorie bombă &icirc;n privința Coronavirus: Cine ar fi vinovat de transmiterea acestei forme de gripă la om" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/teorie-bomba-in-privinta-coronavirus-cine-ar-fi-vinovat-de-transmiterea-acestei-forme-de-gripa-la-om.html" title="Teorie bombă &icirc;n privința Coronavirus: Cine ar fi vinovat de transmiterea acestei forme de gripă la om"  target="_blank"  >
                            Teorie bombă în privința Coronavirus: Cine ar fi vinovat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/cutremur-pe-piata-imobiliara-vin-scumpirile-va-fi-prapad-pentru-cei-care-vor-sa-cumpere-apartamente.html" title="Cutremur pe piața imobiliară! Vin scumpirile: Va fi prăpăd pentru cei care vor să cumpere apartamente"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2018-10/orzarie-si-cladirea-noua-cu-apartamente.jpg" alt="Cutremur pe piața imobiliară! Vin scumpirile: Va fi prăpăd pentru cei care vor să cumpere apartamente" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/cutremur-pe-piata-imobiliara-vin-scumpirile-va-fi-prapad-pentru-cei-care-vor-sa-cumpere-apartamente.html" title="Cutremur pe piața imobiliară! Vin scumpirile: Va fi prăpăd pentru cei care vor să cumpere apartamente"  target="_blank"  >
                            Cutremur pe piața imobiliară! Vin scumpirile: Va fi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-karmen-si-cu-sanatatea-ce-facem-a-dat-iama-in-tigari-dupa-sarcina-fiica-lui-adrian-minune-a-transformat-strada-in-scrumiera-219780.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Karmen, şi cu sănătatea ce facem? A dat iama &icirc;n ţigări după sarcină! Fiica lui Adrian Minune a transformat strada &icirc;n scrumieră"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F2%2F6%2F219780%2Fcarmenfb.jpg&w=300&h=250&c=1" alt="VIDEO PAPARAZZI / Karmen, şi cu sănătatea ce facem? A dat iama &icirc;n ţigări după sarcină! Fiica lui Adrian Minune a transformat strada &icirc;n scrumieră" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-karmen-si-cu-sanatatea-ce-facem-a-dat-iama-in-tigari-dupa-sarcina-fiica-lui-adrian-minune-a-transformat-strada-in-scrumiera-219780.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Karmen, şi cu sănătatea ce facem? A dat iama &icirc;n ţigări după sarcină! Fiica lui Adrian Minune a transformat strada &icirc;n scrumieră"  target="_blank" rel="nofollow" >
                            VIDEO PAPARAZZI / Karmen, şi cu sănătatea ce facem? A dat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/drama-din-familie-a-lasat-urme-cat-de-mult-au-schimbato-anii-grei-de-puscarie-ai-baciului-asa-a-fost-surprinsa-sotia-lui-gica-popescu-in-biserica-video-paparazzi-219776.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Drama din familie a lăsat urme! C&acirc;t de mult au schimbat-o anii grei de puşcarie ai &bdquo;Baciului&rdquo;! Aşa a fost surprinsă soţia lui Gică Popescu, &icirc;n biserică / VIDEO PAPARAZZI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F2%2F6%2F219776%2Fpopescufb.jpg&w=300&h=250&c=1" alt="Drama din familie a lăsat urme! C&acirc;t de mult au schimbat-o anii grei de puşcarie ai &bdquo;Baciului&rdquo;! Aşa a fost surprinsă soţia lui Gică Popescu, &icirc;n biserică / VIDEO PAPARAZZI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/drama-din-familie-a-lasat-urme-cat-de-mult-au-schimbato-anii-grei-de-puscarie-ai-baciului-asa-a-fost-surprinsa-sotia-lui-gica-popescu-in-biserica-video-paparazzi-219776.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Drama din familie a lăsat urme! C&acirc;t de mult au schimbat-o anii grei de puşcarie ai &bdquo;Baciului&rdquo;! Aşa a fost surprinsă soţia lui Gică Popescu, &icirc;n biserică / VIDEO PAPARAZZI"  target="_blank" rel="nofollow" >
                            Drama din familie a lăsat urme! Cât de mult au schimbat-o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/exclusiv-rasturnare-de-situatie-in-dosarul-de-ultraj-al-lui-whats-up-politistii-care-il-ancheteaza-pe-cantaret-au-rezolvat-cazul-219769.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV / Răsturnare de situaţie &icirc;n dosarul de ultraj al lui What&#039;s Up / Polițiștii care &icirc;l anchetează pe c&acirc;ntăreț au &bdquo;rezolvat&rdquo; cazul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F2%2F6%2F219769%2Fwhatsupfb.jpg&w=300&h=250&c=1" alt="EXCLUSIV / Răsturnare de situaţie &icirc;n dosarul de ultraj al lui What&#039;s Up / Polițiștii care &icirc;l anchetează pe c&acirc;ntăreț au &bdquo;rezolvat&rdquo; cazul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/exclusiv-rasturnare-de-situatie-in-dosarul-de-ultraj-al-lui-whats-up-politistii-care-il-ancheteaza-pe-cantaret-au-rezolvat-cazul-219769.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV / Răsturnare de situaţie &icirc;n dosarul de ultraj al lui What&#039;s Up / Polițiștii care &icirc;l anchetează pe c&acirc;ntăreț au &bdquo;rezolvat&rdquo; cazul"  target="_blank" rel="nofollow" >
                            EXCLUSIV / Răsturnare de situaţie în dosarul de ultraj al...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/mitul-colesterolului--cate-oua-este-sanatos-sa-mananci_70082.html" title="Mitul colesterolului: C&acirc;te ouă poţi, de fapt, să măn&acirc;nci fără probleme"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202001/w460/oua_47077900.jpg" alt="Mitul colesterolului: C&acirc;te ouă poţi, de fapt, să măn&acirc;nci fără probleme" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/mitul-colesterolului--cate-oua-este-sanatos-sa-mananci_70082.html" title="Mitul colesterolului: C&acirc;te ouă poţi, de fapt, să măn&acirc;nci fără probleme"  target="_blank" rel="nofollow" >
                            Mitul colesterolului: Câte ouă poţi, de fapt, să mănânci...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/special-jurnalul/interviuri/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-834554.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="&ldquo;Anglia mi-a oferit posibilitatea să &icirc;mi cresc copiii din salariul de profesor&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/02/03/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-18695667.jpg" alt="&ldquo;Anglia mi-a oferit posibilitatea să &icirc;mi cresc copiii din salariul de profesor&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/special-jurnalul/interviuri/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-834554.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="&ldquo;Anglia mi-a oferit posibilitatea să &icirc;mi cresc copiii din salariul de profesor&rdquo;"  target="_blank" rel="nofollow" >
                            “Anglia mi-a oferit posibilitatea să îmi cresc copiii din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/locale/de-la-o-cearta-pe-facebook-doi-adolescenti-din-constanta-au-trecut-la-lovituri-cu-pumnul-unul-dintrei-ei-a-ajuns-in-coma-la-spital-834482.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="De la o ceartă pe Facebook, doi adolescenți din Mangalia au trecut la lovituri cu pumnul. Unul dintre ei a ajuns &icirc;n comă la spital"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/02/01/de-la-o-cearta-pe-facebook-doi-adolescenti-din-constanta-au-trecut-la-lovituri-cu-pumnul-unul-dintrei-ei-a-ajuns-in-coma-la-spital-18695583.jpg" alt="De la o ceartă pe Facebook, doi adolescenți din Mangalia au trecut la lovituri cu pumnul. Unul dintre ei a ajuns &icirc;n comă la spital" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/locale/de-la-o-cearta-pe-facebook-doi-adolescenti-din-constanta-au-trecut-la-lovituri-cu-pumnul-unul-dintrei-ei-a-ajuns-in-coma-la-spital-834482.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="De la o ceartă pe Facebook, doi adolescenți din Mangalia au trecut la lovituri cu pumnul. Unul dintre ei a ajuns &icirc;n comă la spital"  target="_blank" rel="nofollow" >
                            De la o ceartă pe Facebook, doi adolescenți din Mangalia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/social/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-833963.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Tragedie &icirc;n V&acirc;lcea cu două Salvări şi un mort cu zile. T&acirc;nără &icirc;nsărcinată, ucisă de sistem"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/01/29/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-18695114.jpg" alt="Tragedie &icirc;n V&acirc;lcea cu două Salvări şi un mort cu zile. T&acirc;nără &icirc;nsărcinată, ucisă de sistem" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/social/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-833963.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Tragedie &icirc;n V&acirc;lcea cu două Salvări şi un mort cu zile. T&acirc;nără &icirc;nsărcinată, ucisă de sistem"  target="_blank" rel="nofollow" >
                            Tragedie în Vâlcea cu două Salvări şi un mort cu zile....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/razvan_cuc_79611100.jpg" alt="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="_blank" rel="nofollow" >
                            Anunțul momentului! Metroul din Drumul Taberei va fi pus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201612/w300/tren_44924000.jpg" alt="Studenții se revoltă! Acuzații grele la adresa Guvernului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="_blank" rel="nofollow" >
                            Studenții se revoltă! Acuzații grele la adresa Guvernului
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201602/w300/big_foto_pistol_radar_trucam__03630900.jpg" alt="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi! Polițiștii au voie să facă asta din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-luna-plina-a-zapezii-in-leu-9-februarie-2020-iubire-sau-ego/" title="Horoscop special: Luna plina a zapezii, in Leu, 9 februarie 2020. Iubire sau ego?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/02/luna-plina-in-rac-sfatulparintilor.ro-pixabay_com-manipulation-4131478_1920-350x250.jpg" alt="Horoscop special: Luna plina a zapezii, in Leu, 9 februarie 2020. Iubire sau ego?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-luna-plina-a-zapezii-in-leu-9-februarie-2020-iubire-sau-ego/" title="Horoscop special: Luna plina a zapezii, in Leu, 9 februarie 2020. Iubire sau ego?"  target="_blank" rel="nofollow" >
                            Horoscop special: Luna plina a zapezii, in Leu, 9...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajele-arhanghelilor-pentru-zodii/" title="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 10-16 FEBRUARIE 2020. Ghidare pentru claritatea ta!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-arhanghelilor-sfatulparintilor.ro-pixabay-com-fantasy-4122152_1920-350x250.jpg" alt="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 10-16 FEBRUARIE 2020. Ghidare pentru claritatea ta!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajele-arhanghelilor-pentru-zodii/" title="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 10-16 FEBRUARIE 2020. Ghidare pentru claritatea ta!"  target="_blank" rel="nofollow" >
                            MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 10-16...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, SAMBATA 8 FEBRUARIE 2020"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-zilei-fecioara-maria-sfatulparintilor.ro-pixabay_com-the-faith-4329613_1920-350x250.jpg" alt="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, SAMBATA 8 FEBRUARIE 2020" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/mesajul-zilei-fecioara-maria/" title="Mesajul ZILEI pentru zodii de la Fecioara Maria, regina ingerilor, SAMBATA 8 FEBRUARIE 2020"  target="_blank" rel="nofollow" >
                            Mesajul ZILEI pentru zodii de la Fecioara Maria, regina...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/de-ce-e-gresit-sa-te-speli-pe-fata-dimineata_70083.html" title="De ce e greşit să te speli pe faţă dimineaţa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202001/w460/ingrijire_piele_71717900.JPG" alt="De ce e greşit să te speli pe faţă dimineaţa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/de-ce-e-gresit-sa-te-speli-pe-fata-dimineata_70083.html" title="De ce e greşit să te speli pe faţă dimineaţa"  target="_blank" rel="nofollow" >
                            De ce e greşit să te speli pe faţă dimineaţa
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-trebuie-sa-faci-mereu-dupa-ce-speli-vasele_70080.html" title="Speli vasele DEGEABA dacă nu faci asta DUPĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202001/w460/spalat_vase_96588600.jpg" alt="Speli vasele DEGEABA dacă nu faci asta DUPĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-trebuie-sa-faci-mereu-dupa-ce-speli-vasele_70080.html" title="Speli vasele DEGEABA dacă nu faci asta DUPĂ"  target="_blank" rel="nofollow" >
                            Speli vasele DEGEABA dacă nu faci asta DUPĂ
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/de-ce-ti-se-face-greata-dupa-ce-bei-cafea_70071.html" title="De ce ţi se face greaţă după ce bei cafea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202001/w460/cafea_37421500.jpg" alt="De ce ţi se face greaţă după ce bei cafea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/de-ce-ti-se-face-greata-dupa-ce-bei-cafea_70071.html" title="De ce ţi se face greaţă după ce bei cafea"  target="_blank" rel="nofollow" >
                            De ce ţi se face greaţă după ce bei cafea
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/a-gasit-peste-80-de-serpi-cand-planta-cartofi-femeia-a-fost-curajoasa-si-nu-s-a-lasat-speriata-30576?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="O femeie planta cartofi atunci c&acirc;nd un sunet bizar s-a auzit din păm&acirc;nt! S-a apropiat și&hellip; Uite ce a găsit femeia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/02/9-6-800x500-1.jpg" alt="O femeie planta cartofi atunci c&acirc;nd un sunet bizar s-a auzit din păm&acirc;nt! S-a apropiat și&hellip; Uite ce a găsit femeia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/a-gasit-peste-80-de-serpi-cand-planta-cartofi-femeia-a-fost-curajoasa-si-nu-s-a-lasat-speriata-30576?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="O femeie planta cartofi atunci c&acirc;nd un sunet bizar s-a auzit din păm&acirc;nt! S-a apropiat și&hellip; Uite ce a găsit femeia"  target="_blank" rel="nofollow" >
                            O femeie planta cartofi atunci când un sunet bizar s-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/locul-de-veci-pregatit-pentru-alexandra-macesanu-s-a-deteriorat-30566?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="ULTIMĂ ORĂ! Este vorba despre Alexandra Măceșanu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/02/alexandra-macesanu-1191387.jpg" alt="ULTIMĂ ORĂ! Este vorba despre Alexandra Măceșanu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/locul-de-veci-pregatit-pentru-alexandra-macesanu-s-a-deteriorat-30566?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="ULTIMĂ ORĂ! Este vorba despre Alexandra Măceșanu"  target="_blank" rel="nofollow" >
                            ULTIMĂ ORĂ! Este vorba despre Alexandra Măceșanu
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/a-slabit-ca-sa-se-razbune-pe-iubita-dovada-de-ambitie-a-barbatului-30560?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Iubita l-a umilit mult timp, iar apoi l-a părăsit pentru altcineva din cauza kilogramelor in plus. Acum bărbatul a facut-o sa regrete fiecare cuvintel"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/02/uebergewicht_23100_wide-800x500-1.jpg" alt="Iubita l-a umilit mult timp, iar apoi l-a părăsit pentru altcineva din cauza kilogramelor in plus. Acum bărbatul a facut-o sa regrete fiecare cuvintel" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/a-slabit-ca-sa-se-razbune-pe-iubita-dovada-de-ambitie-a-barbatului-30560?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Iubita l-a umilit mult timp, iar apoi l-a părăsit pentru altcineva din cauza kilogramelor in plus. Acum bărbatul a facut-o sa regrete fiecare cuvintel"  target="_blank" rel="nofollow" >
                            Iubita l-a umilit mult timp, iar apoi l-a părăsit pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/02/08/antonia-primele-imagini-dupa-ce-s-a-operat/" title="Antonia, primele imagini dupa ce s-a operat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/02/primele-imagini-dupa-ce-s-a-operat.jpg" alt="Antonia, primele imagini dupa ce s-a operat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/02/08/antonia-primele-imagini-dupa-ce-s-a-operat/" title="Antonia, primele imagini dupa ce s-a operat"  target="_blank" rel="nofollow" >
                            Antonia, primele imagini dupa ce s-a operat
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/02/08/epidemia-de-coronavirus-declansata-de-pangolin-ce-este-acesta/" title="Epidemia de coronavirus, declansata de pangolin. Ce este acesta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/02/Epidemia-de-coronavirus.jpg" alt="Epidemia de coronavirus, declansata de pangolin. Ce este acesta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/02/08/epidemia-de-coronavirus-declansata-de-pangolin-ce-este-acesta/" title="Epidemia de coronavirus, declansata de pangolin. Ce este acesta"  target="_blank" rel="nofollow" >
                            Epidemia de coronavirus, declansata de pangolin. Ce este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/02/08/vlad-baietelul-in-varsta-de-4-ani-din-chisinau-a-ridicat-toata-sala-in-picioare-la-romanii-au-talent-ce-a-spus-despre-florin-piersic/" title="Vlad, baietelul in varsta de 4 ani, din Chisinau, a ridicat toata sala in picioare, la Romanii au talent. Ce a spus despre Florin Piersic"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/02/Vlad-baietelul-in-varsta-de-4-ani-din-Chisinau.jpg" alt="Vlad, baietelul in varsta de 4 ani, din Chisinau, a ridicat toata sala in picioare, la Romanii au talent. Ce a spus despre Florin Piersic" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/02/08/vlad-baietelul-in-varsta-de-4-ani-din-chisinau-a-ridicat-toata-sala-in-picioare-la-romanii-au-talent-ce-a-spus-despre-florin-piersic/" title="Vlad, baietelul in varsta de 4 ani, din Chisinau, a ridicat toata sala in picioare, la Romanii au talent. Ce a spus despre Florin Piersic"  target="_blank" rel="nofollow" >
                            Vlad, baietelul in varsta de 4 ani, din Chisinau, a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=508076" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="508076" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=508076" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-02-08 13:46:55 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7642</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">08 Feb</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">-13 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">0 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/incertitudinea-politica-si-coronavirusul-din-china-tin-politica-monetara-pe-loc-nici-dobanda-nici-rmo-nu-vor-suferi-modificari-in-sedinta-bnr_179598.html"   target="_blank">Veste uriașă pentru toți clienții băncilor! Anunțul lui Mugur Isărescu </a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/rares-bogdan-ar-putea-candida-pentru-primaria-capitalei-europarlamentarul-a-spus-care-este-conditia-cruciala-18483617?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/02/rares-bogdan-ar-putea-candida-pentru-primaria-capitalei.jpg"/> -->
                    <img  data-src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/02/rares-bogdan-ar-putea-candida-pentru-primaria-capitalei.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/rares-bogdan-ar-putea-candida-pentru-primaria-capitalei-europarlamentarul-a-spus-care-este-conditia-cruciala-18483617?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">CUTREMUR POLITIC! Rares Bogdan AR PUTEA PARASI PARLAMENTUL EUROPEAN! Motivul este ULUITOR!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/gheorghe-iancu-fost-avocat-al-poporului-ccr-ar-putea-sa-declare-neconstitutionala-nominalizarea-lui-orban-drept-candidat-de-prim-ministru-19149570?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2020/02/iancu1-yt-pntcd.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2020/02/iancu1-yt-pntcd.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/gheorghe-iancu-fost-avocat-al-poporului-ccr-ar-putea-sa-declare-neconstitutionala-nominalizarea-lui-orban-drept-candidat-de-prim-ministru-19149570?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">EXCLUSIV: LOVITURA PENTRU IOHANNIS. Ce se va intampla, de fapt, cu Ludovic Orban. CCR pregateste o DECIZIE-SOC</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/ce-se-intampla-cu-pensiile-si-dublarea-alocatiilor-dupa-caderea-guvernului-orban-violeta-alexandru-mi-s-a-cerut-sa-pregatesc-acest-act-normativ-pentru-rectificarea-bugetara-18483352?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/02/violeta-768x433.jpg"/> -->
                    <img  data-src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/02/violeta-768x433.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/ce-se-intampla-cu-pensiile-si-dublarea-alocatiilor-dupa-caderea-guvernului-orban-violeta-alexandru-mi-s-a-cerut-sa-pregatesc-acest-act-normativ-pentru-rectificarea-bugetara-18483352?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">VESTEA DE CARE SE TEMEAU TOTI. Violeta Alexandru, ANUNT-SOC despre soarta pensiilor: „Mi s-a cerut sa...”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/marturiile-incredibile-ale-ultimei-persoane-care-a-vazut-o-pe-cristina-topescu-in-viata-mi-as-fi-dorit-mai-mult-decat-orice-sa-o-pot-salva-19149530?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2020/01/cristina.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2020/01/cristina.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/marturiile-incredibile-ale-ultimei-persoane-care-a-vazut-o-pe-cristina-topescu-in-viata-mi-as-fi-dorit-mai-mult-decat-orice-sa-o-pot-salva-19149530?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">EXCLUSIV. Marturiile persoanei cu care Cristina Topescu a vorbit ultima oara. Ce a facut jurnalista inainte sa moara</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/zuleyha-si-yilmaz-buni-prieteni-sau-iubiti-dincolo-de-rolurile-jucate-in-serialul-ma-numesc-zuleyha-iata-cum-au-fost-surprinsi-cei-doi-protagonisti-la-scurt-timp-dupa-incheierea-filmarilor-20064555?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/571/20064555/1/zuleyha94094--crop-1581091791.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/571/20064555/1/zuleyha94094--crop-1581091791.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/zuleyha-si-yilmaz-buni-prieteni-sau-iubiti-dincolo-de-rolurile-jucate-in-serialul-ma-numesc-zuleyha-iata-cum-au-fost-surprinsi-cei-doi-protagonisti-la-scurt-timp-dupa-incheierea-filmarilor-20064555?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Zuleyha si Yilmaz, buni prieteni sau iubiti, dincolo de rolurile jucate in serialul "Ma numesc Zuleyha"? Iata cum au fost surprinsi cei doi protagonisti la scurt timp dupa incheierea filmarilor!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/luna-plina-februarie-2020-schimbari-majore-pentru-zodia-scorpion-20064380?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/571/20064380/1/scorpionlunaplina.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/571/20064380/1/scorpionlunaplina.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/luna-plina-februarie-2020-schimbari-majore-pentru-zodia-scorpion-20064380?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Lună plină februarie 2020. Schimbări majore pentru zodia Scorpion</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/anuntul-facut-in-urma-cu-putin-timp-o-noua-rasturnare-veste-bomba-despre-alocatii-si-pensii-toti-romanii-trebuie-sa-stie-20063243?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/571/20063243/1/iohannis-semneaza.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/571/20063243/1/iohannis-semneaza.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/anuntul-facut-in-urma-cu-putin-timp-o-noua-rasturnare-veste-bomba-despre-alocatii-si-pensii-toti-romanii-trebuie-sa-stie-20063243?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Anuntul facut in urma cu putin timp! O noua rasturnare! Veste bomba despre alocatii si pensii! Toti românii trebuie sa stie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ultima-ora-roman-suspect-de-infectie-cu-coronavirus-barbatul-a-fost-plasat-in-carantina-20063236?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/571/20063236/1/roman-coronavirus.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/571/20063236/1/roman-coronavirus.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ultima-ora-roman-suspect-de-infectie-cu-coronavirus-barbatul-a-fost-plasat-in-carantina-20063236?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">ULTIMA ORĂ! Român suspect de infecție cu coronavirus! Bărbatul a fost plasat în carantină</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/romanii-au-talent/romanii-au-talent-sezonul-10-episodul-1-live-foto-si-video-199279" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/romanii-au-talent-sezonul-10-1024x644.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/romanii-au-talent-sezonul-10-1024x644.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/romanii-au-talent/romanii-au-talent-sezonul-10-episodul-1-live-foto-si-video-199279" rel="nofollow" target="_blank">Romanii au talent, sezonul 10, episodul 1 – LIVE FOTO și video – GOLDEN BUZZ</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/staruri/gabriela-cristea-criticata-dur-de-fani-mai-ai-mult-pana-ajungi-asa-pui-poza-de-cand-erai-tanara-199196" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/cirt-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/cirt-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/staruri/gabriela-cristea-criticata-dur-de-fani-mai-ai-mult-pana-ajungi-asa-pui-poza-de-cand-erai-tanara-199196" rel="nofollow" target="_blank">Gabriela Cristea, FĂCUTĂ PRAF de fani: ”Cum este posibil așa ceva?”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/tv/marian-amantul-vulpitei-nu-se-lasa-s-a-dezbracat-pe-internet-si-a-transmis-un-mesaj-usturator-199140" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/vulpita-veronica-a-pus-pe-jar-barbatii-intr-un-club-de-manele-434062-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/02/vulpita-veronica-a-pus-pe-jar-barbatii-intr-un-club-de-manele-434062-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/tv/marian-amantul-vulpitei-nu-se-lasa-s-a-dezbracat-pe-internet-si-a-transmis-un-mesaj-usturator-199140" rel="nofollow" target="_blank">Marian amantul Vulpiței nu se lasă! S-a dezbrăcat pe internet și a transmis un mesaj usturător</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/politicianul-care-va-primi-93-000-euro-pentru-doar-o-zi-de-munca-despre-cine-este-vorba.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/01/bani-ue-1024x711.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/01/bani-ue-1024x711.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/politicianul-care-va-primi-93-000-euro-pentru-doar-o-zi-de-munca-despre-cine-este-vorba.html" rel="nofollow" target="_blank">Politicianul care va primi 93.000 euro pentru doar o zi de muncă. Despre cine este vorba</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/teorie-bomba-in-privinta-coronavirus-cine-ar-fi-vinovat-de-transmiterea-acestei-forme-de-gripa-la-om.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/02/pangolin.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/02/pangolin.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/teorie-bomba-in-privinta-coronavirus-cine-ar-fi-vinovat-de-transmiterea-acestei-forme-de-gripa-la-om.html" rel="nofollow" target="_blank">Teorie bombă în privința Coronavirus: Cine ar fi vinovat de transmiterea acestei forme de gripă la om</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/cutremur-pe-piata-imobiliara-vin-scumpirile-va-fi-prapad-pentru-cei-care-vor-sa-cumpere-apartamente.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2018-10/orzarie-si-cladirea-noua-cu-apartamente.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2018-10/orzarie-si-cladirea-noua-cu-apartamente.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/cutremur-pe-piata-imobiliara-vin-scumpirile-va-fi-prapad-pentru-cei-care-vor-sa-cumpere-apartamente.html" rel="nofollow" target="_blank">Cutremur pe piața imobiliară! Vin scumpirile: Va fi prăpăd pentru cei care vor să cumpere apartamente</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/castigatori-premii-oscar-2020-lista-a-fost-scapata-pe-twitter-surprize-uriase_508084.html"   >CASTIGATORI PREMII OSCAR 2020. Lista a fost scăpată pe Twitter, surprize uriaşe!</a></li>
                        <li ><a href="//www.romaniatv.net/profesoara-suspecta-de-coronavirus-a-primit-diagnosticul-oficial_508085.html"   >Profesoara suspectă de coronavirus a primit diagnosticul oficial: are doar gripă sezonieră</a></li>
                        <li ><a href="//www.romaniatv.net/gabriela-firea-depune-plangere-penala_508083.html"   >Gabriela Firea depune plângere penală împotriva ELCEN după o avarie care afectează două sectoare</a></li>
                        <li ><a href="//www.romaniatv.net/live/guvernul-demis-face-ore-suplimentare-premierul-orban-a-convocat-sambata-o-sedinta_508082.html"   >Guvernul demis face ore suplimentare. Premierul Orban a convocat sâmbătă o şedinţă a Executivului</a></li>
                        <li ><a href="//www.romaniatv.net/sorina-pintea-despre-cea-mai-grea-cumpana-a-vietii-copilul-ma-intreba-de-ce-nu-ma-joc-cu-el_508077.html"   >Sorina Pintea, despre cea mai grea cumpănă a vieţii: "Copilul mă întreba de ce nu mă joc cu el"</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-inima-romaniei-a-fost-bagata-aproape-in-stop-cardiac-de-o-administratie-incompetenta-corupta-care-si-a-batut-joc_508080.html"   >Ludovic Orban: Inima României a fost băgată aproape în stop cardiac de o administraţie incompetentă, coruptă, care şi-a bătut joc </a></li>
                        <li ><a href="//www.romaniatv.net/alegeri-pnl-bucuresti-liderii-au-inceput-campania-pentru-locale_508079.html"   >ALEGERI PNL BUCUREŞTI. Liderii au început campania pentru locale. Violeta Alexandru, favorită la candidatura pentru PMB</a></li>
                        <li ><a href="//www.romaniatv.net/salva-i-l-pe-aldo-cainele-poli-ist-sedat-pentru-ca-refuza-noul-instructor-petitie-online-semnata-de-mii-de-romani_508078.html"   >"Salvați-l pe Aldo!", câinele poliţist sedat pentru că refuză noul instructor. PETIŢIE ONLINE semnată de mii de români</a></li>
                        <li ><a href="//www.romaniatv.net/alexandru-cumpanasu-interzis-la-televizor-si-a-deschis-televiziune-online_508076.html"   >Alexandru Cumpănaşu şi-a deschis televiziune online şi vine cu o bombă: "Da, fetele sunt aici!"</a></li>
                        <li ><a href="//www.romaniatv.net/accident-grav-in-brasov-un-microbuz-a-fost-lovit-in-plin-de-tren_508075.html"   >Accident grav în Braşov. Un microbuz a fost lovit în plin de tren</a></li>
                        <li ><a href="//www.romaniatv.net/un-copil-a-fost-batut-pana-cand-a-intrat-in-coma-imagini-surprinse-de-camerele-de-supraveghere_508074.html"   >Un copil a fost bătut până când a intrat în comă. Imagini şocante surprinse de camerele de supraveghere</a></li>
                        <li ><a href="//www.romaniatv.net/rezultate-olimpiada-matematica-2020-dupa-contestatii-multe-note-au-scazut-dupa-recorectare_508073.html"   >REZULTATE OLIMPIADA MATEMATICĂ 2020 după contestaţii. Multe note au scăzut după recorectare</a></li>
                        <li ><a href="//www.romaniatv.net/gabriela-firea-anunta-ochelari-gratuiti-pentru-copii-ce-conditii-trebuie-sa-fie-indeplinite_508071.html"   >Gabriela Firea anunţă ochelari gratuiţi pentru copii. Ce condiţii trebuie să fie îndeplinite</a></li>
                        <li ><a href="//www.romaniatv.net/cutremure-puternice-in-turcia-sambata-dimineata_508069.html"   >Cutremure puternice în Turcia, sâmbătă dimineaţă</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/coronavirus-un-american-a-murit-din-cauza-virusului-chinezesc_508066.html"   >Coronavirus. Un american a murit din cauza virusului chinezesc</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/interviuri/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-834554.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/02/03/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-18695667.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/02/03/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-18695667.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/interviuri/anglia-mi-a-oferit-posibilitatea-sa-imi-cresc-copiii-din-salariul-de-profesor-834554.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">“Anglia mi-a oferit posibilitatea să îmi cresc copiii din salariul de profesor”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/studenta-din-iasi-santajata-de-un-fost-iubit-ii-cerea-sume-mari-de-bani-incredibil-cu-ce-o-avea-la-mana-834340.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/01/31/studenta-din-iasi-santajata-de-un-fost-iubit-ii-cerea-sume-mari-de-bani-incredibil-cu-ce-o-avea-la-mana-18695403.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/01/31/studenta-din-iasi-santajata-de-un-fost-iubit-ii-cerea-sume-mari-de-bani-incredibil-cu-ce-o-avea-la-mana-18695403.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/studenta-din-iasi-santajata-de-un-fost-iubit-ii-cerea-sume-mari-de-bani-incredibil-cu-ce-o-avea-la-mana-834340.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Studentă din Iași, șantajată de un fost iubit. Îi cerea sume mari de bani. Incredibil cu ce o avea „la mână”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-833963.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/01/29/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-18695114.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/01/29/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-18695114.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/tragedie-in-valcea-cu-doua-salvari-si-un-mort-cu-zile-tanara-insarcinata-ucisa-de-sistem-833963.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Tragedie în Vâlcea cu două Salvări şi un mort cu zile. Tânără însărcinată, ucisă de sistem</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/locale/doliu-in-teatrul-romanesc-a-murit-intr-un-teribil-accident-pe-valea-oltului-avea-doar-31-de-ani-833909.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/01/27/doliu-in-teatrul-romanesc-a-murit-intr-un-teribil-accident-pe-valea-oltului-avea-doar-31-de-ani-18694838.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/01/27/doliu-in-teatrul-romanesc-a-murit-intr-un-teribil-accident-pe-valea-oltului-avea-doar-31-de-ani-18694838.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/locale/doliu-in-teatrul-romanesc-a-murit-intr-un-teribil-accident-pe-valea-oltului-avea-doar-31-de-ani-833909.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Doliu în teatrul românesc. A murit într-un teribil accident pe Valea Oltului. Avea doar 31 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/mitul-colesterolului--cate-oua-este-sanatos-sa-mananci_70082.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202001/w460/oua_47077900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202001/w460/oua_47077900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/mitul-colesterolului--cate-oua-este-sanatos-sa-mananci_70082.html" rel="nofollow" target="_blank">Mitul colesterolului: Câte ouă poţi, de fapt, să mănânci fără probleme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/de-ce-e-gresit-sa-te-speli-pe-fata-dimineata_70083.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202001/w460/ingrijire_piele_71717900.JPG"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202001/w460/ingrijire_piele_71717900.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/de-ce-e-gresit-sa-te-speli-pe-fata-dimineata_70083.html" rel="nofollow" target="_blank">De ce e greşit să te speli pe faţă dimineaţa</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-trebuie-sa-faci-mereu-dupa-ce-speli-vasele_70080.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202001/w460/spalat_vase_96588600.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202001/w460/spalat_vase_96588600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-trebuie-sa-faci-mereu-dupa-ce-speli-vasele_70080.html" rel="nofollow" target="_blank">Speli vasele DEGEABA dacă nu faci asta DUPĂ</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/de-ce-ti-se-face-greata-dupa-ce-bei-cafea_70071.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202001/w460/cafea_37421500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202001/w460/cafea_37421500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/de-ce-ti-se-face-greata-dupa-ce-bei-cafea_70071.html" rel="nofollow" target="_blank">De ce ţi se face greaţă după ce bei cafea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/cazul-folcloristelor-povestit-in-detaliu-chiar-de-florin-chivulete-589694.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/07022020/1581080604183.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/07022020/1581080604183.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/cazul-folcloristelor-povestit-in-detaliu-chiar-de-florin-chivulete-589694.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cazul “Folcloristelor” din fotbal. Patru fete au venit la masă îmbrăcate vaporos, ce a urmat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/tragedie/caz-horror-gigi-becali-le-a-construit-o-casa-ei-au-facut-o-praf-iar-tatal-isi-viola-fiica-589492.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2020/02/05/1056777-gigi-becali.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2020/02/05/1056777-gigi-becali.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/tragedie/caz-horror-gigi-becali-le-a-construit-o-casa-ei-au-facut-o-praf-iar-tatal-isi-viola-fiica-589492.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Își viola fata cea mare, iar casa donată de Becali a ajuns o ruină! Reacția finanțatorului FCSB când a aflat </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/auto/video-o-dacie-logan-explodeaza-intr-o-benzinarie-din-rusia-ce-s-a-intamplat-589504.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/05022020/1580895727086.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/05022020/1580895727086.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/auto/video-o-dacie-logan-explodeaza-intr-o-benzinarie-din-rusia-ce-s-a-intamplat-589504.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">VIDEO O Dacie Logan explodează într-o benzinărie din Rusia! Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-9-15-februarie-2020-saptamana-malefica-trei-zodii-au-probleme-uriase-de-sanatate-20064374?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/571/20064374/1/horoscop-mariana-cojocaru--crop-1581083557.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/571/20064374/1/horoscop-mariana-cojocaru--crop-1581083557.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-9-15-februarie-2020-saptamana-malefica-trei-zodii-au-probleme-uriase-de-sanatate-20064374?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 9 - 15 februarie 2020.  Săptămână malefică, trei zodii au probleme uriașe de sănătate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-2-8-februarie-2020-trei-zodii-sufera-cumplit-din-cauza-familiei-20062981?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/571/20062981/1/cover-kfetele-mariana-cojocaru-2--crop-1580395269.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/571/20062981/1/cover-kfetele-mariana-cojocaru-2--crop-1580395269.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-2-8-februarie-2020-trei-zodii-sufera-cumplit-din-cauza-familiei-20062981?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 2 - 8 februarie 2020. Trei zodii suferă cumplit din cauza familiei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-26-ianuarie-1-februarie-2020-saptamana-exploziva-risc-urias-de-accidente-pentru-trei-zodii-20061825?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/571/20061825/1/horoscop-mariana-cojocaru-22-28-decembrie-2019--crop-1579874408.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/571/20061825/1/horoscop-mariana-cojocaru-22-28-decembrie-2019--crop-1579874408.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-26-ianuarie-1-februarie-2020-saptamana-exploziva-risc-urias-de-accidente-pentru-trei-zodii-20061825?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru 26 ianuarie - 1 februarie 2020. Săptămână explozivă, risc uriaș de accidente pentru trei zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Sfatul-zilei-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/sfatul-zilei/" rel="nofollow" target="_blank">Sfatul zilei 8 Februarie 2020: Temperează-te! Liniștește-te!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-8-februarie-2020/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2018/02/Horoscop-8-Februarie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2018/02/Horoscop-8-Februarie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-8-februarie-2020/" rel="nofollow" target="_blank">Horoscop 8 Februarie 2020: Leii vor avea parte de o zi foarte epuizanta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-Zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-Zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Sâmbătă, 8 Februarie 2020 – Horoscopul Zilei de Azi: Leii sunt trădați</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-pesti-maine/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-pesti-maine/" rel="nofollow" target="_blank">Horoscop Pesti maine – 8 Februarie 2020</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/decanul-faculta-ii-de-medicina-i-farmacie-oradea-dr-adrian-maghiar-implicat-intr-un-accident-mortal-langa-huedin_508024.html"   >Decanul Facultăţii de Medicină şi Farmacie Oradea, dr. Adrian Maghiar, implicat într-un accident mortal lângă Huedin</a></li>
                        <li ><a href="//www.romaniatv.net/romanii-au-talent-2020-momentul-socant-al-primei-editii-inchidem-emisiunea-aici-video_508032.html"   >ROMANII AU TALENT 2020. Momentul ŞOCANT al primei ediţii. "Închidem emisiunea aici!" VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/s-a-sinucis-din-cauza-datoriilor-si-a-lasat-trei-copii-orfani-ce-a-scris-in-biletul-de-adio_508034.html"   >S-a sinucis din cauza datoriilor şi a lăsat trei copii orfani! Ce a scris în biletul de adio</a></li>
                        <li ><a href="//www.romaniatv.net/alerta-meteo-se-anunta-temperaturi-de-22-de-grade_507982.html"   >Val de aer polar peste România. Ninsori şi ger în următoarele zile. Se anunţă temperaturi de -22 de grade</a></li>
                        <li ><a href="//www.romaniatv.net/femeia-din-suceava-suspectata-de-coronavirus-a-fost-scapata-de-paramedici-in-drum-spre-spital_508006.html"   >Femeia din Suceava suspectată de coronavirus a fost scăpată de paramedici în drum spre spital VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/live/inregistrare-bomba-despre-fetele-traficate-in-italia-aoleo-e-belea-e-belea_508031.html" class="exclusiv"  >ÎNREGISTRARE-BOMBĂ despre fetele traficate în Italia: "Aoleo, e belea. E belea!" AUDIO</a></li>
                        <li ><a href="//www.romaniatv.net/fed-cup-programul-intalnirii-romania-rusia-unde-vezi-meciurile-la-tv_507833.html"   >FED CUP ROMANIA RUSIA 1-1. Ana Bogdan trece în trei seturi de Veronika Kudermetova. VEZI programul de SÂMBĂTĂ</a></li>
                        <li ><a href="//www.romaniatv.net/ludovic-orban-luni-vom-depune-la-parlament-lista-de-ministri-si-programul-de-guvernare-actualizat_508012.html"   >Ludovic Orban: Luni vom depune la Parlament lista de miniştri şi programul de guvernare actualizat. PSD atacă tot luni la CCR</a></li>
                        <li ><a href="//www.romaniatv.net/cod-rutier-2020-ce-vor-fi-obligati-soferii-sa-faca_507989.html"   >COD RUTIER 2020. Ce vor fi obligaţi şoferii să facă în afara oraşelor</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/femeie-recent-intoarsa-din-china-suspecta-de-infectie-cu-coronavirus-alerta-in-romania_507983.html"   >Femeie recent întoarsă din China, suspectă de infecţie cu coronavirus. Alertă în România!</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_508076.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/femeia-din-suceava-suspectata-de-coronavirus-a-fost-scapata-de-paramedici-in-drum-spre-spital_508006.html" title="Femeia din Suceava suspectată de coronavirus a fost scăpată de paramedici &icirc;n drum spre spital VIDEO" >
            

                            <img alt="Femeia suspectată de coronavirus, scăpată de paramedici" data-src="//cmedia.romaniatv.net/image/202002/w140/suceava_scapata_22822700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/femeia-din-suceava-suspectata-de-coronavirus-a-fost-scapata-de-paramedici-in-drum-spre-spital_508006.html" title="Femeia din Suceava suspectată de coronavirus a fost scăpată de paramedici &icirc;n drum spre spital VIDEO" >
                            Femeia din Suceava suspectată de coronavirus a fost...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 feb, 17:33
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/ce-se-intampla-cu-pensiile-si-alocatiile-dupa-demiterea-guvernului-orban-anuntul-facut-de-ministrul_507910.html" title="Ce se &icirc;nt&acirc;mplă cu pensiile şi alocaţiile după demiterea Guvernului Orban. Anunţul făcut de ministrul demis al Muncii, Violeta Alexandru" >
            

                            <img alt="violeta alexandru" data-src="//cmedia.romaniatv.net/image/202002/w140/mgy3nty3mdi4mwu3ytu5ztvlntrhztlhnzg5_thumb_84729300.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ce-se-intampla-cu-pensiile-si-alocatiile-dupa-demiterea-guvernului-orban-anuntul-facut-de-ministrul_507910.html" title="Ce se &icirc;nt&acirc;mplă cu pensiile şi alocaţiile după demiterea Guvernului Orban. Anunţul făcut de ministrul demis al Muncii, Violeta Alexandru" >
                            Ce se întâmplă cu pensiile şi alocaţiile după demiterea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 feb, 08:26
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/traian-basescu-eu-daca-as-fi-psd-as-vota-guvernul-orban-as-opri-anticipatele-si-aceasta-majoritate-poate-face-o-demonstratie_508016.html" title="Traian Băsescu:&quot;Eu, dacă aş fi PSD, aş vota guvernul Orban. Aş opri anticipatele şi această majoritate poate face o demonstraţie&quot;" >
            

                            <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Traian Basescu ar vota guvernul PNL" data-src="//cmedia.romaniatv.net/image/202002/w140/base_66458100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/traian-basescu-eu-daca-as-fi-psd-as-vota-guvernul-orban-as-opri-anticipatele-si-aceasta-majoritate-poate-face-o-demonstratie_508016.html" title="Traian Băsescu:&quot;Eu, dacă aş fi PSD, aş vota guvernul Orban. Aş opri anticipatele şi această majoritate poate face o demonstraţie&quot;" >
                            Traian Băsescu:"Eu, dacă aş fi PSD, aş vota guvernul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 feb, 18:44
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/femeie-recent-intoarsa-din-china-suspecta-de-infectie-cu-coronavirus-alerta-in-romania_507983.html" title="Femeie recent &icirc;ntoarsă din China, suspectă de infecţie cu coronavirus. Alertă &icirc;n Rom&acirc;nia!" >
            

                            <img alt="Bilanţ decese coronavirus" data-src="//cmedia.romaniatv.net/image/202002/w140/coronavirus_25082900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/femeie-recent-intoarsa-din-china-suspecta-de-infectie-cu-coronavirus-alerta-in-romania_507983.html" title="Femeie recent &icirc;ntoarsă din China, suspectă de infecţie cu coronavirus. Alertă &icirc;n Rom&acirc;nia!" >
                            Femeie recent întoarsă din China, suspectă de infecţie cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                07 feb, 15:30
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/noi-amanunte-privind-studiile-universitare-inventate-ale-lui-sabin-orcan-directorul-newsweek-exclusiv-evz.html" title="Noi amănunte privind studiile universitare inventate ale lui Sabin Orcan, directorul &amp;#8222;Newsweek&amp;#8221;. Exclusiv EvZ."  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2020/01/borcan.jpg" alt="Noi amănunte privind studiile universitare inventate ale lui Sabin Orcan, directorul &amp;#8222;Newsweek&amp;#8221;. Exclusiv EvZ." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/noi-amanunte-privind-studiile-universitare-inventate-ale-lui-sabin-orcan-directorul-newsweek-exclusiv-evz.html" title="Noi amănunte privind studiile universitare inventate ale lui Sabin Orcan, directorul &amp;#8222;Newsweek&amp;#8221;. Exclusiv EvZ."  target="_blank"  >
                            Noi amănunte privind studiile universitare inventate ale...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/cnair-va-scoate-la-licitatie-19-amplasamente-pe-autostrazi-pentru-instalarea-statiilor-de-incarcare-pentru-masini-electrice_179647.html" title="Aunuţ MARE: ce veţi vedea pe AUTOSTRĂZILE din Rom&acirc;nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201810/w460/statie_de_incarcare_electrica_92210200.jpg" alt="Aunuţ MARE: ce veţi vedea pe AUTOSTRĂZILE din Rom&acirc;nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/cnair-va-scoate-la-licitatie-19-amplasamente-pe-autostrazi-pentru-instalarea-statiilor-de-incarcare-pentru-masini-electrice_179647.html" title="Aunuţ MARE: ce veţi vedea pe AUTOSTRĂZILE din Rom&acirc;nia"  target="_blank" rel="nofollow" >
                            Aunuţ MARE: ce veţi vedea pe AUTOSTRĂZILE din România
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6c030a0a050f092c1e181a42020918">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
