<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Peste 40 de ONG-uri şi grupuri civice &icirc;i cer...</title>

    <meta name="title" content="Peste 40 de ONG-uri şi grupuri civice &icirc;i cer preşedintelui Iohannis să pună &icirc;n aplicare rezultatele referendumului pe justiţie | RTV.net | Romania TV" />
    <meta name="description" content="Mai multe organizaţii neguvernamentale şi grupuri civice i-au trimis preşedintelui Klaus Iohannis o scrisoare deschisă, &amp;icirc;n care solicită punerea &amp;icirc;n practică a rezultatelor referendumului privind Justiţia şi măsuri de lărgire a a" />

	<meta name="keywords" content="Klaus Iohannis,referendum justiţie,rezultate referendum justitie" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Peste 40 de ONG-uri şi grupuri civice &icirc;i cer preşedintelui Iohannis să pună &icirc;n aplicare rezultatele referendumului pe justiţie"/>
    <meta property="og:description" content="Mai multe organizaţii neguvernamentale şi grupuri civice i-au trimis preşedintelui Klaus Iohannis o scrisoare deschisă, &amp;icirc;n care solicită punerea &amp;icirc;n practică a rezultatelor referendumului privind Justiţia şi măsuri de lărgire a a"/>
            <meta property="og:image" content="http://media.rtv.net/image/201905/full/original_alegeri_26_05_2019_79_86596000.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/peste-40-de-ong-uri-si-grupuri-civice-ii-cer-presedintelui-iohannis-sa-puna-in-aplicare-rezultatele-referendumului-pe-justitie_476234.html"/>
    
            
        <meta property="article:published_time" content="2019-05-29T18:22:21+0300" />
        <meta property="article:modified_time" content="2019-05-29T18:22:21+0300" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="Klaus Iohannis" />
                <meta property="article:tag" content="referendum justiţie" />
                <meta property="article:tag" content="rezultate referendum justitie" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/peste-40-de-ong-uri-si-grupuri-civice-ii-cer-presedintelui-iohannis-sa-puna-in-aplicare-rezultatele-referendumului-pe-justitie_476234.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='876';
        var article_id='476234';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Klaus Iohannis,referendum justiţie,rezultate referendum justitie";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/peste-40-de-ong-uri-si-grupuri-civice-ii-cer-presedintelui-iohannis-sa-puna-in-aplicare-rezultatele-referendumului-pe-justitie_476234.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- suprasection:101:otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalrosiftcidptq"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalrosiftcidptq', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrolgqpiqfrjb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrolgqpiqfrjb', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalroofjjftlmzg"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalroofjjftlmzg', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-05-29T18:22:21+0300">
    <meta itemprop="url" content="//www.romaniatv.net/peste-40-de-ong-uri-si-grupuri-civice-ii-cer-presedintelui-iohannis-sa-puna-in-aplicare-rezultatele-referendumului-pe-justitie_476234.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Peste 40 de ONG-uri şi grupuri civice îi cer preşedintelui Iohannis să pună în aplicare rezultatele referendumului pe justiţie</h1>

	<span class="published_info">

					Publicat: (acum 52 min) //
			Actualizat: (acum 52 min)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p><span>Mai multe organizaţii neguvernamentale şi grupuri civice i-au trimis preşedintelui Klaus Iohannis o scrisoare deschisă, &icirc;n care solicită punerea &icirc;n practică a rezultatelor referendumului privind Justiţia şi măsuri de lărgire a accesului la vot pentru rom&acirc;nii din diaspora.</span></p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201905/w620/original_alegeri_26_05_2019_79_86596000.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: presidency.ro

		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalroomqierstxs"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalroomqierstxs', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


				<span itemprop="articleBody"><p><strong>"Referendumul a avut loc pe data de 26 mai 2019, iar rezultatul a arătat că populaţia este covârşitor favorabilă independenţei Justiţiei. Votanţii sunt de acord cu interzicerea amnistiei şi graţierii pentru infracţiuni de corupţie. Ei sunt de acord să fie interzisă Guvernului adoptarea de ordonanţe de urgenţă în ceea ce priveşte infracţiunile, pedepsele şi organizarea judiciară. Implicit românii au fost de acord şi cu extinderea posibilităţii atacării acestor ordonanţe direct la Curtea Constituţională. (...) Prin urmare, noi considerăm că pe 26 mai 2019 poporul a exprimat foarte clar ce doreşte în privinţa Justiţiei şi a statului de drept. S-au exprimat în acest sens atât susţinătorii partidelor de opoziţie, cât şi votanţii partidelor care au dat majoritatea parlamentară actuală. (...) Dorim să evităm ca acest referendum consultativ să aibă soarta altui referendum care nu a fost niciodată pus în aplicare, deşi populaţia s-a exprimat covârşitor în favoarea lui",</strong> se arată în scrisoarea trimisă preşedintelui.</p>
<p>Organizaţiile neguvernamentale şi grupurile civice semnatare solicită: punerea în practică a rezultatelor referendumului din 26 mai; măsuri de lărgire a accesului la vot pentru românii de pretutindeni şi sancţionarea responsabililor pentru blocarea accesului la vot a românilor din diaspora; măsuri de protejare şi întărire a libertăţilor de exprimare şi de asociere şi sancţionarea responsabililor morali pentru îngrădirea acestor libertăţi în ultimii doi ani şi jumătate.</p>
<p>În privinţa punerii în practică a rezultatelor referendumului din 26 mai, organizaţiile neguvernamentale solicită următoarele:</p>
<p>* În 6 mai 2019, a expirat mandatul lui Victor Ciorbea în funcţia de Avocat al Poporului. Pentru numirea în funcţia vacantă a unui nou Avocat al Poporului, este esenţial să fie numită o persoană care oferă garanţiile morale şi profesionale de a proteja statul de drept împotriva unor abuzuri ale Guvernului prin emiterea unor ordonanţe de urgenţă pe tema justiţiei sau, cum s-a întâmplat recent, de îngrădire a dreptului constituţional la vot.</p>
<p>* Retragerea din funcţii a tuturor celor care deţin poziţii de demnitate publică, aleasă sau numită, care s-au folosit de prerogativele atribuite pentru a conduce asaltul asupra Justiţiei. Ne referim aici în special la revocarea din funcţiile de conducere a comisiilor juridice a parlamentarilor Eugen Nicolicea şi Florin Iordache. Cerem ca aceştia să nu mai aibă responsabilitatea de a conduce procesul legislativ în domeniul juridic, dat fiind rolul lor în încercările de decapitare a Justiţiei din ultimii doi ani. Avem în vedere şi pe consilierul Darius Vâlcov, precum şi pe toţi cei care se află în situaţii de condamnare în prima instanţă şi deţin actualmente funcţii publice sau de demnitate publică.</p>
<p>* Eliminarea de urgenţă, în cursul sesiunii parlamentare actuale, a tuturor prevederilor nocive din legile Justiţiei aşa cum au fost ele determinate de Comisia de la Veneţia, precum şi implementarea acelor recomandări de îmbunătăţire a legislaţiei în domeniu. Aceasta trebuie făcută prin procedură parlamentară rapidă (nu prin OUG-uri) pentru a se păstra spiritul referendumului.</p>
<p>* Depunerea în interval de 30 de zile a unei iniţiative de modificare a Constituţiei de cel puţin o pătrime dintre parlamentari privind introducerea prevederilor legate de referendum. ''Invocăm în acest sens Constituţia Belgiei unde e prevăzut clar că amnistia/graţierea nu se poate face pentru infracţiuni de serviciu/corupţie săvârşite de politicieni/demnitari'', arată sursa citată. Aceeaşi iniţiativă trebuie să prevadă exceptarea de la reglementarea prin OUG pe domeniul Justiţiei (cu posibilitatea stipulării totuşi a unor cazuri excepţionale, precum în cazul declarării stării de urgenţă sau a celei de război), precum şi posibilitatea de atacare a OUG-urilor de către preşedinte, Înalta Curte de de Casaţie şi Justiţie şi Parlament.</p>
<p>* Desfiinţarea Secţiei speciale de anchetare a magistraţilor printr-o lege specială promovată în regim de urgenţă, care să intre în vigoare de îndată.</p>
<p>* Renunţarea la actualele modificări pe Codul penal şi Codul de procedură penală printr-un act explicit al Parlamentului.</p>
<p>În legătură cu situaţia produsă în secţiile de vot din diaspora, organizaţiile şi grupurile civice solicită demiterea din funcţie a ministrului de Externe, Teodor Meleşcanu, a preşedintelui Autorităţii Electorale Permanente, Florin Mituleţu - Buică, dar şi iniţierea unor proceduri de anchetă (judiciare şi parlamentare) pentru a determina dacă s-au comis infracţiuni în legătură cu organizarea votului în străinătate.</p>
<p>De asemenea, se cere modificarea legislaţiei astfel încât la alegerile prezidenţiale din 2019 toţi cetăţenii români cu drept de vot să aibă posibilitatea să îşi exercite în mod demn dreptul la vot, indiferent dacă se află în diaspora sau pe teritoriul României, atât prin suplimentarea numărului de secţii, cât şi prin extinderea perioadei de votare pentru diaspora pe un termen rezonabil şi prin vot prin corespondenţă.</p>
<p>Pe de altă parte, ONG-urile cer partidelor: urgentarea procedurii de dezbateri parlamentare pentru iniţiativa de modificare a Constituţiei "Fără Penali în funcţii publice"; modificări legislative care să asigure un Consiliu Naţional al Audiovizualului eficient şi neînregimentat politic; modificări legislative la Legea 550/2004 (Legea Jandarmeriei) şi la Legea 60/1991 (privind organizarea şi desfăşurarea adunărilor publice) care să permită o exercitare deplină şi în siguranţă a dreptului la întruniri şi la libera expresie, precum şi tragerea la răspundere a celor care caută să limiteze abuziv aceste drepturi; asigurarea suportului instituţional legal (declasificarea documentelor de la MAI) şi garantarea independenţei anchetelor privind vinovaţii pentru abuzurile comise împotriva cetăţenilor cu ocazia protestului din 10 august 2018, precum şi a altor proteste civice din ultimii doi ani şi jumătate.</p>
<p>Semnatarii scrisorii au organizat miercuri o conferinţă de presă pentru a prezenta propunerile de punere în aplicare a referendumului.</p>
<p>"26 mai, momentul în care românii au votat la alegerile europarlamentare şi au votat şi pentru referendum, este un moment istoric şi nu vrem ca energia extraordinară a acestui vot să se piardă. (...) Scrisoarea deschisă este despre cum este imperios necesar să operaţionalizăm rezultatele, de fapt votul de la referendum", a declarat Diana Voicu, de la Iniţiativa România.</p>
<p>La rândul său, Raluca Paraschiv de la #Rezistenţa a precizat că este necesară demiterea ministrului Afacerilor Externe, Teodor Meleşcanu, pentru modul în care a gestionat alegerile în diaspora.</p>
<p>"Este foarte important, de asemenea, să fie iniţiată modificarea legislaţiei, astfel încât la alegerile din toamna anului 2019, toţi cetăţenii români cu drept de vot să aibă posibilitatea să-şi exercite, în mod demn, acest drept. Trebuie luate în calcul toate soluţiile posibile pentru ca cetăţenii români, indiferent dacă se află în diaspora sau pe teritoriul României, să poată să-şi exercite acest drept - fie că vorbim de suplimentarea numărului de secţii, fie că vorbim de extinderea perioadei de votare, fie că vorbim de votul prin corespondenţă, fie că vorbim de nişte soluţii care să combine aspecte din toate aceste trei. Trebuie rezolvată această situaţie", a arătat Raluca Paraschiv.</p>
<p>Scrisoarea este semnată, printre alţii, de Asociaţia Platforma România 100, Asociaţia Voci pentru Democraţie şi Justiţie - VeDem Just, Centrul Român de Politici Europene, Centrul pentru Inovare Publică, Corupţia Ucide, Freedom House Romania, Iniţiativa România, #Rezistenţa. </p>
<h4 class="titleMain">Citește și: <a href="https://www.romaniatv.net/klaus-iohannis-face-declaratii-de-presa-la-palatul-cotroceni-la-ora-17_476205.html" target="_blank">Klaus Iohannis: Solicit demiterea imediată a ministrului de Externe şi a doamnei ministru de Interne. Imediat însemnând imediat!</a></h4></span>

						        <div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
			<script type="text/javascript">
			    (sc_adv_out = window.sc_adv_out || []).push({
			        id : "628135",
			        domain : "n.ads3-adnow.com"
			    });
			</script>
			<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
					
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id="adoceanthinkdigitalrovhompkjknv"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('adoceanthinkdigitalrovhompkjknv', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/peste-40-de-ong-uri-si-grupuri-civice-ii-cer-presedintelui-iohannis-sa-puna-in-aplicare-rezultatele-referendumului-pe-justitie_476234.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/klaus-iohannis_3152">Klaus Iohannis</a>
					<a href="//www.romaniatv.net/tag/referendum-justitie_513160">referendum justiţie</a>
					<a href="//www.romaniatv.net/tag/rezultate-referendum-justitie_632396">rezultate referendum justitie</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/viorica-dancila-a-trimis-la-cotroceni-propunerile-de-numire-a-noilor-ministri_476227.html" title="Viorica Dăncilă a trimis la Cotroceni propunerile de numire a noilor miniştri. Iohannis nu &icirc;l acceptă pe Titus Corlăţean - surse" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Klaus Iohannis si Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201804/w140/original_intalnire___3_aprilie_2018_4_48452700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/viorica-dancila-a-trimis-la-cotroceni-propunerile-de-numire-a-noilor-ministri_476227.html" title="Viorica Dăncilă a trimis la Cotroceni propunerile de numire a noilor miniştri. Iohannis nu &icirc;l acceptă pe Titus Corlăţean - surse"  >
                Viorica Dăncilă a trimis la Cotroceni propunerile de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 18:06
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/curtea-de-apel-a-inregistrat-dosarul-legat-de-colaborarea-lui-traian-basescu_476203.html" title="Curtea de Apel judecă suspiciunile de colaborare cu Securitatea ale lui Traian Băsescu. Reacţia fostului preşedinte" >
                                    <img alt="Traian Basescu" data-src="//cmedia.romaniatv.net/image/201905/w140/basescuuu_20825800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/curtea-de-apel-a-inregistrat-dosarul-legat-de-colaborarea-lui-traian-basescu_476203.html" title="Curtea de Apel judecă suspiciunile de colaborare cu Securitatea ale lui Traian Băsescu. Reacţia fostului preşedinte"  >
                Curtea de Apel judecă suspiciunile de colaborare cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 17:27
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/carmen-dan-pe-lista-remaniabililor-din-guvernul-dancila-lideri-social-democrati-cer-demiterea-ministrului-de-interne_476184.html" title="Viorica Dăncilă i-a cerut demisia ministrului de Interne, Carmen Dan" >
                                    <img alt="Carmen Dan, pe lista remaniabililor din Guvernul Dăncilă. Lideri social-democraţi cer demiterea ministrului de Interne" data-src="//cmedia.romaniatv.net/image/201905/w140/img_5863_carmen_daniela_dan_viorica_dancila_1000x600_32611100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/carmen-dan-pe-lista-remaniabililor-din-guvernul-dancila-lideri-social-democrati-cer-demiterea-ministrului-de-interne_476184.html" title="Viorica Dăncilă i-a cerut demisia ministrului de Interne, Carmen Dan"  >
                Viorica Dăncilă i-a cerut demisia ministrului de Interne,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 18:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/camera-deputatilor-vacanteaza-mandatele-lui-liviu-dragnea-si-alege-noul-presedinte_476126.html" title="Marcel Ciolacu a fost ales preşedinte al Camerei Deputaţilor. PSD păstrează şefia forului şi după &icirc;ncarcerarea lui Liviu Dragnea" >
                                    <img alt="Marcel Ciolacu" data-src="//cmedia.romaniatv.net/image/201905/w140/ciolacu_nou_54459600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/camera-deputatilor-vacanteaza-mandatele-lui-liviu-dragnea-si-alege-noul-presedinte_476126.html" title="Marcel Ciolacu a fost ales preşedinte al Camerei Deputaţilor. PSD păstrează şefia forului şi după &icirc;ncarcerarea lui Liviu Dragnea"  >
                Marcel Ciolacu a fost ales preşedinte al Camerei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 16:17
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/vot-pentru-urmarirea-penala-a-lui-calin-popescu-tariceanu-in-comisia-juridica-a-senatului_476155.html" title="Vot pentru urmărirea penală a lui Călin Popescu Tăriceanu &icirc;n Comisia Juridică a Senatului" >
                                    <img alt="Călin Popescu Tăriceanu" data-src="//cmedia.romaniatv.net/image/201905/w140/tariceanu_94716000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/vot-pentru-urmarirea-penala-a-lui-calin-popescu-tariceanu-in-comisia-juridica-a-senatului_476155.html" title="Vot pentru urmărirea penală a lui Călin Popescu Tăriceanu &icirc;n Comisia Juridică a Senatului"  >
                Vot pentru urmărirea penală a lui Călin Popescu Tăriceanu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 12:32
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/urmau-sa-se-casatoreasca-dar-el-a-decis-sa-isi-puna-capat-zilelor-dupa-o-cearta-20023603?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Urmau să se căsătorească, dar el s-a sinucis. Gestul făcut de logodnică l-a scos din minți" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/557/20023603/1/logodnica33.jpg" alt="Urmau să se căsătorească, dar el s-a sinucis. Gestul făcut de logodnică l-a scos din minți" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/urmau-sa-se-casatoreasca-dar-el-a-decis-sa-isi-puna-capat-zilelor-dupa-o-cearta-20023603?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Urmau să se căsătorească, dar el s-a sinucis. Gestul făcut de logodnică l-a scos din minți"  target="_blank"  target="_blank" rel="nofollow">
                Urmau să se căsătorească, dar el s-a sinucis. Gestul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/brigitte-nastase-diagnosticata-cu-cancer-ce-i-au-spus-medicii-20023608?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Brigitte Năstase, diagnosticată cu cancer! Ce i-au spus medicii" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/557/20023608/1/61454806-3314752925217092-4713368823699341312-n.jpg" alt="Brigitte Năstase, diagnosticată cu cancer! Ce i-au spus medicii" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/brigitte-nastase-diagnosticata-cu-cancer-ce-i-au-spus-medicii-20023608?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Brigitte Năstase, diagnosticată cu cancer! Ce i-au spus medicii"  target="_blank"  target="_blank" rel="nofollow">
                Brigitte Năstase, diagnosticată cu cancer! Ce i-au spus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/oana-zavoranu-dezvaluiri-fara-perdea-ne-am-luat-un-pic-limba-in-gura-20023607?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Oana Zăvoranu, dezvăluiri fără perdea: &quot;Ne-am luat un pic limba &icirc;n gură&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/557/20023607/1/kanal-d-2019-0529-1607-10--crop-1559136449.jpg" alt="Oana Zăvoranu, dezvăluiri fără perdea: &quot;Ne-am luat un pic limba &icirc;n gură&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/oana-zavoranu-dezvaluiri-fara-perdea-ne-am-luat-un-pic-limba-in-gura-20023607?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Oana Zăvoranu, dezvăluiri fără perdea: &quot;Ne-am luat un pic limba &icirc;n gură&quot;"  target="_blank"  target="_blank" rel="nofollow">
                Oana Zăvoranu, dezvăluiri fără perdea: "Ne-am luat un pic...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-magda-linette-in-turul-ii-la-roland-garros-poloneza-are-probleme-de-sanatate-am-migrene-568252.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Ciudatul caz al Magdei Linette, adversara Simonei din turul 2: &bdquo;Nu se știe de ce mi se &icirc;nt&acirc;mplă. Nu pot face nimic, doar să aștept următorul atac&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/29/995197-magda-linette.jpg?optimal" alt="Ciudatul caz al Magdei Linette, adversara Simonei din turul 2: &bdquo;Nu se știe de ce mi se &icirc;nt&acirc;mplă. Nu pot face nimic, doar să aștept următorul atac&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-magda-linette-in-turul-ii-la-roland-garros-poloneza-are-probleme-de-sanatate-am-migrene-568252.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Ciudatul caz al Magdei Linette, adversara Simonei din turul 2: &bdquo;Nu se știe de ce mi se &icirc;nt&acirc;mplă. Nu pot face nimic, doar să aștept următorul atac&rdquo;"  target="_blank"  target="_blank" rel="nofollow">
                Ciudatul caz al Magdei Linette, adversara Simonei din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/international/stranieri/vestea-pe-care-razvan-lucescu-a-primit-o-astazi-in-legatura-cu-fernando-varela-568134.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Răsturnare de situație la PAOK Salonic &raquo; Vestea pe care Răzvan Lucescu a primit-o" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/27/994704-lucescu.jpg?optimal" alt="Răsturnare de situație la PAOK Salonic &raquo; Vestea pe care Răzvan Lucescu a primit-o" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/stranieri/vestea-pe-care-razvan-lucescu-a-primit-o-astazi-in-legatura-cu-fernando-varela-568134.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Răsturnare de situație la PAOK Salonic &raquo; Vestea pe care Răzvan Lucescu a primit-o"  target="_blank"  target="_blank" rel="nofollow">
                Răsturnare de situație la PAOK Salonic » Vestea pe care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/sexy-politista-dupa-care-suspina-vladimir-screciu-567741.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Polițistă din Rom&acirc;nia, fotografiată &icirc;n ipostaze indecente! Imaginile făcute publice" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/3698/politista-sexy.jpg" alt="Polițistă din Rom&acirc;nia, fotografiată &icirc;n ipostaze indecente! Imaginile făcute publice" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/sexy-politista-dupa-care-suspina-vladimir-screciu-567741.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Polițistă din Rom&acirc;nia, fotografiată &icirc;n ipostaze indecente! Imaginile făcute publice"  target="_blank"  target="_blank" rel="nofollow">
                Polițistă din România, fotografiată în ipostaze...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/psd-videle-predat-coalitiei-sri-sie.html?utm_source=rtv2&utm_medium=referral" title="Prin Bucătăreasa de Videle, PSD a fost predat la cheie Coaliției SRI-SIE. Rom&acirc;nia lui Cristoiu." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-01/ion-cristoiu-romania-1-465x390.jpg" alt="Prin Bucătăreasa de Videle, PSD a fost predat la cheie Coaliției SRI-SIE. Rom&acirc;nia lui Cristoiu." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/psd-videle-predat-coalitiei-sri-sie.html?utm_source=rtv2&utm_medium=referral" title="Prin Bucătăreasa de Videle, PSD a fost predat la cheie Coaliției SRI-SIE. Rom&acirc;nia lui Cristoiu."  target="_blank"  target="_blank" rel="nofollow">
                Prin Bucătăreasa de Videle, PSD a fost predat la cheie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/europa-spuma-verde-gura-imigratie.html?utm_source=rtv2&utm_medium=referral" title="Europa are o spumă verde la gură." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-05/pestera-465x390.jpg" alt="Europa are o spumă verde la gură." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/europa-spuma-verde-gura-imigratie.html?utm_source=rtv2&utm_medium=referral" title="Europa are o spumă verde la gură."  target="_blank"  target="_blank" rel="nofollow">
                Europa are o spumă verde la gură.
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/festivalul-carnii-caine.html?utm_source=rtv2&utm_medium=referral" title="4.000 PISICI şi 10.000 C&Acirc;INI au fost ucişi la un festival celebru. Atenţie, urmează dezvăluiri şocante ." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-05/festival-carne-caine-465x390.jpg" alt="4.000 PISICI şi 10.000 C&Acirc;INI au fost ucişi la un festival celebru. Atenţie, urmează dezvăluiri şocante ." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/festivalul-carnii-caine.html?utm_source=rtv2&utm_medium=referral" title="4.000 PISICI şi 10.000 C&Acirc;INI au fost ucişi la un festival celebru. Atenţie, urmează dezvăluiri şocante ."  target="_blank"  target="_blank" rel="nofollow">
                4.000 PISICI şi 10.000 CÂINI au fost ucişi la un festival...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/anm-avertizare-de-ultima-ora-fenomene-meteo-foarte-periculoase-in-3-sferturi-din-romania-19997206" title="ANM, avertizare de ultimă oră. Fenomene meteo foarte periculoase &icirc;n 3 sferturi din Rom&acirc;nia" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/05/rss-urgia-3.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/anm-avertizare-de-ultima-ora-fenomene-meteo-foarte-periculoase-in-3-sferturi-din-romania-19997206" title="ANM, avertizare de ultimă oră. Fenomene meteo foarte periculoase &icirc;n 3 sferturi din Rom&acirc;nia"  target="_blank"  >
                ANM, avertizare de ultimă oră. Fenomene meteo foarte...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/ce-s-a-intamplat-dupa-2-saptamani-fosta-sotie-a-lui-mihai-constantinescu-a-facut-totul-public-19997154" title="Ce s-a &icirc;nt&acirc;mplat după 2 săptăm&acirc;ni. Fosta soție a lui Mihai Constantinescu a făcut totul public" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/05/Mihai-Constantinescu-stare-de-sanatate-840x500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/ce-s-a-intamplat-dupa-2-saptamani-fosta-sotie-a-lui-mihai-constantinescu-a-facut-totul-public-19997154" title="Ce s-a &icirc;nt&acirc;mplat după 2 săptăm&acirc;ni. Fosta soție a lui Mihai Constantinescu a făcut totul public"  target="_blank"  >
                Ce s-a întâmplat după 2 săptămâni. Fosta soție a lui...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/stiri/politic/camera-deputatilor-are-un-nou-sef-187611" title="Răsturnare de situație! Camera Deputaților are un nou ȘEF. Alecu CIRC și SCANDAL"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/camera-deputatilor-rss-1024x585.jpg" alt="Răsturnare de situație! Camera Deputaților are un nou ȘEF. Alecu CIRC și SCANDAL" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/politic/camera-deputatilor-are-un-nou-sef-187611" title="Răsturnare de situație! Camera Deputaților are un nou ȘEF. Alecu CIRC și SCANDAL"  target="_blank" rel="nofollow" >
                            Răsturnare de situație! Camera Deputaților are un nou...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/justitie/pregatiri-speciale-pentru-liviu-dragnea-penitenciarul-rahova-a-zugravit-celula-si-izolat-detinutii-187509" title="Pregătiri speciale pentru Liviu Dragnea. Penitenciarul Rahova a zugravit celula și izolat deținuții"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/rss_dragnea-1024x614.jpg" alt="Pregătiri speciale pentru Liviu Dragnea. Penitenciarul Rahova a zugravit celula și izolat deținuții" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/justitie/pregatiri-speciale-pentru-liviu-dragnea-penitenciarul-rahova-a-zugravit-celula-si-izolat-detinutii-187509" title="Pregătiri speciale pentru Liviu Dragnea. Penitenciarul Rahova a zugravit celula și izolat deținuții"  target="_blank" rel="nofollow" >
                            Pregătiri speciale pentru Liviu Dragnea. Penitenciarul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/alegeri-europarlamentare-2019-referendum-2019-rezultate-exit-poll-187297" title="Rezultate FINALE Exit Poll Alegeri Europarlamentare și Referendum 2019"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/FINALE-1024x614.jpg" alt="Rezultate FINALE Exit Poll Alegeri Europarlamentare și Referendum 2019" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/alegeri-europarlamentare-2019-referendum-2019-rezultate-exit-poll-187297" title="Rezultate FINALE Exit Poll Alegeri Europarlamentare și Referendum 2019"  target="_blank" rel="nofollow" >
                            Rezultate FINALE Exit Poll Alegeri Europarlamentare și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/dancila-face-ravagii-in-guvern-un-ministru-cheie-va-pleca-zarurile-au-fost-aruncate.html" title="Dăncilă face ravagii &icirc;n Guvern! Un ministru cheie va pleca. Zarurile au fost aruncate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/04/Viorica-Dancila.jpg" alt="Dăncilă face ravagii &icirc;n Guvern! Un ministru cheie va pleca. Zarurile au fost aruncate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/dancila-face-ravagii-in-guvern-un-ministru-cheie-va-pleca-zarurile-au-fost-aruncate.html" title="Dăncilă face ravagii &icirc;n Guvern! Un ministru cheie va pleca. Zarurile au fost aruncate"  target="_blank" rel="nofollow" >
                            Dăncilă face ravagii în Guvern! Un ministru cheie va...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/ultima-ora-irina-tanase-prima-declaratie-dupa-condamnarea-lui-liviu-dragnea.html" title="Ultima oră! Irina Tănase, prima declarație după condamnarea lui Liviu Dragnea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/03/dragnea_irina_tanase.jpg" alt="Ultima oră! Irina Tănase, prima declarație după condamnarea lui Liviu Dragnea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/ultima-ora-irina-tanase-prima-declaratie-dupa-condamnarea-lui-liviu-dragnea.html" title="Ultima oră! Irina Tănase, prima declarație după condamnarea lui Liviu Dragnea"  target="_blank" rel="nofollow" >
                            Ultima oră! Irina Tănase, prima declarație după...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/iohannis-trece-la-fapte-presedintele-i-a-cerut-demisia-de-urgenta.html" title="Iohannis trece la fapte! Preşedintele i-a cerut demisia de urgenţă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-10/iohannis003-465x215.jpg" alt="Iohannis trece la fapte! Preşedintele i-a cerut demisia de urgenţă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/iohannis-trece-la-fapte-presedintele-i-a-cerut-demisia-de-urgenta.html" title="Iohannis trece la fapte! Preşedintele i-a cerut demisia de urgenţă"  target="_blank" rel="nofollow" >
                            Iohannis trece la fapte! Preşedintele i-a cerut demisia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" title="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg" alt="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" title="Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, &icirc;n funcţie de afecţiunile care te supără"  target="_blank" rel="nofollow" >
                            Arsuri, dureri de spate sau insomnie? Află poziția...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cebae271c874.jpg" alt="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="_blank" rel="nofollow" >
                            190.000 mp de centre comerciale, livrati in 2019. Mall-ul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" alt="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" title="Se &icirc;nt&acirc;mplă &icirc;n tech luni, 27 mai 2019&nbsp;"  target="_blank" rel="nofollow" >
                            Se întâmplă în tech luni, 27 mai 2019 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/trup-minte-suflet/cura-de-slabire-dieta-cu-lamaie-si-ghimbir-693527.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cura de slăbire. Dieta cu lăm&acirc;ie și ghimbir topește RAPID grăsimea de pe abdomen"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/17/cura-de-slabire-dieta-cu-lamaie-si-ghimbir-18511448.jpg" alt="Cura de slăbire. Dieta cu lăm&acirc;ie și ghimbir topește RAPID grăsimea de pe abdomen" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/viata-sanatoasa/trup-minte-suflet/cura-de-slabire-dieta-cu-lamaie-si-ghimbir-693527.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cura de slăbire. Dieta cu lăm&acirc;ie și ghimbir topește RAPID grăsimea de pe abdomen"  target="_blank" rel="nofollow" >
                            Cura de slăbire. Dieta cu lămâie și ghimbir topește RAPID...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-20-26-mai-2019-vreti-sa-va-despartiti-de-rutina-si-sa-calatoriti-sa-invatati-ceva-nou-809374.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 20 - 26 mai 2019. Vreti sa va despartiti de rutina si sa calatoriti, sa invatati ceva nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/15/horoscop-saptamanal-20-26-mai-2019-vreti-sa-va-despartiti-de-rutina-si-sa-calatoriti-sa-invatati-ceva-nou-18661238.jpg" alt="Horoscop săptăm&acirc;nal 20 - 26 mai 2019. Vreti sa va despartiti de rutina si sa calatoriti, sa invatati ceva nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-20-26-mai-2019-vreti-sa-va-despartiti-de-rutina-si-sa-calatoriti-sa-invatati-ceva-nou-809374.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal 20 - 26 mai 2019. Vreti sa va despartiti de rutina si sa calatoriti, sa invatati ceva nou"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal 20 - 26 mai 2019. Vreti sa va...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/special-jurnalul/primaria-sectorului-4-da-cu-oistea-in-gard-809282.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Minunile Poliției Locale: a pus cetățenii să atace metroul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/15/primaria-sectorului-4-da-cu-oistea-in-gard-18661173.jpg" alt="Minunile Poliției Locale: a pus cetățenii să atace metroul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/special-jurnalul/primaria-sectorului-4-da-cu-oistea-in-gard-809282.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Minunile Poliției Locale: a pus cetățenii să atace metroul"  target="_blank" rel="nofollow" >
                            Minunile Poliției Locale: a pus cetățenii să atace metroul
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/oug-ul-a-intrat-in-vigoare-astazi-noile-reguli-pentru-transportul-in-regim-de-taxi_260710.html" title="OUG-ul a intrat &icirc;n vigoare astăzi! Noile reguli pentru transportul &icirc;n regim de taxi"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201704/w300/uber_vs_cabs_41311500.jpg" alt="OUG-ul a intrat &icirc;n vigoare astăzi! Noile reguli pentru transportul &icirc;n regim de taxi" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/oug-ul-a-intrat-in-vigoare-astazi-noile-reguli-pentru-transportul-in-regim-de-taxi_260710.html" title="OUG-ul a intrat &icirc;n vigoare astăzi! Noile reguli pentru transportul &icirc;n regim de taxi"  target="_blank" rel="nofollow" >
                            OUG-ul a intrat în vigoare astăzi! Noile reguli pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/peste-36-de-turnuri-imobiliare-ar-putea-fi-construite-in-cartierul-baicului-unde_260704.html" title="Peste 36 de turnuri imobiliare ar putea fi construite &icirc;n cartierul Baicului. UNDE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/la_defence_80661200.jpg" alt="Peste 36 de turnuri imobiliare ar putea fi construite &icirc;n cartierul Baicului. UNDE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/peste-36-de-turnuri-imobiliare-ar-putea-fi-construite-in-cartierul-baicului-unde_260704.html" title="Peste 36 de turnuri imobiliare ar putea fi construite &icirc;n cartierul Baicului. UNDE"  target="_blank" rel="nofollow" >
                            Peste 36 de turnuri imobiliare ar putea fi construite în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/investitia-de-100-milioane-euro-in-blocurile-turn-de-pe-terenul-halei-ford-poate-continua_260700.html" title="Investiţia de 100 milioane euro &icirc;n blocurile turn de pe terenul Halei Ford poate CONTINUA"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/hala_ford_62609100.jpg" alt="Investiţia de 100 milioane euro &icirc;n blocurile turn de pe terenul Halei Ford poate CONTINUA" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/investitia-de-100-milioane-euro-in-blocurile-turn-de-pe-terenul-halei-ford-poate-continua_260700.html" title="Investiţia de 100 milioane euro &icirc;n blocurile turn de pe terenul Halei Ford poate CONTINUA"  target="_blank" rel="nofollow" >
                            Investiţia de 100 milioane euro în blocurile turn de pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" title="7 puncte erogene de pe corpul unui bărbat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/male_erognus_46559200.jpg" alt="7 puncte erogene de pe corpul unui bărbat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" title="7 puncte erogene de pe corpul unui bărbat"  target="_blank" rel="nofollow" >
                            7 puncte erogene de pe corpul unui bărbat
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" title="Descoperă ce spun liniile de pe &icirc;ncheietura ta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/rascet_96405200.jpg" alt="Descoperă ce spun liniile de pe &icirc;ncheietura ta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" title="Descoperă ce spun liniile de pe &icirc;ncheietura ta"  target="_blank" rel="nofollow" >
                            Descoperă ce spun liniile de pe încheietura ta
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" title="Ce se va &icirc;nt&acirc;mpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201905/w460/arya_36677500.jpeg" alt="Ce se va &icirc;nt&acirc;mpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" title="Ce se va &icirc;nt&acirc;mpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că..."  target="_blank" rel="nofollow" >
                            Ce se va întâmpla cu Arya Stark din Game of Thrones -...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5cebae271c874.jpg" alt="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/190-000-mp-de-centre-comerciale-livrati-in-2019-mall-ul-ramane-preferatul-clientilor-desi-online-ul-a-luat-avant-111883" title="190.000 mp de centre comerciale, livrati in 2019. Mall-ul ramane preferatul clientilor, desi online-ul a luat avant"  target="_blank" rel="nofollow" >
                            190.000 mp de centre comerciale, livrati in 2019. Mall-ul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-companii/nou-director-n-fruntea-fornetti-rom-nia-111882" title="Nou director ĂŽn fruntea Fornetti RomĂ˘nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5ceb8c8c52c6f.jpg" alt="Nou director ĂŽn fruntea Fornetti RomĂ˘nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-companii/nou-director-n-fruntea-fornetti-rom-nia-111882" title="Nou director ĂŽn fruntea Fornetti RomĂ˘nia"  target="_blank" rel="nofollow" >
                            Nou director ĂŽn fruntea Fornetti RomĂ˘nia
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-auto/martin-schulz-noul-ceo-al-mercedes-benz-romania-111881" title="Martin Schulz, noul CEO al Mercedes-Benz Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5ceb8b5a7bb01.jpg" alt="Martin Schulz, noul CEO al Mercedes-Benz Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-auto/martin-schulz-noul-ceo-al-mercedes-benz-romania-111881" title="Martin Schulz, noul CEO al Mercedes-Benz Romania"  target="_blank" rel="nofollow" >
                            Martin Schulz, noul CEO al Mercedes-Benz Romania
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/105662-bogdan-toader-presedinte-psd-prahova-concluzii-dupa-sedinta-cex-renuntam-la-discutiile-pe-tema-legilor-justitiei" title="Bogdan Toader, președinte PSD Prahova, concluzii după ședința CEx: Renunțăm la discuțiile pe tema legilor Justiției"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/105662-6cbdac17-bogdan-toader_L.jpg" alt="Bogdan Toader, președinte PSD Prahova, concluzii după ședința CEx: Renunțăm la discuțiile pe tema legilor Justiției" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/105662-bogdan-toader-presedinte-psd-prahova-concluzii-dupa-sedinta-cex-renuntam-la-discutiile-pe-tema-legilor-justitiei" title="Bogdan Toader, președinte PSD Prahova, concluzii după ședința CEx: Renunțăm la discuțiile pe tema legilor Justiției"  target="_blank" rel="nofollow" >
                            Bogdan Toader, președinte PSD Prahova, concluzii după...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/105659-pnl-anunta-taierea-pensiilor" title="PNL anunță tăierea pensiilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/105659-pnl-anunta-taierea-pensiilor-magistratilor-596386_L.jpg" alt="PNL anunță tăierea pensiilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/105659-pnl-anunta-taierea-pensiilor" title="PNL anunță tăierea pensiilor"  target="_blank" rel="nofollow" >
                            PNL anunță tăierea pensiilor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/105654-oficial-noul-presedinte-al-camerei-deputatilor-este-marcel-ciolacu" title="OFICIAL - Noul președinte al Camerei Deputaților este Marcel Ciolacu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/105654-media-155913126734950800_L.jpg" alt="OFICIAL - Noul președinte al Camerei Deputaților este Marcel Ciolacu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/105654-oficial-noul-presedinte-al-camerei-deputatilor-este-marcel-ciolacu" title="OFICIAL - Noul președinte al Camerei Deputaților este Marcel Ciolacu"  target="_blank" rel="nofollow" >
                            OFICIAL - Noul președinte al Camerei Deputaților este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=476234" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="476234" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=476234" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-05-29 19:02:45 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/peste-40-de-ong-uri-si-grupuri-civice-ii-cer-presedintelui-iohannis-sa-puna-in-aplicare-rezultatele-referendumului-pe-justitie_476234.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7607</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 003 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/thunder.svg"/></div>
            <div class="day">29 May</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">16 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">29 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalrokcnphoekqw"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalrokcnphoekqw', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/metroul-de-otopeni-licitatia-pentru-prima-sectiune-a-fost-suspendata-s-a-depus-prima-contestatie_169333.html"   target="_blank">Veste FOARTE PROASTĂ despre METROU. Se opreşte</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalronbgjerkfgb"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('adoceanthinkdigitalronbgjerkfgb', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/cum-arata-irina-tanase-iubita-lui-liviu-dragnea-in-liceu-putin-figuranta-foto-18951825?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/cum-arata-irina-tanase-in-liceu-14.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/cum-arata-irina-tanase-in-liceu-14.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/cum-arata-irina-tanase-iubita-lui-liviu-dragnea-in-liceu-putin-figuranta-foto-18951825?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Cum arata iubita lui Liviu Dragnea in liceu: Era o FIGURANTA. FOTO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/victor-ponta-reactie-dura-ce-zice-dupa-ce-marcel-ciolacu-a-castigat-sefia-camere-deputatilor-18951849?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/victor-ponta-marcel-ciolacu-1.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/victor-ponta-marcel-ciolacu-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/victor-ponta-reactie-dura-ce-zice-dupa-ce-marcel-ciolacu-a-castigat-sefia-camere-deputatilor-18951849?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Victor Ponta a luat FOC! Reactie extrem de DURA dupa ce s-a decis inlocuitorul lui Dragnea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/ce-se-va-intampla-cu-olguta-vasilescu-dupa-ce-a-renuntat-la-functia-din-psd-viorica-dancila-a-facut-anuntul-18951309?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/viorica-dancila-scandal-lia-olguta-vasilescu-1.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/viorica-dancila-scandal-lia-olguta-vasilescu-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/ce-se-va-intampla-cu-olguta-vasilescu-dupa-ce-a-renuntat-la-functia-din-psd-viorica-dancila-a-facut-anuntul-18951309?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Dancila a facut anuntul! S-A DECIS! Ce se va intampla cu Olguta Vasilescu dupa ce a ramas fara functie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/curs-valutar-azi-29-mai-cum-a-cotat-banca-nationala-moneda-euro-18951201?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/curs-valutar-29-mai-1.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/05/curs-valutar-29-mai-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/curs-valutar-azi-29-mai-cum-a-cotat-banca-nationala-moneda-euro-18951201?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Curs VALUTAR, 29 mai. EURO, cotatie NEBUNA! Cat valoreaza AZI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/mihai-constantinescu-va-fi-deconectat-de-la-aparate-ce-hotarare-a-luat-sotia-artistului-20021755?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/556/20021755/1/mihai-constantinescu.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/556/20021755/1/mihai-constantinescu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/mihai-constantinescu-va-fi-deconectat-de-la-aparate-ce-hotarare-a-luat-sotia-artistului-20021755?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Mihai Constantinescu va fi deconectat de la aparate? Ce hotarare a luat sotia artistului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ultima-ora-socul-zilei-in-romania-in-cazul-lui-razvan-ciobanu-au-fost-adusi-acum-la-politie-20021487?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/556/20021487/1/razvan-ciobanu-politie.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/556/20021487/1/razvan-ciobanu-politie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ultima-ora-socul-zilei-in-romania-in-cazul-lui-razvan-ciobanu-au-fost-adusi-acum-la-politie-20021487?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">ULTIMA ORA: Socul zilei in Romania in cazul lui Razvan Ciobanu! Au fost adusi acum la POLITIE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/felicitari-vestea-incredibila-primita-de-andreea-mantea-prezentatoarea-tv-este-in-culmea-fericirii-20021475?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/556/20021475/1/mantea-poza-frumoasa.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/556/20021475/1/mantea-poza-frumoasa.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/felicitari-vestea-incredibila-primita-de-andreea-mantea-prezentatoarea-tv-este-in-culmea-fericirii-20021475?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">FELICITARI! Vestea incredibila primita de Andreea Mantea! Prezentatoarea TV este in culmea fericirii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/fosta-sotie-a-lui-mihai-constantinescu-a-primit-zeci-de-mesaje-de-condoleante-20021460?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/556/20021460/1/mihai-constantinescu-sotie.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/556/20021460/1/mihai-constantinescu-sotie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/fosta-sotie-a-lui-mihai-constantinescu-a-primit-zeci-de-mesaje-de-condoleante-20021460?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Fosta sotie a lui Mihai Constantinescu a primit zeci de mesaje de condoleante</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/politic/camera-deputatilor-are-un-nou-sef-187611" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/camera-deputatilor-rss-1024x585.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/camera-deputatilor-rss-1024x585.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/politic/camera-deputatilor-are-un-nou-sef-187611" rel="nofollow" target="_blank">Răsturnare de situație! Camera Deputaților are un nou ȘEF. Alecu CIRC și SCANDAL</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/justitie/pregatiri-speciale-pentru-liviu-dragnea-penitenciarul-rahova-a-zugravit-celula-si-izolat-detinutii-187509" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/rss_dragnea-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/rss_dragnea-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/justitie/pregatiri-speciale-pentru-liviu-dragnea-penitenciarul-rahova-a-zugravit-celula-si-izolat-detinutii-187509" rel="nofollow" target="_blank">Pregătiri speciale pentru Liviu Dragnea. Penitenciarul Rahova a zugravit celula și izolat deținuții</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/alegeri-europarlamentare-2019-referendum-2019-rezultate-exit-poll-187297" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/FINALE-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/05/FINALE-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/alegeri-europarlamentare-2019-referendum-2019-rezultate-exit-poll-187297" rel="nofollow" target="_blank">Rezultate FINALE Exit Poll Alegeri Europarlamentare și Referendum 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/dancila-face-ravagii-in-guvern-un-ministru-cheie-va-pleca-zarurile-au-fost-aruncate.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/04/Viorica-Dancila.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/04/Viorica-Dancila.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/dancila-face-ravagii-in-guvern-un-ministru-cheie-va-pleca-zarurile-au-fost-aruncate.html" rel="nofollow" target="_blank">Dăncilă face ravagii în Guvern! Un ministru cheie va pleca. Zarurile au fost aruncate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/ultima-ora-irina-tanase-prima-declaratie-dupa-condamnarea-lui-liviu-dragnea.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/03/dragnea_irina_tanase.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/03/dragnea_irina_tanase.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/ultima-ora-irina-tanase-prima-declaratie-dupa-condamnarea-lui-liviu-dragnea.html" rel="nofollow" target="_blank">Ultima oră! Irina Tănase, prima declarație după condamnarea lui Liviu Dragnea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/iohannis-trece-la-fapte-presedintele-i-a-cerut-demisia-de-urgenta.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-10/iohannis003-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-10/iohannis003-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/iohannis-trece-la-fapte-presedintele-i-a-cerut-demisia-de-urgenta.html" rel="nofollow" target="_blank">Iohannis trece la fapte! Preşedintele i-a cerut demisia de urgenţă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/studiu-ires-care-este-profilul-alegatorilor-pnl-psd-si-ai-aliantei-usr-plus_476230.html"   >Studiu IRES. Care este profilul alegătorilor PNL, PSD şi ai Alianţei USR-PLUS</a></li>
                        <li ><a href="//www.romaniatv.net/viorica-dancila-a-trimis-la-cotroceni-propunerile-de-numire-a-noilor-ministri_476227.html"   >Viorica Dăncilă a trimis la Cotroceni propunerile de numire a noilor miniştri. Iohannis nu îl acceptă pe Titus Corlăţean - surse</a></li>
                        <li ><a href="//www.romaniatv.net/vine-potopul-21-de-judete-ar-putea-fi-afectate-de-inundatii_476219.html"   >Vine potopul! 21 de judeţe ar putea fi afectate de inundaţii</a></li>
                        <li ><a href="//www.romaniatv.net/arhiepiscopul-tomisului-teodosie-va-afla-pe-5-iunie-sentinta-judecatorilor_476216.html"   >Arhiepiscopul Tomisului, Teodosie, va afla pe 5 iunie sentinţa judecătorilor</a></li>
                        <li ><a href="//www.romaniatv.net/stojcic-zoran-urmarit-pentru-crime-de-razboi-in-iugoslavia-prins-de-politistii-din-constanta_476215.html"   >Stojcic Zoran, urmărit pentru crime de război în Iugoslavia, prins de poliţiştii din Constanţa</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-speciala-pentru-bucuresti-vremea-se-mentine-calda-dar-vor-fi-si-ploi-torentiale-si-vijelii-in-capitala_476208.html"   >Prognoza meteo specială pentru Bucureşti: Vremea se menţine caldă, dar vor fi şi ploi torenţiale şi vijelii în Capitală</a></li>
                        <li ><a href="//www.romaniatv.net/klaus-iohannis-face-declaratii-de-presa-la-palatul-cotroceni-la-ora-17_476205.html"   >Klaus Iohannis: Solicit demiterea imediată a ministrului de Externe şi a doamnei ministru de Interne. Imediat însemnând imediat!</a></li>
                        <li ><a href="//www.romaniatv.net/curtea-de-apel-a-inregistrat-dosarul-legat-de-colaborarea-lui-traian-basescu_476203.html"   >Curtea de Apel judecă suspiciunile de colaborare cu Securitatea ale lui Traian Băsescu. Reacţia fostului preşedinte</a></li>
                        <li ><a href="//www.romaniatv.net/alerte-meteo-cod-portocaliu-de-furtuni-si-grindina_476197.html"   >Alerte meteo COD GALBEN şi PORTOCALIU de furtuni şi grindină</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-vizitat-de-avocata-la-inchisoare_476195.html"   >Liviu Dragnea, vizitat de avocată la închisoare</a></li>
                        <li ><a href="//www.romaniatv.net/cum-incearca-psd-sa-l-scape-pe-tariceanu-de-urmarirea-penala-nicolae-nu-s-a-intrunit-niciun-fel-de-majoritate-la-comisia-juridica_476186.html"   >Cum încearcă PSD să-l scape pe Tăriceanu de urmărirea penală. Nicolae: Nu s-a întrunit niciun fel de majoritate la Comisia Juridică</a></li>
                        <li ><a href="//www.romaniatv.net/carmen-dan-pe-lista-remaniabililor-din-guvernul-dancila-lideri-social-democrati-cer-demiterea-ministrului-de-interne_476184.html"   >Viorica Dăncilă i-a cerut demisia ministrului de Interne, Carmen Dan</a></li>
                        <li ><a href="//www.romaniatv.net/criza-in-coalitie-dupa-ce-senatorii-juristi-au-avizat-urmarirea-penala-a-lui-tariceanu-dancila-chemata-de-urgenta-la-parlament_476181.html"   >Dăncilă, chemată de urgenţă la Parlament după blocajul de la Camera Deputatilor şi avizarea urmăririi penale a lui Tăriceanu</a></li>
                        <li ><a href="//www.romaniatv.net/vouchere-de-vacanta-2019-schimbare-uriasa-legata-de-tichetele-de-vacanta-cand-si-unde-mai-pot-fi-folosite_476180.html"   >VOUCHERE DE VACANŢĂ 2019, schimbare uriaşă legată de tichetele de vacanţă. Când şi unde mai pot fi folosite</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/scoli-inchise-joi-in-romania-lista-celor-110-unitati-scolare-cu-cursurile-suspendate_476175.html"   >ŞCOLI ÎNCHISE joi în România: Lista celor 110 unităţi şcolare cu cursurile suspendate</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-811260.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/29/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-18663714.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/29/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-18663714.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-3-9-iunie-2019-increderea-in-sine-este-sporita-si-veti-avea-sentimentul-ca-puteti-face-orice-811260.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 3-9 iunie 2019. Încrederea în sine este sporită și veți avea sentimentul ca puteți face orice</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-809754.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/27/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-18663516.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/27/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-18663516.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-iunie-2019-acorzi-din-ce-in-ce-mai-multa-atentie-vietii-personale-809754.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop iunie 2019. Acorzi din ce în ce mai multă atenție vieții personale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-27-mai-2-iunie-urmeaza-o-saptamana-agitata-si-incerci-sa-ti-limpezesti-gandurile-810527.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/23/horoscop-saptamanal-27-mai-2-iunie-urmeaza-o-saptamana-agitata-si-incerci-sa-ti-limpezesti-gandurile-18662745.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/23/horoscop-saptamanal-27-mai-2-iunie-urmeaza-o-saptamana-agitata-si-incerci-sa-ti-limpezesti-gandurile-18662745.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-27-mai-2-iunie-urmeaza-o-saptamana-agitata-si-incerci-sa-ti-limpezesti-gandurile-810527.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank"> Horoscop săptămânal, 27 mai - 2 iunie. Urmează o săptămână agitată şi încerci să-ţi limpezeşti gândurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/reportaje/bailesti-realitatea-e-mai-haioasa-ca-bancurile-810119.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/05/21/bailesti-realitatea-e-mai-haioasa-ca-bancurile-18662238.jpeg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/05/21/bailesti-realitatea-e-mai-haioasa-ca-bancurile-18662238.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/reportaje/bailesti-realitatea-e-mai-haioasa-ca-bancurile-810119.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">O incursiune în lumea „foarte oltenilor”. Băilești. Realitatea e mai haioasă ca bancurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/insomnii_29632100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/pozitia-perfecta-de-dormit-pentru-a-remedia-problemele-de-sanatate_69081.html" rel="nofollow" target="_blank">Arsuri, dureri de spate sau insomnie? Află poziția perfectă de dormit, în funcţie de afecţiunile care te supără</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/male_erognus_46559200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/male_erognus_46559200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/7-puncte-erogene-de-pe-corpul-unui-barbat_69142.html" rel="nofollow" target="_blank">7 puncte erogene de pe corpul unui bărbat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/rascet_96405200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/rascet_96405200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/descopera-ce-spun-liniile-de-pe-incheietura-ta_69139.html" rel="nofollow" target="_blank">Descoperă ce spun liniile de pe încheietura ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201905/w460/arya_36677500.jpeg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201905/w460/arya_36677500.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/maisie-williams-nu-va-avea-propriul-spin-off-game-of-thrones_69131.html" rel="nofollow" target="_blank">Ce se va întâmpla cu Arya Stark din Game of Thrones - Directorul HBO a anunţat că...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/roland-garros-naomi-osaka-explica-jocul-haotic-din-meciul-cu-anna-karolina-schmiedlova-568226.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/29/995032-naomi-osaka.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/29/995032-naomi-osaka.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/roland-garros-naomi-osaka-explica-jocul-haotic-din-meciul-cu-anna-karolina-schmiedlova-568226.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Ce a spus numărul 1 WTA după umilința istorică de la Roland Garros, în primul set</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/international/stranieri/vestea-pe-care-razvan-lucescu-a-primit-o-astazi-in-legatura-cu-fernando-varela-568134.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/27/994704-lucescu.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/27/994704-lucescu.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/international/stranieri/vestea-pe-care-razvan-lucescu-a-primit-o-astazi-in-legatura-cu-fernando-varela-568134.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Răsturnare de situație la PAOK Salonic » Vestea pe care Răzvan Lucescu a primit-o</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/cristian-tudor-popescu-reactie-devastatoare-la-adresa-lui-gica-hagi-nu-stiam-ca-a-jucat-pentru-nationala-malaeziei-regele-n-are-treaba-cu-tara-el-are-treaba-numai-cu-mingea-si-cu-piciorul-567973.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/25/994120-cristian-tudor-popescu.jpg?optimal"/> -->
                    <img  data-src="http://images.gsp.ro/usr/thumbs/thumb_290_x_208/2019/05/25/994120-cristian-tudor-popescu.jpg?optimal" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/cristian-tudor-popescu-reactie-devastatoare-la-adresa-lui-gica-hagi-nu-stiam-ca-a-jucat-pentru-nationala-malaeziei-regele-n-are-treaba-cu-tara-el-are-treaba-numai-cu-mingea-si-cu-piciorul-567973.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Gică Hagi: "La vot? Nici nu știam!" CTP l-a desființat după replica asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/iphone-wireless.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/27/se-intampla-in-tech-luni-27-mai-2019/" rel="nofollow" target="_blank">Se întâmplă în tech luni, 27 mai 2019 </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/05/Huawei-eliminat-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/05/22/eliminarea-huawei-ce-se-intampla-cu-telefonul-tau/" rel="nofollow" target="_blank">Excluderea Huawei – Ce se întâmplă cu telefonul tău</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/04/Lansare-monitoare-LG-e1556524338980-1110x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/04/29/lansare-monitoare-lg-in-ploaie-de-gloante-la-poligon-joita/" rel="nofollow" target="_blank">Lansare monitoare LG în ploaie de gloanțe la Poligon Joița</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-iulia-vantur-urmarita-de-ghinion-a-facuto-lata-in-public-200052.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F28%2F200052%2Fiuliavantur.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F28%2F200052%2Fiuliavantur.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-iulia-vantur-urmarita-de-ghinion-a-facuto-lata-in-public-200052.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO / PAPARAZZI / Iulia Vântur, urmărită de ghinion! A făcut-o lată, în public!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-face-ce-face-si-reuseste-sa-impresioneze-imaginile-care-spun-totul-despre-liviu-varciu-in-rolul-de-tatic-200041.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F28%2F200041%2Fvarciu.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F28%2F200041%2Fvarciu.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-face-ce-face-si-reuseste-sa-impresioneze-imaginile-care-spun-totul-despre-liviu-varciu-in-rolul-de-tatic-200041.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Face ce face şi reuşeşte să impresioneze! Imaginile care spun totul despre Liviu Vârciu în rolul de tătic</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-exclusiv-sau-logodit-si-sau-pus-pe-petrecut-cum-au-sarbatorit-marele-eveniment-bianca-dragusanu-si-alex-bodi-200040.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F28%2F200040%2Fbiancabodi.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F5%2F28%2F200040%2Fbiancabodi.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-exclusiv-sau-logodit-si-sau-pus-pe-petrecut-cum-au-sarbatorit-marele-eveniment-bianca-dragusanu-si-alex-bodi-200040.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO EXCLUSIV / S-au logodit şi s-au pus pe petrecut! Cum au sărbătorit marele eveniment Bianca Drăguşanu şi Alex Bodi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/nu-ignorati-aceste-simptome-femeile-care-patesc-asta-dupa-menstruatie-risca-sa-aiba-cancer-20023530?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/557/20023530/1/cancer.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/557/20023530/1/cancer.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/nu-ignorati-aceste-simptome-femeile-care-patesc-asta-dupa-menstruatie-risca-sa-aiba-cancer-20023530?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ea A MURIT din cauza cancerului ovarian! Femeile care păţesc asta după menstruaţie riscă să aibă cancer</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-iunie-2019-incepe-perioada-de-transformare-unii-pot-trada-in-amor-sau-pot-fi-tradati-previziuni-pentru-kfetele-ro-20023517?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/557/20023517/1/mariana-cojocaru-horoscop-iunie.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/557/20023517/1/mariana-cojocaru-horoscop-iunie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-iunie-2019-incepe-perioada-de-transformare-unii-pot-trada-in-amor-sau-pot-fi-tradati-previziuni-pentru-kfetele-ro-20023517?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru pentru IUNIE 2019. Începe perioada de transformare. Unii pot trăda în amor sau pot fi trădați - previziuni pentru Kfetele.ro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/ion-arsene-mesterul-popular-care-a-creat-zeci-de-mii-de-instrumente-muzicale-vandute-in-toata-lumea-s-a-stins-20023485?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/557/20023485/1/fara-titlu.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/557/20023485/1/fara-titlu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/ion-arsene-mesterul-popular-care-a-creat-zeci-de-mii-de-instrumente-muzicale-vandute-in-toata-lumea-s-a-stins-20023485?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">A murit noaptea trecută un mare artist de muzică populară! Anunțul a fost făcut de familie în această dimineață</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

            <!-- box parteneri (stiridecluj) -->
        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="" rel="nofollow" target=="_blank"> <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
            </div>
</div>
    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/sejur-exotic-2019-2020-thailanda-de-la-691-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/PHUKK.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/PHUKK.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/sejur-exotic-2019-2020-thailanda-de-la-691-euro/" rel="nofollow" target="_blank">SEJUR EXOTIC 2019-2020 THAILANDA de la 691 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-sri-lanka-de-la-1115-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/SRII.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/SRII.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-sri-lanka-de-la-1115-euro/" rel="nofollow" target="_blank">REVELION 2020 SRI LANKA de la 1115 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/04/ZNZZ.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/04/ZNZZ.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/revelion-2020-zanzibar-de-la-1395-euro/" rel="nofollow" target="_blank">REVELION 2020 ZANZIBAR de la 1395 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroudlmoiitkm"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalroudlmoiitkm', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/horoscopul-dragostei-pentru-vara-2019-ce-zodii-se-indragostesc-ce-zodii-se-despart?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34937.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34937.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/horoscopul-dragostei-pentru-vara-2019-ce-zodii-se-indragostesc-ce-zodii-se-despart?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Horoscopul dragostei pentru vara 2019. Ce zodii se îndrăgostesc, ce zodii se despart</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/ce-culori-de-par-te-imbatranesc-in-functie-de-nuanta-pielii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/29198.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/29198.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/frumusete/coafuri_si_tunsori/ce-culori-de-par-te-imbatranesc-in-functie-de-nuanta-pielii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Ce culori de păr te îmbătrânesc, în funcție de nuanța pielii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/tendinte/aceasta-este-culoarea-de-par-a-anului-2019-a-inlocuit-parul-brunet-sau-blond?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34497.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34497.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/tendinte/aceasta-este-culoarea-de-par-a-anului-2019-a-inlocuit-parul-brunet-sau-blond?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Aceasta este culoarea de păr a anului 2019. A înlocuit părul brunet sau blond</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/diete_si_slabire/dupa-un-infarct-aceasta-femeie-a-renuntat-la-obiceiurile-nesanatoase-si-a-slabit-50-de-kilograme?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/34503.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/34503.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/diete_si_slabire/dupa-un-infarct-aceasta-femeie-a-renuntat-la-obiceiurile-nesanatoase-si-a-slabit-50-de-kilograme?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">După un infarct, această femeie a renunțat la obiceiurile nesănătoase și a slăbit 50 de kilograme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-30-mai-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/05/Horoscop-30-Mai.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/05/Horoscop-30-Mai.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-30-mai-2019/" rel="nofollow" target="_blank">Horoscop 30 Mai 2019: Fecioarele își plâng de milă, iar Capricornii își iau lumea în cap</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">Horoscop Pesti Azi – 30 Mai 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">Horoscop Varsator Azi – 30 Mai 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-capricorn-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-capricorn-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-capricorn-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-capricorn-azi/" rel="nofollow" target="_blank">Horoscop Capricorn Azi – 30 Mai 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/soc-in-televiziune-o-prezentatoare-tv-a-murit-la-42-de-ani-in-ultima-vreme-se-dedicase-activitatilor-spirituale_476170.html"   >Şoc în televiziune, o prezentatoare tv a murit la 42 de ani. În ultima vreme se dedicase activităţilor spirituale</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-iunie-2019-mariana-cojocaru_476172.html"   >HOROSCOP IUNIE 2019 MARIANA COJOCARU: Liniştea dinaintea furtunii, rocada mică dintre Mercur şi Venus se mută în alte două constelaţii </a></li>
                        <li ><a href="//www.romaniatv.net/camera-deputatilor-vacanteaza-mandatele-lui-liviu-dragnea-si-alege-noul-presedinte_476126.html"   >Marcel Ciolacu a fost ales preşedinte al Camerei Deputaţilor. PSD păstrează şefia forului şi după încarcerarea lui Liviu Dragnea</a></li>
                        <li ><a href="//www.romaniatv.net/efectele-codului-rosu-au-fost-devastatoare-masini-ciuruite-grindina-acoperisuri-distruse-video_476131.html"   >Efectele codului roşu au fost devastatoare. Maşini ciuruite de grindina uriaşă, acoperişuri distruse VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/avertizare-meteo-cod-galben-ploi-grindina-si-vijelii-in-aproape-toata-tara_476157.html"   >Avertizare meteo COD GALBEN. Ploi, grindină şi vijelii în aproape toată ţară </a></li>
                        <li ><a href="//www.romaniatv.net/vouchere-de-vacanta-2019-schimbare-uriasa-legata-de-tichetele-de-vacanta-cand-si-unde-mai-pot-fi-folosite_476180.html"   >VOUCHERE DE VACANŢĂ 2019, schimbare uriaşă legată de tichetele de vacanţă. Când şi unde mai pot fi folosite</a></li>
                        <li ><a href="//www.romaniatv.net/vot-pentru-urmarirea-penala-a-lui-calin-popescu-tariceanu-in-comisia-juridica-a-senatului_476155.html"   >Vot pentru urmărirea penală a lui Călin Popescu Tăriceanu în Comisia Juridică a Senatului</a></li>
                        <li ><a href="//www.romaniatv.net/eurosport-live-video-online-streaming-halep-tomljanovic-primul-meci-la-roland-garros-2019_476035.html"   >Simona Halep, în turul doi la Roland Garros 2019 după 6-2, 3-6, 6-1 cu Ajla Tomljanovic. Şi-a aflat viitoarea adversară</a></li>
                        <li ><a href="//www.romaniatv.net/surse-klaus-iohannis-va-respinge-nominalizarea-lui-corlatean-ca-vicepremier_476150.html"   >Klaus Iohannis nu-l vrea vicepremier pe Titus Corlăţean - SURSE. Premierul Dăncilă explică de ce l-a propus</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/codrin-stefanescu-nu-mai-este-secretarul-general-psd_476109.html"   >Codrin Ştefănescu nu mai este secretarul general PSD. Cine i-a luat locul</a></li>
                    </ul>
    </div>
</div>


    <div class="whiteBox shadow pd20">
        <a href="http://bit.ly/2Ds8Frn" target="_blank">
            <img src="//cmedia.romaniatv.net/assets_new/images/banner/300x250_MS-TIB.gif" alt="" />
        </a>
    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/frumusete-ingrijire-3/aspecte-legate-de-implanturile-cu-silicon-240397.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192709-implanturi-silicon.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192709-implanturi-silicon.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/frumusete-ingrijire-3/aspecte-legate-de-implanturile-cu-silicon-240397.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Aspecte legate de implanturile cu silicon</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/9-semne-subtile-ale-abuzului-intr-o-relatie-240366.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192655-abuz-emotional.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192655-abuz-emotional.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/9-semne-subtile-ale-abuzului-intr-o-relatie-240366.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">9 semne subtile ale abuzului intr-o relatie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/stil-feminin-57/noi-tendinte-in-materie-de-moda-pentru-vara-aceasta-240372.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192661-tommy.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_192661-tommy.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/stil-feminin-57/noi-tendinte-in-materie-de-moda-pentru-vara-aceasta-240372.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Noi tendinte in materie de moda pentru vara aceasta! </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrorectbwrhel"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('adoceanthinkdigitalrorectbwrhel', { myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalroxcegllooar"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalroxcegllooar', { myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_476234.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/klaus-iohannis-face-declaratii-de-presa-la-palatul-cotroceni-la-ora-17_476205.html" title="Klaus Iohannis: Solicit demiterea imediată a ministrului de Externe şi a doamnei ministru de Interne. Imediat &icirc;nsemn&acirc;nd imediat!" >
            

                            <img alt="Klaus Iohannis" data-src="//cmedia.romaniatv.net/image/201905/w140/originaldeclaratiedepresa_klaus_iohannis_1024x576_84098500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/klaus-iohannis-face-declaratii-de-presa-la-palatul-cotroceni-la-ora-17_476205.html" title="Klaus Iohannis: Solicit demiterea imediată a ministrului de Externe şi a doamnei ministru de Interne. Imediat &icirc;nsemn&acirc;nd imediat!" >
                            Klaus Iohannis: Solicit demiterea imediată a ministrului...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 15:10
            </div>
                        <div class="commentsNo">4</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/viorica-dancila-a-trimis-la-cotroceni-propunerile-de-numire-a-noilor-ministri_476227.html" title="Viorica Dăncilă a trimis la Cotroceni propunerile de numire a noilor miniştri. Iohannis nu &icirc;l acceptă pe Titus Corlăţean - surse" >
            

                            <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Klaus Iohannis si Viorica Dancila" data-src="//cmedia.romaniatv.net/image/201804/w140/original_intalnire___3_aprilie_2018_4_48452700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/viorica-dancila-a-trimis-la-cotroceni-propunerile-de-numire-a-noilor-ministri_476227.html" title="Viorica Dăncilă a trimis la Cotroceni propunerile de numire a noilor miniştri. Iohannis nu &icirc;l acceptă pe Titus Corlăţean - surse" >
                            Viorica Dăncilă a trimis la Cotroceni propunerile de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 17:11
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/efectele-codului-rosu-au-fost-devastatoare-masini-ciuruite-grindina-acoperisuri-distruse-video_476131.html" title="Efectele codului roşu au fost devastatoare. Maşini ciuruite de grindina uriaşă, acoperişuri distruse VIDEO" >
            

                            <img alt="Maşini distruse de grindina uriaşă" data-src="//cmedia.romaniatv.net/image/201905/w140/grindina_73208000.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/efectele-codului-rosu-au-fost-devastatoare-masini-ciuruite-grindina-acoperisuri-distruse-video_476131.html" title="Efectele codului roşu au fost devastatoare. Maşini ciuruite de grindina uriaşă, acoperişuri distruse VIDEO" >
                            Efectele codului roşu au fost devastatoare. Maşini...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 mai, 08:25
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/conducerea-psd-analizeaza-situatia-partidului-dupa-incarcerarea-lui-liviu-dragnea-si-pierderea-alegerilor_475975.html" title="Viorica Dăncilă: &Icirc;n cadrul CEx s-a votat răm&acirc;nerea la guvernare. Care sunt propunerile pentru ministerele remaniate" >
            

                            <img alt="Conducerea PSD analizează situaţia partidului, după încarcerarea lui Liviu Dragnea şi pierderea alegerilor" data-src="//cmedia.romaniatv.net/image/201905/w140/screenshot_41272700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/conducerea-psd-analizeaza-situatia-partidului-dupa-incarcerarea-lui-liviu-dragnea-si-pierderea-alegerilor_475975.html" title="Viorica Dăncilă: &Icirc;n cadrul CEx s-a votat răm&acirc;nerea la guvernare. Care sunt propunerile pentru ministerele remaniate" >
                            Viorica Dăncilă: În cadrul CEx s-a votat rămânerea la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                28 mai, 07:46
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/atentie-fenomenul-loverboy-minore.html?utm_source=rtv&utm_medium=referral" title="Atenție! Fenomenul &bdquo;Loverboy&rdquo; face ravagii printre minore!."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2019-05/10-main_1-465x390.jpg" alt="Atenție! Fenomenul &bdquo;Loverboy&rdquo; face ravagii printre minore!." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/atentie-fenomenul-loverboy-minore.html?utm_source=rtv&utm_medium=referral" title="Atenție! Fenomenul &bdquo;Loverboy&rdquo; face ravagii printre minore!."  target="_blank" rel="nofollow" >
                            Atenție! Fenomenul „Loverboy” face ravagii printre minore!.
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/ca-sa-ti-inscrii-casa-in-cartea-funciara-va-trebui-sa-ai-asigurare-obligatorie-a-locuintei-propunere-asf_169317.html" title="Milioane de rom&acirc;ni AU DE PLĂTIT. Cel puţin 10 euro"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201905/w460/procedura_de_inscriere_in_cartea_funciara_205531_67637700.jpg" alt="Milioane de rom&acirc;ni AU DE PLĂTIT. Cel puţin 10 euro" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/ca-sa-ti-inscrii-casa-in-cartea-funciara-va-trebui-sa-ai-asigurare-obligatorie-a-locuintei-propunere-asf_169317.html" title="Milioane de rom&acirc;ni AU DE PLĂTIT. Cel puţin 10 euro"  target="_blank" rel="nofollow" >
                            Milioane de români AU DE PLĂTIT. Cel puţin 10 euro
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="721d14141b1117320006045c1c1706">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalroyghgmnpfda"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalroyghgmnpfda', {myMaster: 'otrrMbbAiN4rmjfGrGrCTjxDYJLepmLLLqfzL6ycWY7..7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
