<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript">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</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>COD GALBEN de ceaţă şi burniţă</title>

    <meta name="title" content="COD GALBEN de ceaţă şi burniţă | RTV.net | Romania TV" />
    <meta name="description" content="ANM a emis o nouă alertă de vreme rea luni dimineaţă." />

	<meta name="keywords" content="ANM,ceaţă,cod galben,prognoza meteo" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="COD GALBEN de ceaţă şi burniţă"/>
    <meta property="og:description" content="ANM a emis o nouă alertă de vreme rea luni dimineaţă."/>
            <meta property="og:image" content="http://media.rtv.net/image/201812/full/cod_ceata_17128000.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html"/>
    
            
        <meta property="article:published_time" content="2019-02-04T06:21:20+0200" />
        <meta property="article:modified_time" content="2019-02-04T06:21:20+0200" />
        <meta property="article:section" content="Vremea" />
                <meta property="article:tag" content="ANM" />
                <meta property="article:tag" content="ceaţă" />
                <meta property="article:tag" content="cod galben" />
                <meta property="article:tag" content="prognoza meteo" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html" />
    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//media.rtv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//media.rtv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

	<script type="text/javascript">
        var section_id='579';
        var article_id='459461';        var suprasection_id='18';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,ANM,ceaţă,cod galben,prognoza meteo";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//media.rtv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Vremea',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Vremea',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

    						
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
	<script type="text/javascript" src="//thinkdigitalro.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014 */
		if(typeof ado!=="object"){ ado={ };ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){ };}
		ado.config({ mode: "old", xml: false, characterEncoding: true });
		ado.preview({ enabled: true, emiter: "thinkdigitalro.adocean.pl", id: "oXTn7j_ad6iUkvFGD4nXY6nZ8P9b3WcB2q20ggVKEw7.e7" });
	</script>

	<!-- section:579:.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7 -->
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, MASTER: thinkdigital_ro.Romaniatv.net */
	// ado.master({ id: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7', server: 'thinkdigitalro.adocean.pl', keys: myKeys });
	ado.master({ id: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7', server: 'thinkdigitalro.adocean.pl', keys: cX.getUserSegmentIds({ persistedQueryId:'85c301c8d0c8d0c50a673973f6dcf8158f4b53e1'}).toString() });
	</script>


    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    							<div id="adoceanthinkdigitalrovbpscwpudt"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2011, f5web_ro.RTV.net topsite */
		ado.slave('adoceanthinkdigitalrovbpscwpudt', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>


    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//media.rtv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea"  class="active">VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <div class="adBranding">
	
	
							<div id="adoceanthinkdigitalrounlsbuonzo"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.branding_1500x120 */
		ado.slave('adoceanthinkdigitalrounlsbuonzo', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>
</div>


    <div class="wrapper">
        							<div class="ads728x90" style="width: 728px; margin: auto;">
		<div id="adoceanthinkdigitalrotjisqrngvj"></div>
		<script type="text/javascript">
			/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.728x90 */
			ado.slave('adoceanthinkdigitalrotjisqrngvj', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
		</script>
		<div id="a8611212ff" class="pagefair-acceptable" dims="728x90"></div>
	</div>
<div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-02-04T06:21:20+0200">
    <meta itemprop="url" content="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/vremea.html"><span itemprop="articleSection">Vremea</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">COD GALBEN de ceaţă şi burniţă</h1>

	<span class="published_info">

					Publicat: (acum 55 min) //
			Actualizat: (acum 55 min)
		
		 // Sursa: <a href='http://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>ANM a emis o nouă alertă de vreme rea luni dimineaţă.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//media.rtv.net/image/201812/w620/cod_ceata_17128000.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

							
	<div id="adoceanthinkdigitalrolkigorjsif"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net native text */
		ado.slave('adoceanthinkdigitalrolkigorjsif', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>


	
	
	<div id="articleContent" class="content">
		
									<div id="" style="float: left;"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.200x300 articol */
		ado.slave('', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>


				<span itemprop="articleBody"><p><strong>COD GALBEN valabil de la ora 6:40 până la ora 9:00</strong><br /><br />In zona : Județul Galaţi: Galați, Pechea, Târgu Bujor, Corod, Tulucești, Măstăcani, Fârțănești, Frumușița, Piscu, Independența, Drăgușeni, Berești-Meria, Slobozia Conachi, Berești, Vânători, Braniștea, Cavadinești, Valea Mărului, Foltești, Schela, Smârdan, Șendreni, Cuza Vodă, Scânteiești, Cuca, Băleni, Bălășești, Rediu, Cerțești, Costache Negri, Corni, Vârlezi, Vlădești, Băneasa, Bălăbănești, Suceveni, Jorăști, Smulți, Rădești, Oancea, Suhurlui;<br /><br />Se vor semnala : ceață care reduce vizibilitatea local sub 200 m și izolat sub 50 m<br />Fenomene asociate : burniță</p>
<p><strong>COD GALBEN valabil de la ora 5:00 până la ora 9:00</strong><br /><br />In zona : Județul Vaslui;<br />Județul Bacău: Bacău, Buhuși, Sascut, Răcăciuni, Mărgineni, Blăgești, Cleja, Faraoani, Gârleni, Podu Turcului, Luizi-Călugăra, Căiuți, Răchitoasa, Corbasca, Nicolae Bălcescu, Stănișești, Buhoci, Filipești, Horgești, Sănduleni, Letea Veche, Orbeni, Glăvănești, Motoșeni, Pâncești, Urechești, Parincea, Valea Seacă, Săucești, Măgura, Racova, Ungureni, Gioseni, Plopana, Parava, Dealu Morii, Hemeiuș, Scorțeni, Găiceana, Coțofănești, Huruiești, Gura Văii, Negri, Tătărăști, Traian, Strugari, Lipova, Prăjești, Filipeni, Tamași, Vultureni, Odobești, Colonești, Berești-Bistrița, Dămienești, Roșiori, Secuieni, Oncești, Izvoru Berheciului, Itești, Sărata;<br />Județul Vrancea: Focșani, Adjud, Mărășești, Panciu, Vulturu, Odobești, Păunești, Gugești, Homocea, Suraia, Măicănești, Dumitrești, Vânători, Sihlea, Țifești, Tătăranu, Bolotești, Cotești, Ruginești, Garoafa, Slobozia Bradului, Jariștea, Movilița, Străoane, Ciorăști, Dumbrăveni, Pufești, Mera, Milcovul, Gologanu, Vârteșcoiu, Fitionești, Popești, Golești, Gura Caliței, Poiana Cristei, Ploscuțeni, Tâmboești, Cârligele, Câmpineanca, Urechești, Răstoaca, Tănăsoaia, Slobozia Ciorăști, Biliești, Bălești, Corbița, Broșteni, Bordești, Boghești, Nănești, Obrejița;<br />Județul Botoşani;<br />Județul Neamţ: Roman, Săbăoani, Tămășeni, Cordun, Horia, Doljești, Gherăești, Podoleni, Trifești, Ion Creangă, Sagna, Români, Icușești, Botești, Bârgăuani, Mărgineni, Bahna, Secuieni, Costișa, Oniceni, Valea Ursului, Dulcești, Bozieni, Moldoveni, Dragomirești, Stănița, Tupilați, Făurei, Gâdinți, Ruginoasa, Boghicea, Văleni, Bira, Poienari;<br />Județul Galaţi: Tecuci, Liești, Matca, Corod, Umbrărești, Cosmești, Munteni, Barcea, Brăhășești, Ghidigeni, Drăgănești, Ivești, Nicorești, Fundeni, Gohor, Grivița, Nămoloasa, Țepu, Negrilești, Buciumeni, Priponești, Cerțești, Poiana, Movileni;<br />Județul Iaşi;<br /><br />Se vor semnala : ceață care reduce vizibilitatea local sub 200 m și izolat sub 50 m<br />Fenomene asociate : burniță</p></span>

		        <div id="SC_TBlock_504095" class="SC_TBlock"></div>
        <script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({ id : 504095, domain : "n.ads5-adnow.com" });
        </script>
        <script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
		
					
		
		<div class="clear20"></div>
	</div>

	
	
												
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink 0 */
		ado.slave('', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>

			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/anm_9192">ANM</a>
					<a href="//www.romaniatv.net/tag/ceata_4557">ceaţă</a>
					<a href="//www.romaniatv.net/tag/cod-galben_12913">cod galben</a>
					<a href="//www.romaniatv.net/tag/prognoza-meteo_1881">prognoza meteo</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ministrul-muncii-anunt-despre-pensii-salarii-indemnizatii-ajutoare-noi-masuram-de-zece-ori-si-taiem-odata_459460.html" title="Ministrul Muncii, anunţ despre pensii, salarii, indemnizaţii, ajutoare: &quot;Noi măsurăm de zece ori şi tăiem odată&quot;" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Legea pensiilor" data-src="//media.rtv.net/image/201901/w140/pensii1_43531600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ministrul-muncii-anunt-despre-pensii-salarii-indemnizatii-ajutoare-noi-masuram-de-zece-ori-si-taiem-odata_459460.html" title="Ministrul Muncii, anunţ despre pensii, salarii, indemnizaţii, ajutoare: &quot;Noi măsurăm de zece ori şi tăiem odată&quot;"  >
                Ministrul Muncii, anunţ despre pensii, salarii,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 feb, 06:17
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/psd-se-reuneste-in-prima-sedinta-a-comitetul-executiv-din-acest-an_459362.html" title="Dragnea a cerut guvernului să taie bani de la serviciile secrete şi să-i dea la Sănătate: Dacă nu poate guvernul, sigur o fac eu" >
                                    <img alt="Comitetul Executiv al PSD se reuneşte la Palatul Parlamentului" data-src="//media.rtv.net/image/201902/w140/cex_03738900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/psd-se-reuneste-in-prima-sedinta-a-comitetul-executiv-din-acest-an_459362.html" title="Dragnea a cerut guvernului să taie bani de la serviciile secrete şi să-i dea la Sănătate: Dacă nu poate guvernul, sigur o fac eu"  >
                Dragnea a cerut guvernului să taie bani de la serviciile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 18:15
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html" title="COD GALBEN de ceaţă şi burniţă" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Cod Galben de ceaţă în mai multe judeţe" data-src="//media.rtv.net/image/201812/w140/cod_ceata_17128000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html" title="COD GALBEN de ceaţă şi burniţă"  >
                COD GALBEN de ceaţă şi burniţă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                04 feb, 06:21
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/traian-basescu-liviu-dragnea-a-venit-mai-obosit-din-vacanta-dupa-ce-spune-pare-tare-obosit_459432.html" title="Traian Băsescu: USR a primit instrucţiuni să primească partidul cumpărat de Cioloş. E cea mai ridicolă mişcare politică" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Traian Băsescu" data-src="//media.rtv.net/image/201812/w140/basescu_63472300_605x341_68484300.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/traian-basescu-liviu-dragnea-a-venit-mai-obosit-din-vacanta-dupa-ce-spune-pare-tare-obosit_459432.html" title="Traian Băsescu: USR a primit instrucţiuni să primească partidul cumpărat de Cioloş. E cea mai ridicolă mişcare politică"  >
                Traian Băsescu: USR a primit instrucţiuni să primească...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 21:02
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/liviu-dragnea-sustin-plangerea-pentru-inalta-tradare-a-lui-klaus-iohannis_459430.html" title="Liviu Dragnea: Susţin pl&acirc;ngerea pentru &icirc;naltă trădare &icirc;mpotriva lui Klaus Iohannis" >
                                    <img alt="Liviu Dragnea" data-src="//media.rtv.net/image/201809/w140/drrrrree_50864400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/liviu-dragnea-sustin-plangerea-pentru-inalta-tradare-a-lui-klaus-iohannis_459430.html" title="Liviu Dragnea: Susţin pl&acirc;ngerea pentru &icirc;naltă trădare &icirc;mpotriva lui Klaus Iohannis"  >
                Liviu Dragnea: Susţin plângerea pentru înaltă trădare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 21:15
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/calaul-lui-mircea-badea-s-a-antrenat-cu-o-legenda-a-luptelor-din-thailanda-teodor-emi-l-a-facut-ko-pe-prezentator-in-5-secunde-20004536?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Cu ce nume mare s-a antrenat Teodor Emi &icirc;nainte de lupta cu Mircea Badea! Acum e clar de ce l-a zdrobit" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/551/20004536/1/badea-terminat-ko.jpg" alt="Cu ce nume mare s-a antrenat Teodor Emi &icirc;nainte de lupta cu Mircea Badea! Acum e clar de ce l-a zdrobit" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/calaul-lui-mircea-badea-s-a-antrenat-cu-o-legenda-a-luptelor-din-thailanda-teodor-emi-l-a-facut-ko-pe-prezentator-in-5-secunde-20004536?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Cu ce nume mare s-a antrenat Teodor Emi &icirc;nainte de lupta cu Mircea Badea! Acum e clar de ce l-a zdrobit"  target="_blank"  target="_blank" rel="nofollow">
                Cu ce nume mare s-a antrenat Teodor Emi înainte de lupta...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/raluca-badulescu-de-urgenta-la-spital-jurata-s-a-panicat-dupa-epidemia-de-gripa-ce-a-cuprins-romania-asa-ca-a-mers-la-medic-sa-isi-faca-testul-avem-primele-imagini-20004503?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Raluca Bădulescu, de urgență la spital! Imagini exclusive de acolo! Cătălin Botezatu, alături de ea" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/551/20004503/1/raluca-badulescu-botezatu-paparazzi-6.jpg" alt="Raluca Bădulescu, de urgență la spital! Imagini exclusive de acolo! Cătălin Botezatu, alături de ea" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/raluca-badulescu-de-urgenta-la-spital-jurata-s-a-panicat-dupa-epidemia-de-gripa-ce-a-cuprins-romania-asa-ca-a-mers-la-medic-sa-isi-faca-testul-avem-primele-imagini-20004503?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Raluca Bădulescu, de urgență la spital! Imagini exclusive de acolo! Cătălin Botezatu, alături de ea"  target="_blank"  target="_blank" rel="nofollow">
                Raluca Bădulescu, de urgență la spital! Imagini exclusive...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/am-aflat-ce-colectioneaza-simona-halep-nu-este-vorba-de-masini-cum-credea-toata-lumea-cred-ca-am-toate-modelele-acasa-20004547?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Am aflat ce colecționează Simona Halep &icirc;n afară de mașini: &quot;Am toate modelele&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/551/20004547/1/halep-masini.jpg" alt="Am aflat ce colecționează Simona Halep &icirc;n afară de mașini: &quot;Am toate modelele&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/am-aflat-ce-colectioneaza-simona-halep-nu-este-vorba-de-masini-cum-credea-toata-lumea-cred-ca-am-toate-modelele-acasa-20004547?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Am aflat ce colecționează Simona Halep &icirc;n afară de mașini: &quot;Am toate modelele&quot;"  target="_blank"  target="_blank" rel="nofollow">
                Am aflat ce colecționează Simona Halep în afară de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/box/video-mircea-badea-continua-sa-fie-tinta-ironiilor-dupa-ko-ul-incasat-in-mall-reactia-de-20-000-de-like-uri-a-lui-marian-godina-gluma-indecenta-cu-carmen-bruma-bancnota-lansata-de-bnr-559069.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Indecent ce a apărut cu Carmen Brumă, după bătaia &icirc;ncasată de Mircea Badea! Foto" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/6234/carmen-mircea.jpg" alt="Indecent ce a apărut cu Carmen Brumă, după bătaia &icirc;ncasată de Mircea Badea! Foto" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/box/video-mircea-badea-continua-sa-fie-tinta-ironiilor-dupa-ko-ul-incasat-in-mall-reactia-de-20-000-de-like-uri-a-lui-marian-godina-gluma-indecenta-cu-carmen-bruma-bancnota-lansata-de-bnr-559069.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Indecent ce a apărut cu Carmen Brumă, după bătaia &icirc;ncasată de Mircea Badea! Foto"  target="_blank"  target="_blank" rel="nofollow">
                Indecent ce a apărut cu Carmen Brumă, după bătaia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-anunta-marele-obiectiv-pentru-2019-vreau-sa-castigam-fed-cup-ce-spune-despre-cariera-ei-am-avut-dificultati-pentru-ca-veneam-dintr-o-tara-micuta-559097.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Anunțul anului! Simona Halep tocmai ce a dat vestea cea mare" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/3698/simona-halep.jpg" alt="Anunțul anului! Simona Halep tocmai ce a dat vestea cea mare" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-anunta-marele-obiectiv-pentru-2019-vreau-sa-castigam-fed-cup-ce-spune-despre-cariera-ei-am-avut-dificultati-pentru-ca-veneam-dintr-o-tara-micuta-559097.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Anunțul anului! Simona Halep tocmai ce a dat vestea cea mare"  target="_blank"  target="_blank" rel="nofollow">
                Anunțul anului! Simona Halep tocmai ce a dat vestea cea mare
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/dinamo-galerie-foto-viata-de-lux-a-lui-jordan-mustoe-englezul-lui-dinamo-epateaza-pe-instagram-cele-mai-tari-fotografii-postate-cum-a-pozat-alaturi-de-iubita-la-plaja-559065.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum arată iubita unui dinamovist plin de bani. Fără silicoane sau buze mărite! Foto" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/123365/dinamovist.jpg" alt="Cum arată iubita unui dinamovist plin de bani. Fără silicoane sau buze mărite! Foto" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/dinamo-galerie-foto-viata-de-lux-a-lui-jordan-mustoe-englezul-lui-dinamo-epateaza-pe-instagram-cele-mai-tari-fotografii-postate-cum-a-pozat-alaturi-de-iubita-la-plaja-559065.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum arată iubita unui dinamovist plin de bani. Fără silicoane sau buze mărite! Foto"  target="_blank"  target="_blank" rel="nofollow">
                Cum arată iubita unui dinamovist plin de bani. Fără...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/dragnea-noapte-irina-eugen-teodorovici.html?utm_source=rtv2&utm_medium=referral" title="CU CINE &Icirc;ŞI VA PETRECE DRAGNEA NOAPTEA? Nu este Irina. Ce se &icirc;nt&acirc;mplă, de fapt? News alert." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2019-01/dragnea-rev-465x390.jpg" alt="CU CINE &Icirc;ŞI VA PETRECE DRAGNEA NOAPTEA? Nu este Irina. Ce se &icirc;nt&acirc;mplă, de fapt? News alert." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/dragnea-noapte-irina-eugen-teodorovici.html?utm_source=rtv2&utm_medium=referral" title="CU CINE &Icirc;ŞI VA PETRECE DRAGNEA NOAPTEA? Nu este Irina. Ce se &icirc;nt&acirc;mplă, de fapt? News alert."  target="_blank"  target="_blank" rel="nofollow">
                CU CINE ÎŞI VA PETRECE DRAGNEA NOAPTEA? Nu este Irina. Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/munca-disapora-taxa-euro-bosnia-hertegovina.html?utm_source=rtv2&utm_medium=referral" title="Lege adoptată. Cine pleacă la muncă &icirc;n străinătate VA PLĂTI O TAXĂ MARE. Alertă &icirc;n Disapora!." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2017-04/taxe-465x390.jpg" alt="Lege adoptată. Cine pleacă la muncă &icirc;n străinătate VA PLĂTI O TAXĂ MARE. Alertă &icirc;n Disapora!." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/munca-disapora-taxa-euro-bosnia-hertegovina.html?utm_source=rtv2&utm_medium=referral" title="Lege adoptată. Cine pleacă la muncă &icirc;n străinătate VA PLĂTI O TAXĂ MARE. Alertă &icirc;n Disapora!."  target="_blank"  target="_blank" rel="nofollow">
                Lege adoptată. Cine pleacă la muncă în străinătate VA...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ponta-dragnea-buget-partide-politice.html?utm_source=rtv2&utm_medium=referral" title="CE SERVICIU PRIVAT are Dragnea? Ponta l-a devastat iarăşi pe liderul PSD. Breaking news." target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/image-375-300/cache/2018-11/04-05-ponta-mv-465x390.jpg" alt="CE SERVICIU PRIVAT are Dragnea? Ponta l-a devastat iarăşi pe liderul PSD. Breaking news." width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/ponta-dragnea-buget-partide-politice.html?utm_source=rtv2&utm_medium=referral" title="CE SERVICIU PRIVAT are Dragnea? Ponta l-a devastat iarăşi pe liderul PSD. Breaking news."  target="_blank"  target="_blank" rel="nofollow">
                CE SERVICIU PRIVAT are Dragnea? Ponta l-a devastat iarăşi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/teo-trandafir-la-un-pas-de-moarte-pe-soseaua-de-centura-a-bucurestiului-19928574" title="Teo Trandafir, la un pas de moarte pe Șoseaua de Centură a Bucureștiului" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/02/hqdefault-1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/teo-trandafir-la-un-pas-de-moarte-pe-soseaua-de-centura-a-bucurestiului-19928574" title="Teo Trandafir, la un pas de moarte pe Șoseaua de Centură a Bucureștiului"  target="_blank"  >
                Teo Trandafir, la un pas de moarte pe Șoseaua de Centură...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/stupoare-la-kanal-d-ilinca-a-fost-data-afara-de-la-bravo-ai-stil-19928398" title="ȘOC la Kanal D! Ilinca a fost dată afară de la &quot;Bravo, ai Stil!&quot;" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/02/dnp-7082.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/stupoare-la-kanal-d-ilinca-a-fost-data-afara-de-la-bravo-ai-stil-19928398" title="ȘOC la Kanal D! Ilinca a fost dată afară de la &quot;Bravo, ai Stil!&quot;"  target="_blank"  >
                ȘOC la Kanal D! Ilinca a fost dată afară de la "Bravo, ai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/s-a-demonstrat-ca-durerea-trece-daca_68761.html" title="S-a demonstrat că durerea trece dacă..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/foto_articol_88686900.jpg" alt="S-a demonstrat că durerea trece dacă..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/s-a-demonstrat-ca-durerea-trece-daca_68761.html" title="S-a demonstrat că durerea trece dacă..."  target="_blank" rel="nofollow" >
                            S-a demonstrat că durerea trece dacă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/asigurarile-si-vignetele-sunt-cele-mai-achizitionate-servicii-financiare-online-din-ultimele-6-luni-111813" title="Asigurarile si vignetele sunt cele mai achizitionate servicii financiare online din ultimele 6 luni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c52dbea71a98.jpg" alt="Asigurarile si vignetele sunt cele mai achizitionate servicii financiare online din ultimele 6 luni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/asigurarile-si-vignetele-sunt-cele-mai-achizitionate-servicii-financiare-online-din-ultimele-6-luni-111813" title="Asigurarile si vignetele sunt cele mai achizitionate servicii financiare online din ultimele 6 luni"  target="_blank" rel="nofollow" >
                            Asigurarile si vignetele sunt cele mai achizitionate...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/alianta-psd-alde-se-rupe-la-urmatoarele-alegeri-olguta-vasilescu.html?" title="Alianța PSD-ALDE se rupe la următoarele alegeri. Olguța Vasilescu a făcut anunțul serii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/image-400-200/cache/2018-10/dragnea-si-tariceanu111-78265500-465x215.jpg" alt="Alianța PSD-ALDE se rupe la următoarele alegeri. Olguța Vasilescu a făcut anunțul serii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/alianta-psd-alde-se-rupe-la-urmatoarele-alegeri-olguta-vasilescu.html?" title="Alianța PSD-ALDE se rupe la următoarele alegeri. Olguța Vasilescu a făcut anunțul serii"  target="_blank" rel="nofollow" >
                            Alianța PSD-ALDE se rupe la următoarele alegeri. Olguța...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-798851.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 4 - 10 februarie. Balanţele vor să se ferească de superficial"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/31/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-18647241.jpg" alt="Horoscop săptăm&acirc;nal, 4 - 10 februarie. Balanţele vor să se ferească de superficial" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-798851.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 4 - 10 februarie. Balanţele vor să se ferească de superficial"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 4 - 10 februarie. Balanţele vor să...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop februarie 2019. Se anunță o lună cu adevărat interesantă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/28/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-18645524.jpg" alt="Horoscop februarie 2019. Se anunță o lună cu adevărat interesantă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop februarie 2019. Se anunță o lună cu adevărat interesantă"  target="_blank" rel="nofollow" >
                            Horoscop februarie 2019. Se anunță o lună cu adevărat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2019-apar-schimbari-importante-pentru-fiecare-semn-zodiacal-795138.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop ianuarie 2019. Apar schimbări importante pentru fiecare semn zodiacal"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/01/horoscop-ianuarie-2019-apar-schimbari-importante-pentru-fiecare-semn-zodiacal-18642591.jpg" alt="Horoscop ianuarie 2019. Apar schimbări importante pentru fiecare semn zodiacal" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-ianuarie-2019-apar-schimbari-importante-pentru-fiecare-semn-zodiacal-795138.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop ianuarie 2019. Apar schimbări importante pentru fiecare semn zodiacal"  target="_blank" rel="nofollow" >
                            Horoscop ianuarie 2019. Apar schimbări importante pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" title="Bird Box e un film horror de pe Netflix care face victime"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/01/birdboxthumb-1109x624.jpg" alt="Bird Box e un film horror de pe Netflix care face victime" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" title="Bird Box e un film horror de pe Netflix care face victime"  target="_blank" rel="nofollow" >
                            Bird Box e un film horror de pe Netflix care face victime
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/de-ce-are-apa-potabila-din-bucuresti-miros-puternic-de-clor-explicatia-apa-nova_260158.html" title="De ce are apa potabilă din București miros puternic de clor! Explicația Apa Nova"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201411/w300/robinet_apa_buzznews_ro_30958200.jpg" alt="De ce are apa potabilă din București miros puternic de clor! Explicația Apa Nova" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/de-ce-are-apa-potabila-din-bucuresti-miros-puternic-de-clor-explicatia-apa-nova_260158.html" title="De ce are apa potabilă din București miros puternic de clor! Explicația Apa Nova"  target="_blank" rel="nofollow" >
                            De ce are apa potabilă din București miros puternic de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/lovitura-pentru-bucuresteni-taxa-se-mareste-cu-50prc-de-la-1-martie_260069.html" title="Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la 1 martie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201811/w300/bani_ajutor_de_la_stat_50230500.png" alt="Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la 1 martie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/lovitura-pentru-bucuresteni-taxa-se-mareste-cu-50prc-de-la-1-martie_260069.html" title="Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la 1 martie"  target="_blank" rel="nofollow" >
                            Lovitură pentru bucureșteni! Taxa se mărește cu 50% de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/radet-anunt-de-ultima-ora-ce-strazi-din-bucuresti-raman-fara-apa-calda-si-caldura_260049.html" title="RADET, anunț de ultimă oră! Ce străzi din București răm&acirc;n fără APĂ CALDĂ și CALDURĂ"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201611/w300/9_26285500.jpg" alt="RADET, anunț de ultimă oră! Ce străzi din București răm&acirc;n fără APĂ CALDĂ și CALDURĂ" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/radet-anunt-de-ultima-ora-ce-strazi-din-bucuresti-raman-fara-apa-calda-si-caldura_260049.html" title="RADET, anunț de ultimă oră! Ce străzi din București răm&acirc;n fără APĂ CALDĂ și CALDURĂ"  target="_blank" rel="nofollow" >
                            RADET, anunț de ultimă oră! Ce străzi din București rămân...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-vezi-prima-oara-in-imagine-scoate-la-iveala-ce-fel-de-putere-ascunsa-detii_68760.html" title="Ce vezi prima oară &icirc;n imagine scoate la iveală ce fel de putere ascunsă deţii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/1544782667_59198300.jpg" alt="Ce vezi prima oară &icirc;n imagine scoate la iveală ce fel de putere ascunsă deţii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-vezi-prima-oara-in-imagine-scoate-la-iveala-ce-fel-de-putere-ascunsa-detii_68760.html" title="Ce vezi prima oară &icirc;n imagine scoate la iveală ce fel de putere ascunsă deţii"  target="_blank" rel="nofollow" >
                            Ce vezi prima oară în imagine scoate la iveală ce fel de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/este-sau-nu-vapatul-mai-sanatos-decat-tigarile-normale_68749.html" title="Este sau nu vapatul mai sănătos dec&acirc;t ţigările normale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/vaping_20533300.jpg" alt="Este sau nu vapatul mai sănătos dec&acirc;t ţigările normale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/este-sau-nu-vapatul-mai-sanatos-decat-tigarile-normale_68749.html" title="Este sau nu vapatul mai sănătos dec&acirc;t ţigările normale"  target="_blank" rel="nofollow" >
                            Este sau nu vapatul mai sănătos decât ţigările normale
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/trebuie-sa-ti-intaresti-imunitatea-aceasta-companie-iti-ofera-solutia_68751.html" title="Trebuie să-ți &icirc;ntărești imunitatea? Această companie &icirc;ți oferă soluția"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201901/w460/blowing_nose_40989600.jpg" alt="Trebuie să-ți &icirc;ntărești imunitatea? Această companie &icirc;ți oferă soluția" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/trebuie-sa-ti-intaresti-imunitatea-aceasta-companie-iti-ofera-solutia_68751.html" title="Trebuie să-ți &icirc;ntărești imunitatea? Această companie &icirc;ți oferă soluția"  target="_blank" rel="nofollow" >
                            Trebuie să-ți întărești imunitatea? Această companie îți...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/asigurarile-si-vignetele-sunt-cele-mai-achizitionate-servicii-financiare-online-din-ultimele-6-luni-111813" title="Asigurarile si vignetele sunt cele mai achizitionate servicii financiare online din ultimele 6 luni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c52dbea71a98.jpg" alt="Asigurarile si vignetele sunt cele mai achizitionate servicii financiare online din ultimele 6 luni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-finante-banci/asigurarile-si-vignetele-sunt-cele-mai-achizitionate-servicii-financiare-online-din-ultimele-6-luni-111813" title="Asigurarile si vignetele sunt cele mai achizitionate servicii financiare online din ultimele 6 luni"  target="_blank" rel="nofollow" >
                            Asigurarile si vignetele sunt cele mai achizitionate...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-companii/cel-mai-mare-producator-roman-de-cosmetice-anunta-cresterea-vanzarilor-in-2018-111812" title="Cel mai mare producator roman de cosmetice anunta cresterea vanzarilor in 2018"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c52dad48ae2d.jpg" alt="Cel mai mare producator roman de cosmetice anunta cresterea vanzarilor in 2018" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-companii/cel-mai-mare-producator-roman-de-cosmetice-anunta-cresterea-vanzarilor-in-2018-111812" title="Cel mai mare producator roman de cosmetice anunta cresterea vanzarilor in 2018"  target="_blank" rel="nofollow" >
                            Cel mai mare producator roman de cosmetice anunta...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/cei-mai-multumiti-angajati-de-biroul-lor-111811" title="Cei mai multumiti angajati de biroul lor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">DAILYBUSINESS.RO</span></div>
                <img src="https://www.dailybusiness.ro/imgs/uploads/articles/3x/5c52d3f9a6a38.jpg" alt="Cei mai multumiti angajati de biroul lor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.dailybusiness.ro/stiri-real-estate/cei-mai-multumiti-angajati-de-biroul-lor-111811" title="Cei mai multumiti angajati de biroul lor"  target="_blank" rel="nofollow" >
                            Cei mai multumiti angajati de biroul lor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/102965-cristian-ganea-il-da-de-gol-pe-dobre-si-a-angajat-in-primarie-clientela-de-partid" title="Cristian Ganea il da de gol pe Dobre: &quot;Si-a angajat in Primarie clientela de partid&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/102965-cristian-ganea-viceprimaria-ploiesti-1200_L.jpg" alt="Cristian Ganea il da de gol pe Dobre: &quot;Si-a angajat in Primarie clientela de partid&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/102965-cristian-ganea-il-da-de-gol-pe-dobre-si-a-angajat-in-primarie-clientela-de-partid" title="Cristian Ganea il da de gol pe Dobre: &quot;Si-a angajat in Primarie clientela de partid&quot;"  target="_blank" rel="nofollow" >
                            Cristian Ganea il da de gol pe Dobre: \"Si-a angajat in...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/102964-nu-doar-guvernul-de-la-bucuresti-pune-tunurile-pe-banci-executivul-de-la-roma-le-va-obliga-sa-si-separe-activitatile" title="Nu doar Guvernul de la București pune tunurile pe bănci: Executivul de la Roma le va OBLIGA să-și separe activitățile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/102964-media-154378685224250000-1_L.jpg" alt="Nu doar Guvernul de la București pune tunurile pe bănci: Executivul de la Roma le va OBLIGA să-și separe activitățile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/102964-nu-doar-guvernul-de-la-bucuresti-pune-tunurile-pe-banci-executivul-de-la-roma-le-va-obliga-sa-si-separe-activitatile" title="Nu doar Guvernul de la București pune tunurile pe bănci: Executivul de la Roma le va OBLIGA să-și separe activitățile"  target="_blank" rel="nofollow" >
                            Nu doar Guvernul de la București pune tunurile pe bănci:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://ph-online.ro/politica/item/102957-stefanescu-anunta-razbunarea-psd-dupa-plecarile-la-pro-romania-ne-pregatim-sa-primim-intre-8-si-11-parlamentari-din-alte-partide" title="Ștefănescu ANUNȚĂ RĂZBUNAREA PSD după plecările la Pro Rom&acirc;nia: Ne pregătim să primim &icirc;ntre 8 şi 11 parlamentari din alte partide"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">PH-ONLINE.RO</span></div>
                <img src="http://static.ph-online.ro/media/politica/102957-media-154653520063216800_L.jpg" alt="Ștefănescu ANUNȚĂ RĂZBUNAREA PSD după plecările la Pro Rom&acirc;nia: Ne pregătim să primim &icirc;ntre 8 şi 11 parlamentari din alte partide" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://ph-online.ro/politica/item/102957-stefanescu-anunta-razbunarea-psd-dupa-plecarile-la-pro-romania-ne-pregatim-sa-primim-intre-8-si-11-parlamentari-din-alte-partide" title="Ștefănescu ANUNȚĂ RĂZBUNAREA PSD după plecările la Pro Rom&acirc;nia: Ne pregătim să primim &icirc;ntre 8 şi 11 parlamentari din alte partide"  target="_blank" rel="nofollow" >
                            Ștefănescu ANUNȚĂ RĂZBUNAREA PSD după plecările la Pro...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//media.rtv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=459461" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="459461" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=459461" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-02-04 07:01:41 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7628</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 008 --><img src="//media.rtv.net/assets_new/images/weather/fog.svg"/></div>
            <div class="day">04 Feb</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">4 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">12 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
    

    <div class="whiteBox shadow pd20">
        							<div id="adoceanthinkdigitalropgmidnguyv"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_1 */
		ado.slave('adoceanthinkdigitalropgmidnguyv', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>
	<div id="93e57bacb5" class="pagefair-acceptable" dims="300x250"></div>

    </div>

        <div class="clear15"></div>

    <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//media.rtv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
    <div class="clear15"></div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="http://www.economica.net/studiu-64prc-dintre-calatori-au-circulat-fara-bilet-in-mijloacele-de-transport-in-comun-din-bucuresti_164283.html"   target="_blank">Mergi fără bilet? Trebuie să citeşti asta</a></li>
                    </ul>
    </div>
</div>

    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_frst screen */
		ado.slave('', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>

    </div>

        <!-- box parteneri (fanatick) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/cand-iesi-la-pensie-in-functie-de-varsta-legea-pensiilor-si-tabelul-pe-varste-18356766?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/02/cand-iesi-la-pensie-in-functie-de-varsta.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/02/cand-iesi-la-pensie-in-functie-de-varsta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/cand-iesi-la-pensie-in-functie-de-varsta-legea-pensiilor-si-tabelul-pe-varste-18356766?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Când ieși la pensie în funcție de vârstă! Legea pensiilor și tabelul pe vârste</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/cum-a-aparut-la-tv-mircea-badea-dupa-bataia-incasata-in-ring-de-la-tedi-motociclistul-m-am-lovit-la-cap-in-weekend-si-poate-nu-mai-inteleg-bine-18356966?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/02/reactii-dupa-ce-mircea-badea-a-fost-facut-ko-2-1.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/02/reactii-dupa-ce-mircea-badea-a-fost-facut-ko-2-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/cum-a-aparut-la-tv-mircea-badea-dupa-bataia-incasata-in-ring-de-la-tedi-motociclistul-m-am-lovit-la-cap-in-weekend-si-poate-nu-mai-inteleg-bine-18356966?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Cum A APARUT la TV Mircea Badea dupa ce a fost facut KO: M-AM LOVIT LA CAP in weekend si poate nu inteleg bine...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/olivia-steer-a-gasit-reteta-naturista-a-vaccinului-antigripal-se-iau-2-3-linguri-la-fiecare-masa-18355802?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/02/olivia-steer-a-gasit-reteta-naturista-a-vaccinului-antigripal.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/02/olivia-steer-a-gasit-reteta-naturista-a-vaccinului-antigripal.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/olivia-steer-a-gasit-reteta-naturista-a-vaccinului-antigripal-se-iau-2-3-linguri-la-fiecare-masa-18355802?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Olivia Steer a gasit RETETA NATURISTA pentru VACCINUL ANTIGRIPAL! &quot;Functioneaza, e verificat!&quot;</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/novak-boskovic-fost-handbalist-de-la-dinamo-s-a-sinucis-avea-29-de-ani-si-jucase-in-liga-campionilor-18757616?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/02/dinamo-statuie.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/02/dinamo-statuie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/novak-boskovic-fost-handbalist-de-la-dinamo-s-a-sinucis-avea-29-de-ani-si-jucase-in-liga-campionilor-18757616?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">BREAKING NEWS. Clubul Dinamo, IN DOLIU! SINUCIDERE SOCANTA! Fostul jucator si-a tras un GLONTE in cap!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
    
    <!-- box parteneri (kanald) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/teapa-secolului-ce-a-gasit-o-femeie-din-craiova-in-cutia-unui-iphone-pe-care-a-dat-6-800-de-lei-20004481?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/550/20004481/1/iphone.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/550/20004481/1/iphone.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/teapa-secolului-ce-a-gasit-o-femeie-din-craiova-in-cutia-unui-iphone-pe-care-a-dat-6-800-de-lei-20004481?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Teapa secolului! Ce a gasit o femeie din Craiova in cutia unui iPhone pe care a dat 6.800 de lei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/carmen-de-la-salciua-mesaj-pentru-culita-sterp-in-plin-scandal-cum-l-a-pus-la-punct-pe-fostul-ei-sot-la-asa-ceva-nu-exista-replica-20004471?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/550/20004471/1/carmen-de-la-salciua--crop-1549185962.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/550/20004471/1/carmen-de-la-salciua--crop-1549185962.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/carmen-de-la-salciua-mesaj-pentru-culita-sterp-in-plin-scandal-cum-l-a-pus-la-punct-pe-fostul-ei-sot-la-asa-ceva-nu-exista-replica-20004471?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Carmen de la Salciua, mesaj pentru Culita Sterp in plin scandal! Cum l-a pus la punct pe fostul ei sot, la asa ceva nu exista replica</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/nicolae-furdui-iancu-a-murit-stirea-care-a-socat-lumea-intreaga-20004177?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/550/20004177/1/nicolae-furdui-iancu.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/550/20004177/1/nicolae-furdui-iancu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/nicolae-furdui-iancu-a-murit-stirea-care-a-socat-lumea-intreaga-20004177?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">"Nicolae Furdui Iancu a murit", stirea care a socat lumea intreaga</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/ami-goala-pusca-fotografia-incendiara-care-i-a-innebunit-pe-barbati-20004166?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/550/20004166/1/ami.png"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/550/20004166/1/ami.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/ami-goala-pusca-fotografia-incendiara-care-i-a-innebunit-pe-barbati-20004166?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">AMI, goala pusca! Fotografia INCENDIARA care i-a innebunit pe barbati</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- <div class="whiteBox shadow pd20">
        <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
    </div> -->

    <div class="boxNews shadow">
        <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
    </div>

    <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/cod-galben-de-ceata-si-burnita_459461.html"   >COD GALBEN de ceaţă şi burniţă</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-muncii-anunt-despre-pensii-salarii-indemnizatii-ajutoare-noi-masuram-de-zece-ori-si-taiem-odata_459460.html" class="exclusiv"  >Ministrul Muncii, anunţ despre pensii, salarii, indemnizaţii, ajutoare: "Noi măsurăm de zece ori şi tăiem odată"</a></li>
                        <li ><a href="//www.romaniatv.net/epava-avionului-in-care-se-afla-fotbalistul-sala-a-fost-gasita-in-canalul-manecii_459459.html"   >Epava avionului în care se afla fotbalistul Sala a fost găsită în Canalul Mânecii</a></li>
                        <li ><a href="//www.romaniatv.net/tragedie-in-masivul-calimani-interventie-salvamont-de-risc-maxim-mai-multe-persoane-surprinse-de-o-avalansa_459455.html"   >Tragedie în masivul Călimani. Intervenţie Salvamont de risc maxim: Mai multe persoane surprinse de o avalanşă</a></li>
                        <li ><a href="//www.romaniatv.net/marius-budai-anul-acesta-va-fi-primul-an-cand-sistemul-public-de-pensii-va-fi-pe-excedent_459454.html"   >Marius Budăi: Anul acesta va fi primul an când sistemul public de pensii va fi pe excedent</a></li>
                        <li ><a href="//www.romaniatv.net/traian-basescu-pmp-va-avea-candidat-la-prezidentiale-iar-in-turul-doi-il-va-sustine-pe-klaus-iohannis_459445.html"   >Traian Băsescu: PMP va avea candidat la prezidenţiale, iar în turul doi îl va susţine pe Klaus Iohannis</a></li>
                        <li ><a href="//www.romaniatv.net/olguta-vasilescu-ar-putea-fi-adoptata-oug-care-sa-i-dea-termen-presedintelui-pentru-numirea-ministrilor_459442.html"   >Olguţa Vasilescu: Ar putea fi adoptată OUG care să-i dea termen preşedintelui pentru numirea miniştrilor</a></li>
                        <li ><a href="//www.romaniatv.net/dancila-sper-ca-in-aceasta-saptamana-presedintele-iohannis-va-da-un-raspuns-clar-privind-propunerile-de-la-dezvoltare-si-transporturi_459433.html"   >Dăncilă: Sper că în această săptămână preşedintele Iohannis va da un răspuns clar privind propunerile de la Dezvoltare şi Transporturi</a></li>
                        <li ><a href="//www.romaniatv.net/traian-basescu-liviu-dragnea-a-venit-mai-obosit-din-vacanta-dupa-ce-spune-pare-tare-obosit_459432.html" class="exclusiv"  >Traian Băsescu: USR a primit instrucţiuni să primească partidul cumpărat de Cioloş. E cea mai ridicolă mişcare politică</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-sustin-plangerea-pentru-inalta-tradare-a-lui-klaus-iohannis_459430.html"   >Liviu Dragnea: Susţin plângerea pentru înaltă trădare împotriva lui Klaus Iohannis</a></li>
                        <li ><a href="//www.romaniatv.net/liviu-dragnea-atac-dur-la-ponta-si-ciolos-securistii-si-au-facut-doua-partide-pro-romania-si-usr-plus_459428.html"   >Liviu Dragnea, atac dur la Ponta şi Cioloş: Securiştii şi-au făcut două partide, Pro România şi USR-PLUS. Replica tăioasă a lui Ponta</a></li>
                        <li ><a href="//www.romaniatv.net/dancila-despre-oug-pentru-contestatia-sentintelor-date-de-completurile-de-5-in-cel-mai-scurt-timp-sper-sa-venim-cu-aceasta-ordonanta_459427.html"   >Dăncilă, despre OUG pentru contestaţia sentinţelor date de completurile de 5: În cel mai scurt timp sper să venim cu această ordonanţă</a></li>
                        <li ><a href="//www.romaniatv.net/dragnea-despre-numirea-ministrilor-la-dezvoltare-si-transporturi-mai-asteptam-putin-poate-presedintele-ne-spune-ceva_459426.html"   >Dragnea, despre numirea miniştrilor la Dezvoltare şi Transporturi: Mai aşteptăm puţin, poate preşedintele ne spune ceva</a></li>
                        <li ><a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-3-februarie-2019-numere-loto-03-02-2019_459372.html"   >LOTO, LOTO 6 DIN 49. REZULTATE LOTO 3 FEBRUARIE 2019, numere loto 03.02.2019 UPDATE</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/medicii-de-familie-sunt-nemultumiti-de-proiectul-bugetului-pe-2019-arunca-medicina-de-familie-in-criza_459424.html"   >Medicii de familie sunt nemulţumiţi de proiectul bugetului pe 2019: Aruncă medicina de familie în criză</a></li>
                    </ul>
    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-798851.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/31/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-18647241.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/31/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-18647241.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-4-10-februarie-balantele-vor-sa-se-fereasca-de-superficial-798851.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 4 - 10 februarie. Balanţele vor să se ferească de superficial</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/28/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-18645524.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/28/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-18645524.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-februarie-2019-se-anunta-o-luna-cu-adevarat-interesanta-797463.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop februarie 2019. Se anunță o lună cu adevărat interesantă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-793127.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/04/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-18639868.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/04/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-18639868.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-astrologul-vedetelor-vorbeste-despre-ce-ne-rezerva-anul-2019-793127.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Astrologul vedetelor vorbește despre ce ne rezervă anul 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-cum-va-fi-anul-2019-pentru-fiecare-zodie-789870.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/01/03/horoscop-cum-va-fi-anul-2019-pentru-fiecare-zodie-18635533.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/01/03/horoscop-cum-va-fi-anul-2019-pentru-fiecare-zodie-18635533.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-cum-va-fi-anul-2019-pentru-fiecare-zodie-789870.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop. Cum va fi anul 2019 pentru fiecare zodie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/s-a-demonstrat-ca-durerea-trece-daca_68761.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/foto_articol_88686900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/foto_articol_88686900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/s-a-demonstrat-ca-durerea-trece-daca_68761.html" rel="nofollow" target="_blank">S-a demonstrat că durerea trece dacă...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-vezi-prima-oara-in-imagine-scoate-la-iveala-ce-fel-de-putere-ascunsa-detii_68760.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/1544782667_59198300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/1544782667_59198300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-vezi-prima-oara-in-imagine-scoate-la-iveala-ce-fel-de-putere-ascunsa-detii_68760.html" rel="nofollow" target="_blank">Ce vezi prima oară în imagine scoate la iveală ce fel de putere ascunsă deţii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/este-sau-nu-vapatul-mai-sanatos-decat-tigarile-normale_68749.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/vaping_20533300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/vaping_20533300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/este-sau-nu-vapatul-mai-sanatos-decat-tigarile-normale_68749.html" rel="nofollow" target="_blank">Este sau nu vapatul mai sănătos decât ţigările normale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/trebuie-sa-ti-intaresti-imunitatea-aceasta-companie-iti-ofera-solutia_68751.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201901/w460/blowing_nose_40989600.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201901/w460/blowing_nose_40989600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/trebuie-sa-ti-intaresti-imunitatea-aceasta-companie-iti-ofera-solutia_68751.html" rel="nofollow" target="_blank">Trebuie să-ți întărești imunitatea? Această companie îți oferă soluția</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/box/video-mircea-badea-continua-sa-fie-tinta-ironiilor-dupa-ko-ul-incasat-in-mall-reactia-de-20-000-de-like-uri-a-lui-marian-godina-gluma-indecenta-cu-carmen-bruma-bancnota-lansata-de-bnr-559069.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/widgets/30363/carmen-mircea.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/widgets/30363/carmen-mircea.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/box/video-mircea-badea-continua-sa-fie-tinta-ironiilor-dupa-ko-ul-incasat-in-mall-reactia-de-20-000-de-like-uri-a-lui-marian-godina-gluma-indecenta-cu-carmen-bruma-bancnota-lansata-de-bnr-559069.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Indecent ce a apărut cu Carmen Brumă, după bătaia încasată de Mircea Badea! Foto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-anunta-marele-obiectiv-pentru-2019-vreau-sa-castigam-fed-cup-ce-spune-despre-cariera-ei-am-avut-dificultati-pentru-ca-veneam-dintr-o-tara-micuta-559097.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/widgets/30362/simona-halep.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/widgets/30362/simona-halep.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-anunta-marele-obiectiv-pentru-2019-vreau-sa-castigam-fed-cup-ce-spune-despre-cariera-ei-am-avut-dificultati-pentru-ca-veneam-dintr-o-tara-micuta-559097.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Anunțul anului! Simona Halep tocmai ce a dat vestea cea mare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/dinamo-galerie-foto-viata-de-lux-a-lui-jordan-mustoe-englezul-lui-dinamo-epateaza-pe-instagram-cele-mai-tari-fotografii-postate-cum-a-pozat-alaturi-de-iubita-la-plaja-559065.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/widgets/30361/dinamovist.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/widgets/30361/dinamovist.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/dinamo-galerie-foto-viata-de-lux-a-lui-jordan-mustoe-englezul-lui-dinamo-epateaza-pe-instagram-cele-mai-tari-fotografii-postate-cum-a-pozat-alaturi-de-iubita-la-plaja-559065.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum arată iubita unui dinamovist plin de bani. Fără silicoane sau buze mărite! Foto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/01/birdboxthumb-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/01/birdboxthumb-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/01/14/bird-box-e-un-film-horror-de-pe-netflix-care-face-victime/" rel="nofollow" target="_blank">Bird Box e un film horror de pe Netflix care face victime</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/01/04/problema-cu-sunetul-din-difuzorul-huawei-mate-20-pro-cum-o-rezolvi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/01/huawei-mate-20-pro-e1546605873112-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/01/huawei-mate-20-pro-e1546605873112-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/01/04/problema-cu-sunetul-din-difuzorul-huawei-mate-20-pro-cum-o-rezolvi/" rel="nofollow" target="_blank">Problemă cu sunetul din difuzorul Huawei Mate 20 Pro – Cum o rezolvi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2018/12/31/ce-produse-de-tehnologie-am-folosit-si-ne-au-ramas-la-inima-in-2018/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2018/12/2018-e1546248691988-1109x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2018/12/2018-e1546248691988-1109x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2018/12/31/ce-produse-de-tehnologie-am-folosit-si-ne-au-ramas-la-inima-in-2018/" rel="nofollow" target="_blank">Ce produse de tehnologie am folosit și ne-au rămas la inimă în 2018</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (spynews) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.spynews.ro" rel="nofollow" target=="_blank">SPYNEWS.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-avocatul-vedetelor-asa-cum-nu-a-mai-fost-vazut-niciodata-o-bomba-sexy-ia-pus-capac-188160.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F31%2F188160%2Favocat.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F31%2F188160%2Favocat.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-avocatul-vedetelor-asa-cum-nu-a-mai-fost-vazut-niciodata-o-bomba-sexy-ia-pus-capac-188160.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO / PAPARAZZI / "Avocatul vedetelor", aşa cum nu a mai fost văzut niciodată! O bombă sexy i-a pus capac</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-asta-e-moftul-getei-voinea-pe-ce-isi-cheltuieste-banii-regina-saloanelor-de-coafura-188156.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F31%2F188156%2Fgetavoinea.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F31%2F188156%2Fgetavoinea.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/video-paparazzi-asta-e-moftul-getei-voinea-pe-ce-isi-cheltuieste-banii-regina-saloanelor-de-coafura-188156.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">VIDEO PAPARAZZI / Ăsta e moftul Getei Voinea! Pe ce îşi cheltuieşte banii „regina” saloanelor de coafură</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://spynews.ro/paparazzi/paparazzi-exclusiv-cici-de-la-sistem-ia-prezentat-baietelului-noua-mamica-imagini-emotionante-188161.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">
                    <!-- <img src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F31%2F188161%2Fcicisistem.jpg&w=300&h=250&c=1"/> -->
                    <img  data-src="https://img.spynews.ro/?u=http%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F1%2F31%2F188161%2Fcicisistem.jpg&w=300&h=250&c=1" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://spynews.ro/paparazzi/paparazzi-exclusiv-cici-de-la-sistem-ia-prezentat-baietelului-noua-mamica-imagini-emotionante-188161.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" rel="nofollow" target="_blank">PAPARAZZI / EXCLUSIV / Cici de la "Sistem" i-a prezentat băieţelului noua "mămică"! Imagini emoţionante</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (sportnews) -->
    

    <!-- box parteneri (libertatea sport) -->
    

    
    
    
    

    

    
    <!-- box parteneri (kfetele) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/mama-modei-romanesti-se-afla-in-afla-intr-o-stare-de-sanatate-tot-mai-precara-directorul-azilului-ne-asteptam-la-orice-20004473?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/550/20004473/2/zina-dumitrescu.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/550/20004473/2/zina-dumitrescu.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/mama-modei-romanesti-se-afla-in-afla-intr-o-stare-de-sanatate-tot-mai-precara-directorul-azilului-ne-asteptam-la-orice-20004473?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">ULTIMĂ ORĂ! Stirea trista a momentului! Din păcate, e adevarat... Directorul azilului a facut anuntul tragic despre Zina Dumitrescu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/livia-e-tanara-soferita-care-a-murit-in-accidentul-de-la-preluca-avea-doar-30-de-ani-20004468?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/550/20004468/2/img.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/550/20004468/2/img.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/livia-e-tanara-soferita-care-a-murit-in-accidentul-de-la-preluca-avea-doar-30-de-ani-20004468?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Lacrimi si durere in Romania! A murit LIVIA într-un cumplit accident rutier: ”Cel mai frumos si curat suflet!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-rune-februarie-2019-mihai-voropchievici-previziuni-pentru-fiecare-zodie-leul-este-pregatit-sa-primeasca-vesti-bune-20004457?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/550/20004457/1/bull-2691107-1280.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/550/20004457/1/bull-2691107-1280.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-rune-februarie-2019-mihai-voropchievici-previziuni-pentru-fiecare-zodie-leul-este-pregatit-sa-primeasca-vesti-bune-20004457?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">HOROSCOP RUNE februarie 2019. Mihai Voropchievici, previziuni pentru fiecare zodie. Leul este pregătit să primească vești bune</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    
    <!-- box parteneri (northia) -->
    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.nstravel.ro" rel="nofollow" target=="_blank">NSTRAVEL.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/croaziera-2019-caraibe-grup-1859-euro-taxe-incluse/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2019/01/CostaLuminosa.jpg.image_.1280.960.low_.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2019/01/CostaLuminosa.jpg.image_.1280.960.low_.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/croaziera-2019-caraibe-grup-1859-euro-taxe-incluse/" rel="nofollow" target="_blank">CROAZIERA 2019 CARAIBE – grup – 1859 euro taxe incluse</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-cartagina-si-magia-desertului-de-la-195-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/12/322ad263ba579aaccb5666424791a839-hammamet.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/12/322ad263ba579aaccb5666424791a839-hammamet.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-cartagina-si-magia-desertului-de-la-195-euro/" rel="nofollow" target="_blank">CIRCUIT 2019 Cartagina si Magia Desertului de la 195 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-avion-roma-calabria-de-la-275-euro/" rel="nofollow" target="_blank">
                    <!-- <img src="http://www.nstravel.ro/wp-content/uploads/2018/12/17-TOUR-CALABRIA.jpg"/> -->
                    <img  data-src="http://www.nstravel.ro/wp-content/uploads/2018/12/17-TOUR-CALABRIA.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="http://www.nstravel.ro/turism-extern/circuit-2019-avion-roma-calabria-de-la-275-euro/" rel="nofollow" target="_blank">CIRCUIT 2019 avion ROMA & CALABRIA de la 275 euro</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    
    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrowirlnudsbk"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_3 */
		ado.slave('adoceanthinkdigitalrowirlnudsbk', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>

    </div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/o-femeie-din-rusia-arestata-dupa-ce-a-batut-un-taximetrist-si-i-a-furat-masina?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33941.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33941.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/o-femeie-din-rusia-arestata-dupa-ce-a-batut-un-taximetrist-si-i-a-furat-masina?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">O femeie din Rusia, arestată după ce a bătut un taximetrist și i-a furat mașina</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/schimbare-majora-la-whatsapp-toti-suntem-afectati-utilizatorii-sunt-revoltati-peste-masura?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33939.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33939.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/schimbare-majora-la-whatsapp-toti-suntem-afectati-utilizatorii-sunt-revoltati-peste-masura?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Schimbare majoră la WhatsApp, toți suntem afectați! Utilizatorii sunt revoltați peste măsură!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/vesti-bune-de-la-stat-pentru-romani-concediu-de-pana-la-un-an-si-1700-de-lei-pe-luna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33932.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33932.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/vesti-bune-de-la-stat-pentru-romani-concediu-de-pana-la-un-an-si-1700-de-lei-pe-luna?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Vești bune de la Stat pentru români: concediu de până la un an și 1.700 de lei pe lună!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/sanatate/boli_infectioase/organizatia-mondiala-a-sanatatii-omenirea-se-poate-confrunta-cu-o-pandemie-de-gripa-in-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/33933.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/33933.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/sanatate/boli_infectioase/organizatia-mondiala-a-sanatatii-omenirea-se-poate-confrunta-cu-o-pandemie-de-gripa-in-2019?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Organizația Mondială a Sănătății: omenirea se poate confrunta cu o pandemie de gripă în 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-4-februarie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-4-februarie-2019/" rel="nofollow" target="_blank">Horoscop 4 Februarie 2019: astazi Berbecii primesc multe laude</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">Horoscop Pesti Azi – 4 Februarie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">Horoscop Varsator Azi – 4 Februarie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-capricorn-azi/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-capricorn-azi/" rel="nofollow" target="_blank">Horoscop Capricorn Azi – 4 Februarie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="miniBoxHead">
        <div class="h24">
            <div class="tag">24 H</div>
            <div class="arrow"></div>
        </div>
    </div>
    <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/zodiac-chinezesc-2019-anul-mistretului-de-pamant-se-anunta-un-an-plin-de-abundenta-ce-zodii-din-horoscop-2019-sunt-avantajate_454450.html"   >ZODIAC CHINEZESC 2019, ANUL MISTRETULUI DE PĂMÂNT. Se anunţă un an plin de abundenţă. Ce zodii din Horoscop 2019 sunt avantajate</a></li>
                        <li ><a href="//www.romaniatv.net/doliu-in-lumea-muzicii--un-cunoscut-rapper-a-murit-imediat-dupa-concert--avea-doar-35-de-ani-foto_459404.html"   >DOLIU ÎN LUMEA MUZICII. Un cunoscut rapper a murit imediat după concert. Avea doar 35 de ani FOTO</a></li>
                        <li ><a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-3-februarie-2019-numere-loto-03-02-2019_459372.html"   >LOTO, LOTO 6 DIN 49. REZULTATE LOTO 3 FEBRUARIE 2019, numere loto 03.02.2019 UPDATE</a></li>
                        <li ><a href="//www.romaniatv.net/psd-se-reuneste-in-prima-sedinta-a-comitetul-executiv-din-acest-an_459362.html"   >Dragnea a cerut guvernului să taie bani de la serviciile secrete şi să-i dea la Sănătate: Dacă nu poate guvernul, sigur o fac eu</a></li>
                        <li ><a href="//www.romaniatv.net/cum-s-au-impartit-locurile-pe-lista-comuna-de-candidati-usr-plus-la-alegerile-europarlamentare_459381.html"   >Cum s-au împărţit locurile pe lista comună de candidaţi USR - PLUS la alegerile europarlamentare</a></li>
                        <li ><a href="//www.romaniatv.net/horoscop-chinezesc-2019-incepe-anul-nou-chinezesc-pericole-si-precautii-in-anul-mistretului-de-pamant-pentru-fiecare-zodie_458744.html"   >Horoscop CHINEZESC 2019: Începe anul nou chinezesc! PERICOLE şi PRECAUŢII în anul MISTREŢULUI de pământ pentru fiecare zodie</a></li>
                        <li ><a href="//www.romaniatv.net/super-bowl-2019-live-video-cel-mai-urmarit-spectacol-sportiv-al-anului_459431.html"   >Super Bowl 2019, cel mai urmărit spectacol sportiv al anului. Cât costă minutul de publicitate</a></li>
                        <li ><a href="//www.romaniatv.net/taxa-auto-2019-vesti-bune-pentru-proprietarii-de-masini-anuntul-facut-de-ministrul-finantelor_459375.html"   >TAXA AUTO 2019. Veşti bune pentru proprietarii de maşini, anunţul făcut de ministrul Finanţelor</a></li>
                        <li ><a href="//www.romaniatv.net/viitorul-csu-craiova-live-video-online-streaming-digi-sport-telekom-sport-look-tv_459373.html"   >VIITORUL - CSU CRAIOVA 0-0: Oltenii au ratat un penalty şi ocazia de a egala FCSB în clasament</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/psd-noi-ironii-la-adresa-pre-edintelui-klaus-iohannis_459408.html"   >PSD, noi ironii la adresa lui Klaus Iohannis</a></li>
                    </ul>
    </div>
</div>

    <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://video.3anyway.ro" rel="nofollow" target=="_blank">VIDEO.3ANYWAY.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/masini.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/ce-masini-poti-conduce-legal-pe-soselele-din-romania-fara-permis-de-conducere/" rel="nofollow" target="_blank">Ce mașini poţi conduce legal pe șoselele din România fără permis de conducere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/permis-auto-examen-scoala-de-soferi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/26/schimbare-fara-precedent-la-obtinerea-permisului-auto/" rel="nofollow" target="_blank">Schimbare fără precedent la obţinerea permisului auto</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/talon-pensie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/25/cea-mai-mare-pensie-din-romania-incasata-in-luna-aprilie-cine-este-pensionarul-care-a-primit-o-avere/" rel="nofollow" target="_blank">Cea mai mare pensie din Romania incasata in luna aprilie. Cine este pensionarul care a primit o avere</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">
                    <!-- <img src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg"/> -->
                    <img  data-src="https://video.3anyway.ro/wp-content/uploads/2018/06/adriana-iliescu-465x390.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://video.3anyway.ro/2018/06/23/dezamagire-pentru-fiica-adrianei-iliescu-la-evaluarea-nationala-ce-note-a-obtinut-dupa-contestatii/" rel="nofollow" target="_blank">Dezamăgire pentru fiica Adrianei Iliescu la Evaluarea Națională. Ce note a obținut după contestații</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <!-- box parteneri (acasa) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">ACASA.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://sanatate.acasa.ro/naturist-8/10-alimente-care-tin-la-distanta-raceala-205502.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_167989-sistem-imunitar-hepta.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_167989-sistem-imunitar-hepta.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://sanatate.acasa.ro/naturist-8/10-alimente-care-tin-la-distanta-raceala-205502.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">10 legume si fructe care tin la distanta raceala </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/5-idei-de-cadouri-de-valentine-s-day-pentru-barbati-care-te-vor-scoate-din-incurcatura-239207.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190733-cadou.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190733-cadou.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://familie-relatii.acasa.ro/dragoste-50/5-idei-de-cadouri-de-valentine-s-day-pentru-barbati-care-te-vor-scoate-din-incurcatura-239207.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">5 idei de cadouri de Valentine's Day pentru barbati care te vor scoate din incurcatura</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/iti-faci-manichiura-acasa-descopera-tendintele-in-materie-de-tehnici-si-modele-pentru-sezonul-rece-239208.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">
                    <!-- <img src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190734-unghii.jpg"/> -->
                    <img  data-src="//scms.machteamsoft.ro/uploads/photos/225x169/225x169_190734-unghii.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stil.acasa.ro/machiaj-cosmetica-61/iti-faci-manichiura-acasa-descopera-tendintele-in-materie-de-tehnici-si-modele-pentru-sezonul-rece-239208.html?utm_source=rtv&utm_medium=article&utm_campaign=feed_extern" rel="nofollow" target="_blank">Iti faci manichiura acasa? Descopera tendintele in materie de tehnici si modele pentru sezonul rece!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="" rel="nofollow" target="_blank"></a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    <div class="whiteBox shadow pd20">
        <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>

    <!-- box parteneri (edwinkeleti) -->
    <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.acasa.ro" rel="nofollow" target=="_blank">EDWINKELETI.RO <img src="//media.rtv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="http://edwinkeleti.ro/blog/item/147-cand-leul-ia-taurul-de-coarne-indesert" rel="nofollow" target="_blank">Cand Leul ia Taurul de coarne. In desert!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

    

    <div class="boxTwitter">
        <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_banner.jpg"/></a>
    </div>

    <div class="clear20"></div>
    <div class="boxRFM">
        <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//media.rtv.net/assets_new/images/banner_rfm.jpg"/></a>
    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_4 */
		ado.slave('', { myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>

    </div>


    <div class="whiteBox shadow pd20">
        						
	<div id="adoceanthinkdigitalrozhkfkxjnrp"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.300x250_2 */
		ado.slave('adoceanthinkdigitalrozhkfkxjnrp', { myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>

    </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_459461.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/psd-se-reuneste-in-prima-sedinta-a-comitetul-executiv-din-acest-an_459362.html" title="Dragnea a cerut guvernului să taie bani de la serviciile secrete şi să-i dea la Sănătate: Dacă nu poate guvernul, sigur o fac eu" >
            

                            <img alt="Comitetul Executiv al PSD se reuneşte la Palatul Parlamentului" data-src="//media.rtv.net/image/201902/w140/cex_03738900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/psd-se-reuneste-in-prima-sedinta-a-comitetul-executiv-din-acest-an_459362.html" title="Dragnea a cerut guvernului să taie bani de la serviciile secrete şi să-i dea la Sănătate: Dacă nu poate guvernul, sigur o fac eu" >
                            Dragnea a cerut guvernului să taie bani de la serviciile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 07:55
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/robert-negoita-ii-sfatuieste-pe-parlamentarii-de-bucuresti-sa-nu-voteze-bugetul-in-forma-actuala-este-profund-ticalos_459398.html" title="Robert Negoiţă &icirc;i sfătuieşte pe parlamentarii de Bucureşti să nu voteze bugetul &icirc;n forma actuală: Este profund ticălos UPDATE" >
            

                            <img alt="Apartamentele primarului sectorului 3 Robert Negoiţă, scoase la vânzare de Fisc la preţuri de nimic" data-src="//media.rtv.net/image/201707/w140/robert_negoita_88370400.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/robert-negoita-ii-sfatuieste-pe-parlamentarii-de-bucuresti-sa-nu-voteze-bugetul-in-forma-actuala-este-profund-ticalos_459398.html" title="Robert Negoiţă &icirc;i sfătuieşte pe parlamentarii de Bucureşti să nu voteze bugetul &icirc;n forma actuală: Este profund ticălos UPDATE" >
                            Robert Negoiţă îi sfătuieşte pe parlamentarii de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 13:51
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/cum-s-au-impartit-locurile-pe-lista-comuna-de-candidati-usr-plus-la-alegerile-europarlamentare_459381.html" title="Cum s-au &icirc;mpărţit locurile pe lista comună de candidaţi USR - PLUS la alegerile europarlamentare" >
            

                            <img alt="Alianta 2020 USR PLUS" data-src="//media.rtv.net/image/201902/w140/rrr_62246600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/cum-s-au-impartit-locurile-pe-lista-comuna-de-candidati-usr-plus-la-alegerile-europarlamentare_459381.html" title="Cum s-au &icirc;mpărţit locurile pe lista comună de candidaţi USR - PLUS la alegerile europarlamentare" >
                            Cum s-au împărţit locurile pe lista comună de candidaţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 10:53
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-3-februarie-2019-numere-loto-03-02-2019_459372.html" title="LOTO, LOTO 6 DIN 49. REZULTATE LOTO 3 FEBRUARIE 2019, numere loto 03.02.2019 UPDATE" >
            

                            <img alt="Loto 6 din 49 3 februarie 2019" data-src="//media.rtv.net/image/201902/w140/loto_3_februarie_2019_60944900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/loto-loto-6-din-49-rezultate-loto-3-februarie-2019-numere-loto-03-02-2019_459372.html" title="LOTO, LOTO 6 DIN 49. REZULTATE LOTO 3 FEBRUARIE 2019, numere loto 03.02.2019 UPDATE" >
                            LOTO, LOTO 6 DIN 49. REZULTATE LOTO 3 FEBRUARIE 2019,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                03 feb, 18:23
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/dragnea-iubita-sri-maior-ponta-sistem.html?utm_source=rtv&utm_medium=referral" title="Iubita lui Dragnea şi LEGĂTURA CU SERVICIILE. &bdquo;Să mergem la &ldquo;băieți&rdquo; la SRI&rdquo;, dezvăluirea-bombă! Breaking news."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/image-375-300/cache/2018-09/liviu-dragnea-si-irina-alexandra-tanase-16650900-465x390.jpg" alt="Iubita lui Dragnea şi LEGĂTURA CU SERVICIILE. &bdquo;Să mergem la &ldquo;băieți&rdquo; la SRI&rdquo;, dezvăluirea-bombă! Breaking news." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/dragnea-iubita-sri-maior-ponta-sistem.html?utm_source=rtv&utm_medium=referral" title="Iubita lui Dragnea şi LEGĂTURA CU SERVICIILE. &bdquo;Să mergem la &ldquo;băieți&rdquo; la SRI&rdquo;, dezvăluirea-bombă! Breaking news."  target="_blank" rel="nofollow" >
                            Iubita lui Dragnea şi LEGĂTURA CU SERVICIILE. „Să mergem...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.economica.net/bani-infrastructura-2019-buget-braila-pod_164337.html" title="Ce autostrazi se vor face in 2019 in Romania"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="http://media.rtv.net/image/201902/w460/pod_peste_dunare_1_62134400_11254700.jpg" alt="Ce autostrazi se vor face in 2019 in Romania" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.economica.net/bani-infrastructura-2019-buget-braila-pod_164337.html" title="Ce autostrazi se vor face in 2019 in Romania"  target="_blank" rel="nofollow" >
                            Ce autostrazi se vor face in 2019 in Romania
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    						
	<div id=""></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.footer */
		ado.slave('', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>

<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//media.rtv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//media.rtv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//media.rtv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//media.rtv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//media.rtv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//media.rtv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//media.rtv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//media.rtv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//media.rtv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//media.rtv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//media.rtv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//media.rtv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: office@rtv.net
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    						
	<div id="adoceanthinkdigitalrorocjfrisfj"></div>
	<script type="text/javascript">
		/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.interstitial */
		ado.slave('adoceanthinkdigitalrorocjfrisfj', {myMaster: '.QH7JGMM6.SG_vLQcvPHqcApcgvvS34H2R5AgP68B.j.T7' });
	</script>


    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
