<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>SF&Acirc;NTUL ANDREI 2019. Noaptea &icirc;n care spiritele...</title>

    <meta name="title" content="SF&Acirc;NTUL ANDREI 2019. Noaptea &icirc;n care spiritele şi strigoii umblă pe păm&acirc;nt. Cum să te fereşti | RTV.net | Romania TV" />
    <meta name="description" content="Noaptea de Sfantul Andrei la rom&amp;acirc;ni este un fel de Halloween al străinilor, insotita de multe traditii si superstitii. &amp;Icirc;n aceasta noapte mare, spiritele ies in lume, lupii vorbesc cu grai omenesc, in tmp ce oamenii se apara de toate cele" />

	<meta name="keywords" content="grau incoltit traditii sfantul andrei,Sfantul Andrei 2019,spirite rele,strigoi,tradiţii Sf&acirc;ntul Andrei,traditii si obiceiuri de sfantul andrei,varcolaci" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="SF&Acirc;NTUL ANDREI 2019. Noaptea &icirc;n care spiritele şi strigoii umblă pe păm&acirc;nt. Cum să te fereşti"/>
    <meta property="og:description" content="Noaptea de Sfantul Andrei la rom&amp;acirc;ni este un fel de Halloween al străinilor, insotita de multe traditii si superstitii. &amp;Icirc;n aceasta noapte mare, spiritele ies in lume, lupii vorbesc cu grai omenesc, in tmp ce oamenii se apara de toate cele"/>
            <meta property="og:image" content="http://media.rtv.net/image/201911/full/lup_13907800.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html"/>
    
            
        <meta property="article:published_time" content="2019-11-30T14:05:34+0200" />
        <meta property="article:modified_time" content="2019-11-30T14:05:34+0200" />
        <meta property="article:section" content="Life" />
                <meta property="article:tag" content="grau incoltit traditii sfantul andrei" />
                <meta property="article:tag" content="Sfantul Andrei 2019" />
                <meta property="article:tag" content="spirite rele" />
                <meta property="article:tag" content="strigoi" />
                <meta property="article:tag" content="tradiţii Sfântul Andrei" />
                <meta property="article:tag" content="traditii si obiceiuri de sfantul andrei" />
                <meta property="article:tag" content="varcolaci" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='576';
        var article_id='498669';        var suprasection_id='15';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,grau incoltit traditii sfantul andrei,Sfantul Andrei 2019,spirite rele,strigoi,tradiţii Sfântul Andrei,traditii si obiceiuri de sfantul andrei,varcolaci";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>



	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Iulian Tudor',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Iulian Tudor',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Life',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Life',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/113890659232266435637" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life"  class="active">LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-11-30T14:05:34+0200">
    <meta itemprop="url" content="//www.romaniatv.net/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/life.html"><span itemprop="articleSection">Life</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">SFÂNTUL ANDREI 2019. Noaptea în care spiritele şi strigoii umblă pe pământ. Cum să te fereşti</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/iulian-tudor.html" rel="author"><span itemprop="name">Iulian Tudor</span></a>						</span>
			</span>

	<div class="lead"><p>Noaptea de Sfantul Andrei la rom&acirc;ni este un fel de Halloween al străinilor, insotita de multe traditii si superstitii. &Icirc;n aceasta noapte mare, spiritele ies in lume, lupii vorbesc cu grai omenesc, in tmp ce oamenii se apara de toate cele rele cu ajutorul vrajilor si a usturoiului.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201911/w620/lup_13907800.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="articleMainImageInfo">
			

			Foto: doctorulzilei.ro

		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Obiceiurile si superstitiile legate de Sfantul Andrei sunt foarte multe, scrie <a href="https://calendarulortodox.ro/datini-obiceiuri-traditii/sfantul-andrei-traditii-si-superstitii/" rel="nofollow" target="_blank">crestinortodox.ro</a>. Marea majoritate au de-a face cu maritisul si cu protectia oamenilor impotriva spiritelor rele care in aceasta seara bantuie alaturi de cei vii.</p>
<p>Superstiţioşii sunt de parere ca in noaptea Sfantului Andrei lupii incep a vorbi cu grai de om, spunand lucruri de-a dreptul groaunice. În plus, cei care au neşansa de a fi atacati de acesti lupi in aceasta noapte se vor transforma in varcolaci.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<p>Citeşte şi <a href="https://www.romaniatv.net/postul-craciunului-2019--care-sunt-zilele-in-care-se-mananca-peste_497839.html" target="_blank"><strong>POSTUL CRĂCIUNULUI 2019. Care sunt zilele cu dezlegare la peşte</strong></a></p>
<p><strong>Usturoiul ţine spiritele rele la depărtare</strong></p>
<p>Pentru alungarea spiritele rele, oamenii din popor folosesc usturoiul peste tot, la grajdurile alimalelor, la cruciulitele facute pe mainile copiilor.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>

<p>Aceasta este o asa-zisa noapte magica, cand pentru a se tine in cumpana raul, se recurge la diferite gesturi care au menirea de a proteja oamenii.</p>
<p>Se unge cu usturoi pragul casei, usile, geamurile si toate locurile pe unde spiritele rele ar putea intra. Pana si la grajduri se pune usturoi, astfel incat vrajitoarele sau raul sa nu intre şi să facă rău animalelor.</p>
<p>În popor se spune ca in ajun apar si strigoii pe străzi, suflete pedepsite pentru că au dus o viata nepotrivita sau că viaţa le-a fost luata prin violenta. Pentru a se apara, oamenii foloseau tot usturoi, in timp ce copiilor li se facea cruciulita cu usturoi pe manute sau li se dădea  mancare cu usturoi.</p><!-- /1011785/RomaniaTV/300x250_intext_inline_p3 -->
<div id='div-gpt-ad-1572332257071-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332257071-0'); });
  </script>
</div>

<p><strong>Cum îşi află fetele ursitul</strong></p>
<p>Fetele care doresc sa se marite obisnuiesc sa ascunda sub perna un fir de busuioc pentru a-si visa iubitul.</p>
<p>In miezul noptii fetele obisnuiesc sa intoarca un ulcior de lut cu gura in jos si pun pe fundul vasului 3 carbuni incinsi. Mai apoi rostesc o incantatie pentru a cuceri inima iubitului cu care ajung sa se marite.</p>
<p>Fetele care doresc sa isi vada ursitul obisnuiesc sa stea dezbrăcate intre doua oglinzi la miezul noptii, tinand in maini doua lumanari aprinse. In oglinda din spate se vad de obicei scene din viitorul acestora, dar si chipul celui sortit.</p>
<p>O alta modalitate de a afla cum arata iubitul este urmatoarea: fata tine in mana doua lumanari aprinse si priveste intr-un pahar cu apa in care a fost pusa o verigheta sfintita pentru cununie.</p>
<p>Cei care vor sa afle dezlegarea unor mistere sau enigme din trecutul lor trebuie sa ia parte la un ritual bizar in cimitir. Intr-un vas cu apa descantata acestia vor vedea tot ce s-a petrecut.</p>
<p><strong>Ce fac gospodinele pentru binele casei</strong></p>
<p>Din popor a mai aparut si superstitia conform careia spiritele rele nu vor putea intra in casa daca gospodinele intorc de cu seara toate canile sau vasele cu gura in jos. Tot pentru alungarea spiritelor se agata si usturoi la intrare, iar animalelor li se pune busuoic in mancare si in apa cateva picaturi de agheasma.</p>
<p>Gospodarii obisnuiesc ca de Sfantul Andrei sa puna grau la incoltit pentru a afla cum va fi recolta de anul viitor, dar si cat de prospera va fi casa si familia lui in anul ce vine.</p>
<p>Nu in ultimul rand, vremea din noaptea de Sfantul Andrei ne va spune cum va iarna care urmeaza. Daca oamenii au parte de un cer senin in aceasta noapte, iarna care vine va fi una blanda, dacă cerul va fi acoperit de nori urmează o iarnă grea.</p></span>

					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
					
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/grau-incoltit-traditii-sfantul-andrei_556296">grau incoltit traditii sfantul andrei</a>
					<a href="//www.romaniatv.net/tag/sfantul-andrei-2019_649060">Sfantul Andrei 2019</a>
					<a href="//www.romaniatv.net/tag/spirite-rele_17336">spirite rele</a>
					<a href="//www.romaniatv.net/tag/strigoi_8587">strigoi</a>
					<a href="//www.romaniatv.net/tag/traditii-sfantul-andrei_244402">tradiţii Sfântul Andrei</a>
					<a href="//www.romaniatv.net/tag/traditii-si-obiceiuri-de-sfantul-andrei_653828">traditii si obiceiuri de sfantul andrei</a>
					<a href="//www.romaniatv.net/tag/varcolaci_437663">varcolaci</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/scandal-in-psd-dupa-jignirile-la-adresa-diasporei-se-cere-excluderea-lui-niculae-badalau-din-partid_499898.html" title="Scandal &icirc;n PSD după jignirile la adresa Diasporei. Se cere EXCLUDEREA lui Niculae Bădălău din partid" >
                                    <img alt="Scandal în PSD după jignirile la adresa Diasporei. Se cere EXCLUDEREA lui Niculae Bădălău din partid" data-src="//cmedia.romaniatv.net/image/201911/w140/badalau_10201500.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/scandal-in-psd-dupa-jignirile-la-adresa-diasporei-se-cere-excluderea-lui-niculae-badalau-din-partid_499898.html" title="Scandal &icirc;n PSD după jignirile la adresa Diasporei. Se cere EXCLUDEREA lui Niculae Bădălău din partid"  >
                Scandal în PSD după jignirile la adresa Diasporei. Se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 noi, 14:26
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alocatii-pentru-copii-ar-putea-fi-majorate-din-nou-de-anul-viitor_499884.html" title="Alocaţiile pentru copii, majorate din nou de anul viitor. Se pregăteşte a doua creştere &icirc;n 2020" >
                                    <img alt="Alocaţiile pentru copii ar putea fi majorate din nou de anul viitor" data-src="//cmedia.romaniatv.net/image/201911/w140/alocatii_copii_e1460368199210_16963800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/alocatii-pentru-copii-ar-putea-fi-majorate-din-nou-de-anul-viitor_499884.html" title="Alocaţiile pentru copii, majorate din nou de anul viitor. Se pregăteşte a doua creştere &icirc;n 2020"  >
                Alocaţiile pentru copii, majorate din nou de anul viitor....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 noi, 10:54
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/decizie-de-ultima-ora-in-dosarul-mortii-lui-razvan-ciobanu-avocatul-laura-vicol-a-facut-anuntul_499900.html" title="Decizie de ultima oră &icirc;n dosarul morţii lui Răzvan Ciobanu. Avocatul Laura Vicol a făcut anunţul" >
                                    <img alt="Decizie de ultima oră în dosarul morţii lui Răzvan Ciobanu. Avocatul Laura Vicol a făcut anunţul" data-src="//cmedia.romaniatv.net/image/201911/w140/accident_ciobanu_84982700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/decizie-de-ultima-ora-in-dosarul-mortii-lui-razvan-ciobanu-avocatul-laura-vicol-a-facut-anuntul_499900.html" title="Decizie de ultima oră &icirc;n dosarul morţii lui Răzvan Ciobanu. Avocatul Laura Vicol a făcut anunţul"  >
                Decizie de ultima oră în dosarul morţii lui Răzvan...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 noi, 14:47
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/salarii-mai-mari-pentru-demnitari-din-2020-veniturile-presedintelui-si-ale-parlamentarilor-mai-mari-dupa-majorarea-salariului-minim_499886.html" title="Salarii mai mari pentru demnitari din 2020. Veniturile preşedintelui şi ale parlamentarilor cresc după majorarea salariului minim" >
                                    <img alt="Salarii mai mari pentru demnitari din 2020. Veniturile preşedintelui şi ale parlamentarilor cresc după majorarea salariului minim" data-src="//cmedia.romaniatv.net/image/201911/w140/parlament_93741800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/salarii-mai-mari-pentru-demnitari-din-2020-veniturile-presedintelui-si-ale-parlamentarilor-mai-mari-dupa-majorarea-salariului-minim_499886.html" title="Salarii mai mari pentru demnitari din 2020. Veniturile preşedintelui şi ale parlamentarilor cresc după majorarea salariului minim"  >
                Salarii mai mari pentru demnitari din 2020. Veniturile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 noi, 11:33
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/fenomen-meteo-bizar-pe-cerul-capitalei-explicatia-meteorologilor_499894.html" title="Fenomen meteo bizar pe cerul Capitalei. Explicaţia meteorologilor - GALERIE FOTO şi VIDEO" >
                                    <img alt="Fenomen meteo bizar pe cerul Capitalei. Explicaţia meteorologilor" data-src="//cmedia.romaniatv.net/image/201911/w140/whatsapp_image_2019_11_30_at_11_58_21_76559600.jpeg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/fenomen-meteo-bizar-pe-cerul-capitalei-explicatia-meteorologilor_499894.html" title="Fenomen meteo bizar pe cerul Capitalei. Explicaţia meteorologilor - GALERIE FOTO şi VIDEO"  >
                Fenomen meteo bizar pe cerul Capitalei. Explicaţia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 noi, 14:56
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/antonia-filmata-in-timp-ce-fredoneaza-o-manea-celebra-20053777?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Antonia, filmată &icirc;n ipostaze compromițătoare! A făcut show pe maneaua Dă din buci" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/567/20053777/1/antoniamontaj.jpg" alt="Antonia, filmată &icirc;n ipostaze compromițătoare! A făcut show pe maneaua Dă din buci" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/antonia-filmata-in-timp-ce-fredoneaza-o-manea-celebra-20053777?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Antonia, filmată &icirc;n ipostaze compromițătoare! A făcut show pe maneaua Dă din buci"  target="_blank"   rel="nofollow">
                Antonia, filmată în ipostaze compromițătoare! A făcut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/inca-un-bebelus-in-familie-vedeta-tv-tocmai-a-dat-vestea-ce-nume-va-purta-micuta-20053758?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="E &icirc;nsărcinată! Numele fetiței din burtică e superb: Zelda" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/567/20053758/1/colaj-de-gravida--crop-1575104339.jpg" alt="E &icirc;nsărcinată! Numele fetiței din burtică e superb: Zelda" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/inca-un-bebelus-in-familie-vedeta-tv-tocmai-a-dat-vestea-ce-nume-va-purta-micuta-20053758?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="E &icirc;nsărcinată! Numele fetiței din burtică e superb: Zelda"  target="_blank"   rel="nofollow">
                E însărcinată! Numele fetiței din burtică e superb: Zelda
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/culita-sterp-isi-vinde-bolidul-aspirator-de-femei-dupa-ce-s-a-impacat-cu-fosta-nevasta-carmen-de-la-salciua-20053718?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Anunțul făcut de Culiță Sterp la scurt timp după ce s-a &icirc;mpăcat cu Carmen" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/567/20053718/1/culita-masina-2--crop-1575105131.jpg" alt="Anunțul făcut de Culiță Sterp la scurt timp după ce s-a &icirc;mpăcat cu Carmen" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/culita-sterp-isi-vinde-bolidul-aspirator-de-femei-dupa-ce-s-a-impacat-cu-fosta-nevasta-carmen-de-la-salciua-20053718?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Anunțul făcut de Culiță Sterp la scurt timp după ce s-a &icirc;mpăcat cu Carmen"  target="_blank"   rel="nofollow">
                Anunțul făcut de Culiță Sterp la scurt timp după ce s-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/handbal/romania-spania-16-31-nationala-romaniei-debut-umilitor-la-campionatul-mondial-din-japonia-de-cand-nu-am-mai-suferit-un-astfel-de-esec-ce-urmeaza-584153.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Naționala Rom&acirc;niei, debut umilitor la Campionatul Mondial din Japonia! De c&acirc;nd nu am mai suferit un astfel de eșec" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/30112019/1575111073364.jpg" alt="Naționala Rom&acirc;niei, debut umilitor la Campionatul Mondial din Japonia! De c&acirc;nd nu am mai suferit un astfel de eșec" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/handbal/romania-spania-16-31-nationala-romaniei-debut-umilitor-la-campionatul-mondial-din-japonia-de-cand-nu-am-mai-suferit-un-astfel-de-esec-ce-urmeaza-584153.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Naționala Rom&acirc;niei, debut umilitor la Campionatul Mondial din Japonia! De c&acirc;nd nu am mai suferit un astfel de eșec"  target="_blank"   rel="nofollow">
                Naționala României, debut umilitor la Campionatul Mondial...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-si-a-incheiat-oficial-colaborarea-cu-daniel-dobre-nu-puteam-cere-mai-mult-584056.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Simona Halep și-a &icirc;ncheiat oficial colaborarea cu Daniel Dobre: &bdquo;Nu puteam cere mai mult&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574949446212.jpg" alt="Simona Halep și-a &icirc;ncheiat oficial colaborarea cu Daniel Dobre: &bdquo;Nu puteam cere mai mult&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-si-a-incheiat-oficial-colaborarea-cu-daniel-dobre-nu-puteam-cere-mai-mult-584056.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Simona Halep și-a &icirc;ncheiat oficial colaborarea cu Daniel Dobre: &bdquo;Nu puteam cere mai mult&rdquo;"  target="_blank"   rel="nofollow">
                Simona Halep și-a încheiat oficial colaborarea cu Daniel...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/sporturi/tenis/video-foto-ion-tiriac-propunere-de-cadou-care-a-lasat-o-fara-replica-pe-simona-halep-alege-o-pe-care-o-vrei-si-du-o-acasa-584045.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Ion Țiriac i-a propus un cadou Simonei Halep. Sportiva a rămas fără cuvinte" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574943437315.jpg" alt="Ion Țiriac i-a propus un cadou Simonei Halep. Sportiva a rămas fără cuvinte" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/sporturi/tenis/video-foto-ion-tiriac-propunere-de-cadou-care-a-lasat-o-fara-replica-pe-simona-halep-alege-o-pe-care-o-vrei-si-du-o-acasa-584045.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Ion Țiriac i-a propus un cadou Simonei Halep. Sportiva a rămas fără cuvinte"  target="_blank"   rel="nofollow">
                Ion Țiriac i-a propus un cadou Simonei Halep. Sportiva a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/cod-rosu-de-poluare-s-a-depasit-de-sase-ori-valoarea-maxim-admisa.html" title="Poluarea a atins cote maxime. S-a declanșat codul roșu. Moment istoric. News Alert" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2017/05/ministerul-mediului-nu-renunta-la-ideea-unei-noi-taxe-pe-poluare.jpg" alt="Poluarea a atins cote maxime. S-a declanșat codul roșu. Moment istoric. News Alert" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/cod-rosu-de-poluare-s-a-depasit-de-sase-ori-valoarea-maxim-admisa.html" title="Poluarea a atins cote maxime. S-a declanșat codul roșu. Moment istoric. News Alert"  target="_blank"   >
                Poluarea a atins cote maxime. S-a declanșat codul roșu....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/mircea-badea-atac-fara-precedent-asupra-unui-ziarist-greu-da-esti-prost.html" title="Mircea Badea, atac fără precedent asupra unui ziarist &bdquo;greu&rdquo;. &bdquo;Da, esti prost!&rdquo;" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/11/mircea-badea-alta-.jpg" alt="Mircea Badea, atac fără precedent asupra unui ziarist &bdquo;greu&rdquo;. &bdquo;Da, esti prost!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/mircea-badea-atac-fara-precedent-asupra-unui-ziarist-greu-da-esti-prost.html" title="Mircea Badea, atac fără precedent asupra unui ziarist &bdquo;greu&rdquo;. &bdquo;Da, esti prost!&rdquo;"  target="_blank"   >
                Mircea Badea, atac fără precedent asupra unui ziarist...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/a-fost-anuntata-apocalipsa-economica-semnele-clare-ca-urmeaza-dezastrul.html" title="A fost anunțată apocalipsa economică. Semnele clare că urmează dezastrul" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/01/primele-semne-ale-crizei-mondiale-a-doua-economie-a-lumii-cea-ma.jpg" alt="A fost anunțată apocalipsa economică. Semnele clare că urmează dezastrul" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/a-fost-anuntata-apocalipsa-economica-semnele-clare-ca-urmeaza-dezastrul.html" title="A fost anunțată apocalipsa economică. Semnele clare că urmează dezastrul"  target="_blank"   >
                A fost anunțată apocalipsa economică. Semnele clare că...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/catalin-maruta-benone-sinulescu-sufera-de-o-boala-rara-20101767" title="Cătălin Măruță: &ldquo;Benone Sinulescu suferă de o boală rară&rdquo;" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/11/catalin-maruta-benone-sinulescu-sufera-de-o-boala-rara-.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/catalin-maruta-benone-sinulescu-sufera-de-o-boala-rara-20101767" title="Cătălin Măruță: &ldquo;Benone Sinulescu suferă de o boală rară&rdquo;"  target="_blank"  >
                Cătălin Măruță: “Benone Sinulescu suferă de o boală rară”
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/cum-iti-dai-seama-ca-o-femeie-nu-a-mai-facut-dragoste-de-mult-timp-20101775" title="Cum &icirc;ți dai seama că o femeie nu a mai făcut dragoste de mult timp" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/11/Untitled-rere-1024x594.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/cum-iti-dai-seama-ca-o-femeie-nu-a-mai-facut-dragoste-de-mult-timp-20101775" title="Cum &icirc;ți dai seama că o femeie nu a mai făcut dragoste de mult timp"  target="_blank"  >
                Cum îți dai seama că o femeie nu a mai făcut dragoste de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/horoscop-30-noiembrie-6-decembrie-2019-jupiter-face-ravagii-in-comunicare-5621" title="Horoscop 30 noiembrie-6 decembrie 2019 &ndash; Jupiter face ravagii &icirc;n comunicare"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/horoscop-urania-30-noiembrie-6-decembrie-2019-1024x578.jpg" alt="Horoscop 30 noiembrie-6 decembrie 2019 &ndash; Jupiter face ravagii &icirc;n comunicare" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/horoscop-30-noiembrie-6-decembrie-2019-jupiter-face-ravagii-in-comunicare-5621" title="Horoscop 30 noiembrie-6 decembrie 2019 &ndash; Jupiter face ravagii &icirc;n comunicare"  target="_blank" rel="nofollow" >
                            Horoscop 30 noiembrie-6 decembrie 2019 – Jupiter face...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/sfantul-andrei-blesemele-sarbatorii-daca-speli-faci-curat-sau-treburi-casnice-5617" title="Sf&acirc;ntul Andrei blesemele sărbătorii dacă speli, faci curat sau treburi casnice"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/andrei-1024x614.jpg" alt="Sf&acirc;ntul Andrei blesemele sărbătorii dacă speli, faci curat sau treburi casnice" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/sfantul-andrei-blesemele-sarbatorii-daca-speli-faci-curat-sau-treburi-casnice-5617" title="Sf&acirc;ntul Andrei blesemele sărbătorii dacă speli, faci curat sau treburi casnice"  target="_blank" rel="nofollow" >
                            Sfântul Andrei blesemele sărbătorii dacă speli, faci...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/mihai-voropchievici-iti-spune-ce-sa-faci-in-noaptea-de-sfantul-andrei-pentru-a-atrage-norocul-ce-trebuie-sa-pui-sub-perna-5610" title="Mihai Voropchievici &icirc;ţi spune ce să faci &icirc;n noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/mihai-voropchievici-sfantul-andrei-1024x640.jpg" alt="Mihai Voropchievici &icirc;ţi spune ce să faci &icirc;n noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/mihai-voropchievici-iti-spune-ce-sa-faci-in-noaptea-de-sfantul-andrei-pentru-a-atrage-norocul-ce-trebuie-sa-pui-sub-perna-5610" title="Mihai Voropchievici &icirc;ţi spune ce să faci &icirc;n noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă"  target="_blank" rel="nofollow" >
                            Mihai Voropchievici îţi spune ce să faci în noaptea de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/se-desfiinteaza-romanii-nu-mai-au-nicio-sansa-sa-si-cumpere-casa-este-prapad.html" title="Se desființează! Rom&acirc;nii nu mai au nicio șansă să-și cumpere casă: Este prăpăd"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2016-02/prima-casa-465x215.jpg" alt="Se desființează! Rom&acirc;nii nu mai au nicio șansă să-și cumpere casă: Este prăpăd" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/se-desfiinteaza-romanii-nu-mai-au-nicio-sansa-sa-si-cumpere-casa-este-prapad.html" title="Se desființează! Rom&acirc;nii nu mai au nicio șansă să-și cumpere casă: Este prăpăd"  target="_blank"  >
                            Se desființează! Românii nu mai au nicio șansă să-și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/se-dau-bani-de-la-stat-subventii-de-2250-de-lei-in-fiecare-luna-care-sunt-conditiile.html" title="Se dau bani de la stat! Subvenții de 2250 de lei &icirc;n fiecare lună: Care sunt condițiile"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/05/bani-pt-romani.jpg" alt="Se dau bani de la stat! Subvenții de 2250 de lei &icirc;n fiecare lună: Care sunt condițiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/se-dau-bani-de-la-stat-subventii-de-2250-de-lei-in-fiecare-luna-care-sunt-conditiile.html" title="Se dau bani de la stat! Subvenții de 2250 de lei &icirc;n fiecare lună: Care sunt condițiile"  target="_blank"  >
                            Se dau bani de la stat! Subvenții de 2250 de lei în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/exclusiv-semnal-de-alarma-dupa-umilinta-incasata-in-japonia-ce-spune-noul-ministru-dupa-debutul-catastrofal.html" title="EXCLUSIV Semnal de alarmă după umilința &icirc;ncasată &icirc;n Japonia! Ce spune noul ministru după debutul catastrofal"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-02/romania-neagu-465x215.jpg" alt="EXCLUSIV Semnal de alarmă după umilința &icirc;ncasată &icirc;n Japonia! Ce spune noul ministru după debutul catastrofal" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/exclusiv-semnal-de-alarma-dupa-umilinta-incasata-in-japonia-ce-spune-noul-ministru-dupa-debutul-catastrofal.html" title="EXCLUSIV Semnal de alarmă după umilința &icirc;ncasată &icirc;n Japonia! Ce spune noul ministru după debutul catastrofal"  target="_blank"  >
                            EXCLUSIV Semnal de alarmă după umilința încasată în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-imagini-de-senzatie-cu-florin-piersic-are-83-de-ani-dar-nu-se-fereste-sa-faca-lucrul-pe-care-pustii-il-adora-214740.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Imagini de senzaţie cu Florin Piersic! Are 83 de ani, dar nu se fereşte să facă lucrul pe care puştii &icirc;l adoră"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F11%2F29%2F214740%2Fpiersic.jpg&w=300&h=250&c=1" alt="VIDEO PAPARAZZI / Imagini de senzaţie cu Florin Piersic! Are 83 de ani, dar nu se fereşte să facă lucrul pe care puştii &icirc;l adoră" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-imagini-de-senzatie-cu-florin-piersic-are-83-de-ani-dar-nu-se-fereste-sa-faca-lucrul-pe-care-pustii-il-adora-214740.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Imagini de senzaţie cu Florin Piersic! Are 83 de ani, dar nu se fereşte să facă lucrul pe care puştii &icirc;l adoră"  target="_blank" rel="nofollow" >
                            VIDEO PAPARAZZI / Imagini de senzaţie cu Florin Piersic!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/decizie-de-ultima-ora-in-dosarul-atacului-mafiot-din-piata-constitutiei-214753.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Decizie de ultimă oră &icirc;n dosarul atacului mafiot din Piaţa Constituţiei!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F11%2F29%2F214753%2Fcrima.jpg&w=300&h=250&c=1" alt="Decizie de ultimă oră &icirc;n dosarul atacului mafiot din Piaţa Constituţiei!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/decizie-de-ultima-ora-in-dosarul-atacului-mafiot-din-piata-constitutiei-214753.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Decizie de ultimă oră &icirc;n dosarul atacului mafiot din Piaţa Constituţiei!"  target="_blank" rel="nofollow" >
                            Decizie de ultimă oră în dosarul atacului mafiot din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cu-cine-a-inlocuito-pe-fiinta-iubita-o-vedeta-tv-simt-asa-o-legatura-anume-214754.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cu cine a &icirc;nlocuit-o pe fiinţa iubită o vedetă TV! &bdquo;Simt aşa... o legătură anume!&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F11%2F29%2F214754%2Fzizica.jpg&w=300&h=250&c=1" alt="Cu cine a &icirc;nlocuit-o pe fiinţa iubită o vedetă TV! &bdquo;Simt aşa... o legătură anume!&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cu-cine-a-inlocuito-pe-fiinta-iubita-o-vedeta-tv-simt-asa-o-legatura-anume-214754.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cu cine a &icirc;nlocuit-o pe fiinţa iubită o vedetă TV! &bdquo;Simt aşa... o legătură anume!&rdquo;"  target="_blank" rel="nofollow" >
                            Cu cine a înlocuit-o pe fiinţa iubită o vedetă TV! „Simt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/horoscop-decembrie-2019-problemele-pentru-toate-zodiile-la-sfarsit-de-an_69895.html" title="Horoscop DECEMBRIE - Problemele pentru TOATE zodiile la sf&acirc;rşit de an"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201911/w460/horoscopdecembrie123_71222800.jpg" alt="Horoscop DECEMBRIE - Problemele pentru TOATE zodiile la sf&acirc;rşit de an" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/horoscop-decembrie-2019-problemele-pentru-toate-zodiile-la-sfarsit-de-an_69895.html" title="Horoscop DECEMBRIE - Problemele pentru TOATE zodiile la sf&acirc;rşit de an"  target="_blank" rel="nofollow" >
                            Horoscop DECEMBRIE - Problemele pentru TOATE zodiile la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" alt="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="_blank" rel="nofollow" >
                            Masca de calorifer DIY: Cum o faci, cât durează și cât costă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" alt="Cum activezi mesajele SOS pe Samsung" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="_blank" rel="nofollow" >
                            Cum activezi mesajele SOS pe Samsung
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-828775.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 2 - 8 decembrie. Săptăm&acirc;nă dedicată schimbărilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/28/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-18687627.jpg" alt="Horoscop săptăm&acirc;nal, 2 - 8 decembrie. Săptăm&acirc;nă dedicată schimbărilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-828775.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 2 - 8 decembrie. Săptăm&acirc;nă dedicată schimbărilor"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 2 - 8 decembrie. Săptămână dedicată...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-827937.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 25 noiembrie - 1 decembrie. Creativitatea este o caracteristică principală a ta &icirc;n această săptăm&acirc;nă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/25/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-18687127.jpg" alt="Horoscop săptăm&acirc;nal, 25 noiembrie - 1 decembrie. Creativitatea este o caracteristică principală a ta &icirc;n această săptăm&acirc;nă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-827937.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 25 noiembrie - 1 decembrie. Creativitatea este o caracteristică principală a ta &icirc;n această săptăm&acirc;nă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 25 noiembrie - 1 decembrie....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-828056.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="A intrat &icirc;ntr-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși c&acirc;nd au văzut ce a mai furat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/21/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-18686606.jpg" alt="A intrat &icirc;ntr-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși c&acirc;nd au văzut ce a mai furat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/observator/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-828056.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="A intrat &icirc;ntr-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși c&acirc;nd au văzut ce a mai furat"  target="_blank" rel="nofollow" >
                            A intrat într-o biserică din Drăgășani și a spart cutia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/razvan_cuc_79611100.jpg" alt="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="_blank" rel="nofollow" >
                            Anunțul momentului! Metroul din Drumul Taberei va fi pus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201612/w300/tren_44924000.jpg" alt="Studenții se revoltă! Acuzații grele la adresa Guvernului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="_blank" rel="nofollow" >
                            Studenții se revoltă! Acuzații grele la adresa Guvernului
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201602/w300/big_foto_pistol_radar_trucam__03630900.jpg" alt="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi! Polițiștii au voie să facă asta din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/sfantul-andrei-ce-sa-nu-faci-pe-30-noiembrie-5607" title="FEREASCĂ DUMNEZEU să faci asta de Sf&acirc;ntul Andrei! 30 de blesteme se prind de tine"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/ce-sa-nu-faci-de-sfantul-andrei-1024x683.jpg" alt="FEREASCĂ DUMNEZEU să faci asta de Sf&acirc;ntul Andrei! 30 de blesteme se prind de tine" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/sfantul-andrei-ce-sa-nu-faci-pe-30-noiembrie-5607" title="FEREASCĂ DUMNEZEU să faci asta de Sf&acirc;ntul Andrei! 30 de blesteme se prind de tine"  target="_blank" rel="nofollow" >
                            FEREASCĂ DUMNEZEU să faci asta de Sfântul Andrei! 30 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/prognoza-meteo-27-noiembrie-8-decembrie-cum-va-fi-vremea-de-ziua-nationala-si-sfantul-nicolae-5492" title="Schimbări de ultimă oră! Cum va fi vremea de Ziua Națională și Moș Nicolae"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/maxresdefault-1024x576.jpg" alt="Schimbări de ultimă oră! Cum va fi vremea de Ziua Națională și Moș Nicolae" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/prognoza-meteo-27-noiembrie-8-decembrie-cum-va-fi-vremea-de-ziua-nationala-si-sfantul-nicolae-5492" title="Schimbări de ultimă oră! Cum va fi vremea de Ziua Națională și Moș Nicolae"  target="_blank" rel="nofollow" >
                            Schimbări de ultimă oră! Cum va fi vremea de Ziua...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/tily-niculae-este-insarcinata-cu-al-doilea-copil-5534" title="Este din nou &Icirc;NSĂRCINATĂ! Veste incredibilă pentru &icirc;ndrăgita vedetă din Rom&acirc;nia"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/tily-1-1024x576.jpg" alt="Este din nou &Icirc;NSĂRCINATĂ! Veste incredibilă pentru &icirc;ndrăgita vedetă din Rom&acirc;nia" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/tily-niculae-este-insarcinata-cu-al-doilea-copil-5534" title="Este din nou &Icirc;NSĂRCINATĂ! Veste incredibilă pentru &icirc;ndrăgita vedetă din Rom&acirc;nia"  target="_blank" rel="nofollow" >
                            Este din nou ÎNSĂRCINATĂ! Veste incredibilă pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-lunar-decembrie-2019-ultima-suta-de-metri-inaintea-anului-memorabil-2020-care-sunt-marile-evenimente-ce-schimba-tot/" title="Horoscop lunar DECEMBRIE 2019. Ultima SUTA DE METRI inaintea anului memorabil 2020! Care sunt marile EVENIMENTE ce schimba tot?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/11/horoscop-lunar-decembrie-sfatulparintilor.ro-pixabay-com-happy-4488274_1920-350x250.jpg" alt="Horoscop lunar DECEMBRIE 2019. Ultima SUTA DE METRI inaintea anului memorabil 2020! Care sunt marile EVENIMENTE ce schimba tot?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-lunar-decembrie-2019-ultima-suta-de-metri-inaintea-anului-memorabil-2020-care-sunt-marile-evenimente-ce-schimba-tot/" title="Horoscop lunar DECEMBRIE 2019. Ultima SUTA DE METRI inaintea anului memorabil 2020! Care sunt marile EVENIMENTE ce schimba tot?"  target="_blank" rel="nofollow" >
                            Horoscop lunar DECEMBRIE 2019. Ultima SUTA DE METRI...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-lunar-dragoste/" title="Horoscop lunar DRAGOSTE DECEMBRIE 2019. Revizuiri si reinnoiri in amor!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/horoscop-dragoste-decembrie-sfatulparintilor.ro-pixabay_com-pretty-girl-2039216_1920-350x250.jpg" alt="Horoscop lunar DRAGOSTE DECEMBRIE 2019. Revizuiri si reinnoiri in amor!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-lunar-dragoste/" title="Horoscop lunar DRAGOSTE DECEMBRIE 2019. Revizuiri si reinnoiri in amor!"  target="_blank" rel="nofollow" >
                            Horoscop lunar DRAGOSTE DECEMBRIE 2019. Revizuiri si...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajele-arhanghelilor-pentru-zodii/" title="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 2-8 decembrie 2019. Ghidare pentru claritatea ta!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/10/mesajul-arhanghelilor-sfatulparintilor.ro-pixabay-com-fantasy-4122152_1920-350x250.jpg" alt="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 2-8 decembrie 2019. Ghidare pentru claritatea ta!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajele-arhanghelilor-pentru-zodii/" title="MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 2-8 decembrie 2019. Ghidare pentru claritatea ta!"  target="_blank" rel="nofollow" >
                            MESAJE NOI de la ARHANGHELI pentru ZODII, saptamana 2-8...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" title="Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg" alt="Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" title="Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea"  target="_blank" rel="nofollow" >
                            Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/copiii-singuri-la-parinti-sunt-mai-expusi-la_69834.html" title="Mama, principalul VINOVAT: Copiii singuri la părinţi RISCĂ să..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201911/w460/copil_singur_la_parinti_2_52185900.JPG" alt="Mama, principalul VINOVAT: Copiii singuri la părinţi RISCĂ să..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/copiii-singuri-la-parinti-sunt-mai-expusi-la_69834.html" title="Mama, principalul VINOVAT: Copiii singuri la părinţi RISCĂ să..."  target="_blank" rel="nofollow" >
                            Mama, principalul VINOVAT: Copiii singuri la părinţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" title="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" alt="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" title="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni"  target="_blank" rel="nofollow" >
                            Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/reactia-unei-politiste-pline-de-bani-cand-a-fost-pusa-sa-conduca-loganul-de-la-munca-22730?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Diana este politista intr-o comuna din Suceava! Are bani si vine zilnic la serviciu cu un BMW! Ce s-a intamplat cand i s-a cerut sa conduca Loganul institutiei intrece orice imaginatie"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/11/Reacția-unei-polițiste-pline-de-bani-când-a-fost-pusă-să-conducă-loganul-de-la-muncă.jpg" alt="Diana este politista intr-o comuna din Suceava! Are bani si vine zilnic la serviciu cu un BMW! Ce s-a intamplat cand i s-a cerut sa conduca Loganul institutiei intrece orice imaginatie" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/reactia-unei-politiste-pline-de-bani-cand-a-fost-pusa-sa-conduca-loganul-de-la-munca-22730?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Diana este politista intr-o comuna din Suceava! Are bani si vine zilnic la serviciu cu un BMW! Ce s-a intamplat cand i s-a cerut sa conduca Loganul institutiei intrece orice imaginatie"  target="_blank" rel="nofollow" >
                            Diana este politista intr-o comuna din Suceava! Are bani...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/incredibil-ce-a-gasit-un-muncitor-intr-un-portofel-dintr-un-teatru-vechi-22720?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Muncitorul a găsit &icirc;ntr-un teatru vechi un portofel de plastic care rămăsese neatins de peste 71 de ani, c&acirc;nd l-a deschis nu &icirc;i venea să creadă ce noroc a dat peste el. Incredibil ce era &icirc;năuntru"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/11/Incredibil-ce-a-găsit-un-muncitor-într-un-portofel-dintr-un-teatru-vechi.jpg" alt="Muncitorul a găsit &icirc;ntr-un teatru vechi un portofel de plastic care rămăsese neatins de peste 71 de ani, c&acirc;nd l-a deschis nu &icirc;i venea să creadă ce noroc a dat peste el. Incredibil ce era &icirc;năuntru" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/incredibil-ce-a-gasit-un-muncitor-intr-un-portofel-dintr-un-teatru-vechi-22720?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Muncitorul a găsit &icirc;ntr-un teatru vechi un portofel de plastic care rămăsese neatins de peste 71 de ani, c&acirc;nd l-a deschis nu &icirc;i venea să creadă ce noroc a dat peste el. Incredibil ce era &icirc;năuntru"  target="_blank" rel="nofollow" >
                            Muncitorul a găsit într-un teatru vechi un portofel de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/o-adolescenta-a-disparut-de-acasa-iar-dupa-6-luni-mama-sa-a-aflat-cruntul-adevar-22610?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a &icirc;nlemnit c&acirc;nd a văzut ce a găsit. Ce făcea fiica ei:"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/11/disparuta.jpg" alt="Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a &icirc;nlemnit c&acirc;nd a văzut ce a găsit. Ce făcea fiica ei:" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/o-adolescenta-a-disparut-de-acasa-iar-dupa-6-luni-mama-sa-a-aflat-cruntul-adevar-22610?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Fata de 14 ani dispăruse de acasă. După șase luni, mama s-a logat pe Facebook-ul ei și a &icirc;nlemnit c&acirc;nd a văzut ce a găsit. Ce făcea fiica ei:"  target="_blank" rel="nofollow" >
                            Fata de 14 ani dispăruse de acasă. După șase luni, mama...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/11/30/ion-tiriac-i-a-facut-simonei-halep-un-cadou-de-300-000-de-euro-despre-ce-este-vorba/" title="Ion Tiriac i-a facut Simonei Halep un cadou de 300.000 de euro. Despre ce este vorba"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/11/Ion-Tiriac-i-a-facut-Simonei-Halep-un-cadou.jpg" alt="Ion Tiriac i-a facut Simonei Halep un cadou de 300.000 de euro. Despre ce este vorba" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/11/30/ion-tiriac-i-a-facut-simonei-halep-un-cadou-de-300-000-de-euro-despre-ce-este-vorba/" title="Ion Tiriac i-a facut Simonei Halep un cadou de 300.000 de euro. Despre ce este vorba"  target="_blank" rel="nofollow" >
                            Ion Tiriac i-a facut Simonei Halep un cadou de 300.000 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/11/30/primele-semne-ale-accidentului-cerebral-vascular-neurolog-mergeti-urgent-la-medic-daca-observati-aceste-simptome/" title="Primele semne ale accidentului cerebral vascular. Neurolog: &rdquo;Mergeți urgent la medic dacă observați aceste simptome!&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/11/Primele-semne-ale-accidentului-cerebral-vascular.jpg" alt="Primele semne ale accidentului cerebral vascular. Neurolog: &rdquo;Mergeți urgent la medic dacă observați aceste simptome!&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/11/30/primele-semne-ale-accidentului-cerebral-vascular-neurolog-mergeti-urgent-la-medic-daca-observati-aceste-simptome/" title="Primele semne ale accidentului cerebral vascular. Neurolog: &rdquo;Mergeți urgent la medic dacă observați aceste simptome!&rdquo;"  target="_blank" rel="nofollow" >
                            Primele semne ale accidentului cerebral vascular....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/11/29/mihai-voropchievici-ce-trebuie-sa-faci-in-noaptea-de-sfantul-andrei-pentru-a-atrage-norocul-ce-trebuie-sa-pui-sub-perna/" title="Mihai Voropchievici &ndash;  Ce trebuie sa faci &icirc;n noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/11/Mihai-Voropchievici.jpg" alt="Mihai Voropchievici &ndash;  Ce trebuie sa faci &icirc;n noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/11/29/mihai-voropchievici-ce-trebuie-sa-faci-in-noaptea-de-sfantul-andrei-pentru-a-atrage-norocul-ce-trebuie-sa-pui-sub-perna/" title="Mihai Voropchievici &ndash;  Ce trebuie sa faci &icirc;n noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă"  target="_blank" rel="nofollow" >
                            Mihai Voropchievici –  Ce trebuie sa faci în noaptea de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=498669" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="498669" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=498669" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-11-30 15:46:05 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/sfantul-andrei-2019--noaptea-in-care-spiritele-si-strigoii-umbla-pe-pamant--cum-sa-te-feresti_498669.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7781</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 004 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/snow.svg"/></div>
            <div class="day">30 Nov</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">2 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">5 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/un-bun-manager-tie-numele-tuturor-angaja-ilor-lui-chiar-daca-sunt-sute-de-ce-e-nevoie-de-eticheta-in-business-interviu_176970.html"   target="_blank">Eticheta în business: ce trebuie să ştie un bun manager</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/decizia-justitiei-in-cazul-mortii-lui-razvan-ciobanu-rezultatele-analizelor-au-elucidat-misterul-18465061?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/dosarul-mortii-lui-razvan-ciobanu-a-fost-clasat-768x432.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/dosarul-mortii-lui-razvan-ciobanu-a-fost-clasat-768x432.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/decizia-justitiei-in-cazul-mortii-lui-razvan-ciobanu-rezultatele-analizelor-au-elucidat-misterul-18465061?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Decizie SOC in dosarul mortii lui Razvan Ciobanu! Magistratii au luat HOTARAREA INCREDIBILA! De ce a murit, de fapt, desingerul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/florin-citu-pensii-salarii-18465058?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/florin-citu-pensii-salarii-768x513.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/florin-citu-pensii-salarii-768x513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/florin-citu-pensii-salarii-18465058?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">ULTIMA ORA! De acum CHIAR e OFICIAL! Guvernul Orban a decis ce se intampla cu pensiile si salariile! Vestile sunt EXCELENTE</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/ion-cristoiu-noi-lamuriri-despre-dosarul-revolutiei-procesul-o-super-productie-hollywoodiana-18465048?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/ion-cristoiu-dosarul-revolutiei.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/ion-cristoiu-dosarul-revolutiei.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/ion-cristoiu-noi-lamuriri-despre-dosarul-revolutiei-procesul-o-super-productie-hollywoodiana-18465048?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Ion Cristoiu arunca BOMBA! Rasturnare de situatie FARA PRECEDENT in Justitie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/alocatiile-copiilor-majorate-din-nou-de-anul-viitor-ce-prevede-un-nou-proiect-de-lege-18465031?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/psd-lucreaza-la-un-proiect-de-lege-pentru-majorarea-alocatiilor-pentru-copii-cu-50.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/11/psd-lucreaza-la-un-proiect-de-lege-pentru-majorarea-alocatiilor-pentru-copii-cu-50.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/alocatiile-copiilor-majorate-din-nou-de-anul-viitor-ce-prevede-un-nou-proiect-de-lege-18465031?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">SCHIMBARE URIASA la alocatiile copiilor! Toti parintii TREBUIE sa afle de asta! Se intampla de anul viitor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/val-de-aer-polar-peste-romania-vin-ninsorile-meteorologii-au-facut-anuntul-cand-incepe-iarna-20053632?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/567/20053632/1/ninsori-text--crop-1575021608.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/567/20053632/1/ninsori-text--crop-1575021608.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/val-de-aer-polar-peste-romania-vin-ninsorile-meteorologii-au-facut-anuntul-cand-incepe-iarna-20053632?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Val de aer polar peste Romania: vin ninsorile! Meteorologii au facut anuntul: cand incepe iarna</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/complicele-lui-dinca-a-recunoscut-tot-a-violat-o-pe-luiza-melencu-detalii-socante-din-ancheta-e-incredibil-la-ce-perversiuni-a-fost-supusa-tanara-20053617?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/567/20053617/1/gheorghe-dinca-complici--crop-1575018016.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/567/20053617/1/gheorghe-dinca-complici--crop-1575018016.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/complicele-lui-dinca-a-recunoscut-tot-a-violat-o-pe-luiza-melencu-detalii-socante-din-ancheta-e-incredibil-la-ce-perversiuni-a-fost-supusa-tanara-20053617?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Complicele lui Dinca a recunoscut tot: a violat-o pe Luiza Melencu! Detalii socante din ancheta: e incredibil la ce perversiuni a fost supusa tanara</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/anm-a-facut-anuntul-cand-vine-iarna-in-romania-vor-fi-zapezi-mari-si-temperaturi-de-20-de-grade-20053218?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/567/20053218/1/cand-vine-iarna-in-romania--crop-1574852951.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/567/20053218/1/cand-vine-iarna-in-romania--crop-1574852951.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/anm-a-facut-anuntul-cand-vine-iarna-in-romania-vor-fi-zapezi-mari-si-temperaturi-de-20-de-grade-20053218?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">ANM a facut anuntul: cand vine iarna in Romania! Vor fi zapezi mari si temperaturi de -20 de grade</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/in-lacrimi-a-recunoscut-oficial-ca-a-facut-avort-mi-am-dorit-foarte-mult-copilul-20053201?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/567/20053201/1/gravide-colaj--crop-1574848752.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/567/20053201/1/gravide-colaj--crop-1574848752.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/in-lacrimi-a-recunoscut-oficial-ca-a-facut-avort-mi-am-dorit-foarte-mult-copilul-20053201?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">In lacrimi, a recunoscut OFICIAL ca a facut AVORT: ''Mi-am dorit foarte mult copilul''</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/horoscop-30-noiembrie-6-decembrie-2019-jupiter-face-ravagii-in-comunicare-5621" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/horoscop-urania-30-noiembrie-6-decembrie-2019-1024x578.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/horoscop-urania-30-noiembrie-6-decembrie-2019-1024x578.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/horoscop-30-noiembrie-6-decembrie-2019-jupiter-face-ravagii-in-comunicare-5621" rel="nofollow" target="_blank">Horoscop 30 noiembrie-6 decembrie 2019 – Jupiter face ravagii în comunicare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/sfantul-andrei-blesemele-sarbatorii-daca-speli-faci-curat-sau-treburi-casnice-5617" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/andrei-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/andrei-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/sfantul-andrei-blesemele-sarbatorii-daca-speli-faci-curat-sau-treburi-casnice-5617" rel="nofollow" target="_blank">Sfântul Andrei blesemele sărbătorii dacă speli, faci curat sau treburi casnice</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.stiritv.ro/mihai-voropchievici-iti-spune-ce-sa-faci-in-noaptea-de-sfantul-andrei-pentru-a-atrage-norocul-ce-trebuie-sa-pui-sub-perna-5610" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/mihai-voropchievici-sfantul-andrei-1024x640.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/11/mihai-voropchievici-sfantul-andrei-1024x640.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.stiritv.ro/mihai-voropchievici-iti-spune-ce-sa-faci-in-noaptea-de-sfantul-andrei-pentru-a-atrage-norocul-ce-trebuie-sa-pui-sub-perna-5610" rel="nofollow" target="_blank">Mihai Voropchievici îţi spune ce să faci în noaptea de Sfantul Andrei pentru a atrage norocul. Ce trebuie să pui sub pernă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/se-desfiinteaza-romanii-nu-mai-au-nicio-sansa-sa-si-cumpere-casa-este-prapad.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2016-02/prima-casa-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2016-02/prima-casa-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/se-desfiinteaza-romanii-nu-mai-au-nicio-sansa-sa-si-cumpere-casa-este-prapad.html" rel="nofollow" target="_blank">Se desființează! Românii nu mai au nicio șansă să-și cumpere casă: Este prăpăd</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/se-dau-bani-de-la-stat-subventii-de-2250-de-lei-in-fiecare-luna-care-sunt-conditiile.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/05/bani-pt-romani.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/05/bani-pt-romani.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/se-dau-bani-de-la-stat-subventii-de-2250-de-lei-in-fiecare-luna-care-sunt-conditiile.html" rel="nofollow" target="_blank">Se dau bani de la stat! Subvenții de 2250 de lei în fiecare lună: Care sunt condițiile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/exclusiv-semnal-de-alarma-dupa-umilinta-incasata-in-japonia-ce-spune-noul-ministru-dupa-debutul-catastrofal.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-02/romania-neagu-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-02/romania-neagu-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/exclusiv-semnal-de-alarma-dupa-umilinta-incasata-in-japonia-ce-spune-noul-ministru-dupa-debutul-catastrofal.html" rel="nofollow" target="_blank">EXCLUSIV Semnal de alarmă după umilința încasată în Japonia! Ce spune noul ministru după debutul catastrofal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/ninsori-in-romania-fenomene-de-iarna-in-primele-zile-din-decembrie_499904.html"   >NINSORI în România. Fenomene de iarnă în primele zile din decembrie</a></li>
                        <li ><a href="//www.romaniatv.net/decizie-de-ultima-ora-in-dosarul-mortii-lui-razvan-ciobanu-avocatul-laura-vicol-a-facut-anuntul_499900.html"   >Decizie de ultima oră în dosarul morţii lui Răzvan Ciobanu. Avocatul Laura Vicol a făcut anunţul</a></li>
                        <li ><a href="//www.romaniatv.net/scandal-in-psd-dupa-jignirile-la-adresa-diasporei-se-cere-excluderea-lui-niculae-badalau-din-partid_499898.html"   >Scandal în PSD după jignirile la adresa Diasporei. Se cere EXCLUDEREA lui Niculae Bădălău din partid</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo_499896.html"   >PROGNOZA METEO. Vreme rece, ninsori şi viscol la munte, ploi în restul teritoriului în următoarele zile</a></li>
                        <li ><a href="//www.romaniatv.net/un-politist-beat-a-batut-un-batran-care-sapa-in-curtea-blocului-incidentul-a-fost-filmat-de-vecini_499895.html"   >Un poliţist beat a bătut un bătrân care săpa în curtea blocului. Incidentul a fost filmat de vecini</a></li>
                        <li ><a href="//www.romaniatv.net/fenomen-meteo-bizar-pe-cerul-capitalei-explicatia-meteorologilor_499894.html"   >Fenomen meteo bizar pe cerul Capitalei. Explicaţia meteorologilor - GALERIE FOTO şi VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/firea-anunta-ca-termoenergetica-este-de-la-1-decembrie-noul-operator-de-termie-din-capitala_499893.html"   >Firea anunţă că Termoenergetica este, de la 1 decembrie, noul operator de termie din Capitală</a></li>
                        <li ><a href="//www.romaniatv.net/ministrul-finantelor-anunt-de-ultima-ora-despre-programul-prima-casa-ce-se-intampla-de-anul-viitor_499892.html"   >Ministrul Finanţelor, anunţ de ultima oră despre programul "Prima Casă". Ce se întâmplă de anul viitor</a></li>
                        <li ><a href="//www.romaniatv.net/sfantul-andrei-ocrotitorul-romaniei-slujba-la-catedrala-mantuirii-neamului-oficiata-de-patriarhul-daniel_499891.html"   >Sfântul Andrei. Patriarhul Daniel: Prin credinţă ne-am păstrat identitatea naţională în faţa multor popoare migratoare</a></li>
                        <li ><a href="//www.romaniatv.net/noi-victime-descoperite-dupa-cutremurul-din-albania-bilantul-a-ajuns-la-49-de-morti_499890.html"   >Noi victime descoperite după cutremurul din Albania. Bilanţul a ajuns la 49 de morţi. Un reportaj realizat de echipa România TV</a></li>
                        <li ><a href="//www.romaniatv.net/gheorghe-dinca-schimbare-de-look-in-arest_499889.html"   >Gheorghe Dincă, schimbare de look în arest. Cum a apărut monstrul din Caracal în faţa procurorilor</a></li>
                        <li ><a href="//www.romaniatv.net/operatiunea-de-salvare-a-oilor-de-pe-nava-rasturnata-in-portul-midia-s-a-incheiat-doar-250-de-animale-au-fost-salvate_499888.html"   >Operaţiunea de salvare a oilor de pe nava răsturnată în Portul Midia s-a încheiat. Doar 250 de animale au fost salvate</a></li>
                        <li ><a href="//www.romaniatv.net/salarii-mai-mari-pentru-demnitari-din-2020-veniturile-presedintelui-si-ale-parlamentarilor-mai-mari-dupa-majorarea-salariului-minim_499886.html"   >Salarii mai mari pentru demnitari din 2020. Veniturile preşedintelui şi ale parlamentarilor cresc după majorarea salariului minim</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-de-1-decembrie-vreme-rece-si-precipitatii-slabe-de-ziua-nationala-a-romaniei_499885.html"   >Prognoza meteo de 1 Decembrie. Ploi, lapoviţă, ninsoare şi vreme rece de Ziua Naţională a României. Ninsori slabe şi la Bucureşti</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/alocatii-pentru-copii-ar-putea-fi-majorate-din-nou-de-anul-viitor_499884.html"   >Alocaţiile pentru copii, majorate din nou de anul viitor. Se pregăteşte a doua creştere în 2020</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-828775.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/28/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-18687627.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/11/28/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-18687627.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-2-8-decembrie-saptamana-dedicata-schimbarilor-828775.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 2 - 8 decembrie. Săptămână dedicată schimbărilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-827482.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/26/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-18687256.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/11/26/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-18687256.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-decembrie-2019-incepi-sa-te-gandesti-mai-mult-la-viitor-si-la-lucrurile-pe-care-ti-le-doresti-827482.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop decembrie 2019. Începi să te gândești mai mult la viitor și la lucrurile pe care ți le dorești</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-827937.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/25/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-18687127.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/11/25/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-18687127.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-25-noiembrie-1-decembrie-creativitatea-este-o-caracteristica-principala-a-ta-in-aceasta-saptamana-827937.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 25 noiembrie - 1 decembrie. Creativitatea este o caracteristică principală a ta în această săptămână</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/observator/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-828056.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/11/21/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-18686606.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/11/21/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-18686606.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/observator/a-intrat-intr-o-biserica-din-dragasani-si-a-furat-din-cutia-milei-828056.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">A intrat într-o biserică din Drăgășani și a spart cutia milei. Polițiștii au fost surprinși când au văzut ce a mai furat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/horoscop-decembrie-2019-problemele-pentru-toate-zodiile-la-sfarsit-de-an_69895.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/horoscopdecembrie123_71222800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/horoscopdecembrie123_71222800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/horoscop-decembrie-2019-problemele-pentru-toate-zodiile-la-sfarsit-de-an_69895.html" rel="nofollow" target="_blank">Horoscop DECEMBRIE - Problemele pentru TOATE zodiile la sfârşit de an</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" rel="nofollow" target="_blank">Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/copiii-singuri-la-parinti-sunt-mai-expusi-la_69834.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/copil_singur_la_parinti_2_52185900.JPG"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/copil_singur_la_parinti_2_52185900.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/copiii-singuri-la-parinti-sunt-mai-expusi-la_69834.html" rel="nofollow" target="_blank">Mama, principalul VINOVAT: Copiii singuri la părinţi RISCĂ să...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/inca-o-lovitura-pentru-marian-iancu-statul-roman-confisca-195-000-de-euro-de-la-omul-de-afaceri-584083.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574965609750.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574965609750.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/inca-o-lovitura-pentru-marian-iancu-statul-roman-confisca-195-000-de-euro-de-la-omul-de-afaceri-584083.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">România confiscă 195.000 € de la Marian Iancu! Unde au fost găsiți banii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-si-a-incheiat-oficial-colaborarea-cu-daniel-dobre-nu-puteam-cere-mai-mult-584056.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574949446212.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574949446212.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/simona-halep-si-a-incheiat-oficial-colaborarea-cu-daniel-dobre-nu-puteam-cere-mai-mult-584056.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Simona Halep și-a încheiat oficial colaborarea cu Daniel Dobre: „Nu puteam cere mai mult”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/sporturi/tenis/ilie-nastase-a-dezvaluit-talonul-ce-pensie-primeste-de-fapt-de-la-statul-roman-584016.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574926575958.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/28112019/1574926575958.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/sporturi/tenis/ilie-nastase-a-dezvaluit-talonul-ce-pensie-primeste-de-fapt-de-la-statul-roman-584016.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Ilie Năstase a dezvăluit: ce pensie primește, de fapt, de la statul român</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">Masca de calorifer DIY: Cum o faci, cât durează și cât costă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">Cum activezi mesajele SOS pe Samsung</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">Mașina ta are voie în București? Cum îți dai seama</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
                    <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/horoscop-decembrie-2019-problemele-pentru-toate-zodiile-la-sfarsit-de-an_69895.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/horoscopdecembrie123_71222800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/horoscopdecembrie123_71222800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/horoscop-decembrie-2019-problemele-pentru-toate-zodiile-la-sfarsit-de-an_69895.html" rel="nofollow" target="_blank">Horoscop DECEMBRIE - Problemele pentru TOATE zodiile la sfârşit de an</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/beneficii_cafea_40142800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/legatura-surprinzatoare-intre-cafea-diabet-si-obezitate_69893.html" rel="nofollow" target="_blank">Mulţi o beau şi nu ştiu ASTA! Ce legătură are CAFEAUA cu DIABETUL şi obezitatea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/copiii-singuri-la-parinti-sunt-mai-expusi-la_69834.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201911/w460/copil_singur_la_parinti_2_52185900.JPG"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201911/w460/copil_singur_la_parinti_2_52185900.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/copiii-singuri-la-parinti-sunt-mai-expusi-la_69834.html" rel="nofollow" target="_blank">Mama, principalul VINOVAT: Copiii singuri la părinţi RISCĂ să...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        

                    <div class="boxNews shadow partnersPink">
    <div class="boxHead"><a href="https://superbebe.ro/" rel="nofollow" target=="_blank">SUPERBEBE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/lifestyle/horoscopul-saptamanii-2-8-decembrie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/lifestyle/horoscopul-saptamanii-2-8-decembrie-2019/" rel="nofollow" target="_blank">Horoscopul saptamanii: 2-8 decembrie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/sanatate/copilul-are-piele-atopica-iata-ce-produse-recomanda-o-mama/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/sanatate/copilul-are-piele-atopica-iata-ce-produse-recomanda-o-mama/" rel="nofollow" target="_blank">Copilul are piele atopica? Iata ce produse recomanda o mama!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/lifestyle/horoscopul-zilei-3-decembrie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/lifestyle/horoscopul-zilei-3-decembrie-2019/" rel="nofollow" target="_blank">Horoscopul zilei: 3 decembrie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://superbebe.ro/super-bebelusul/sfatul-specialistului-cum-te-poti-conecta-in-primele-6-saptamani-cu-un-nou-nascut/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://superbebe.ro/super-bebelusul/sfatul-specialistului-cum-te-poti-conecta-in-primele-6-saptamani-cu-un-nou-nascut/" rel="nofollow" target="_blank">Sfatul specialistului: cum te poti conecta in primele 6 saptamani cu un nou nascut?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/zodiile-care-se-imbogatesc-in-luna-decembrie-20052859?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/567/20052859/1/zodiile-care-se-imbogatesc.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/567/20052859/1/zodiile-care-se-imbogatesc.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/zodiile-care-se-imbogatesc-in-luna-decembrie-20052859?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Zodiile care se îmbogățesc în luna decembrie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/exclusiv-horoscop-mariana-cojocaru-24-30-noiembrie-2019-zodiile-care-au-nevoie-de-indrumare-20052511?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/567/20052511/1/mariana-cojocaru.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/567/20052511/1/mariana-cojocaru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/exclusiv-horoscop-mariana-cojocaru-24-30-noiembrie-2019-zodiile-care-au-nevoie-de-indrumare-20052511?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">EXCLUSIV. Horoscop Mariana Cojocaru 24 - 30 noiembrie 2019! Zodiile care au nevoie de îndrumare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscopul-anului-2020-astrologul-roxana-lusneac-cioriceanu-predictii-si-avertizari-pentru-nativii-zodiilor-balanta-scorpion-sagetator-20051877?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/567/20051877/1/cover-kfetele-astro-roxana-l.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/567/20051877/1/cover-kfetele-astro-roxana-l.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscopul-anului-2020-astrologul-roxana-lusneac-cioriceanu-predictii-si-avertizari-pentru-nativii-zodiilor-balanta-scorpion-sagetator-20051877?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscopul anului 2020. Astrologul Roxana Lușneac Cioriceanu, predicții și avertizări pentru nativii zodiilor Balanță, Scorpion, Săgetător!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/stiri/romania-alegerilor-2019-intr-un-sat-uitat-de-lume-s-a-votat-in-sifonier?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36365.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36365.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/stiri/romania-alegerilor-2019-intr-un-sat-uitat-de-lume-s-a-votat-in-sifonier?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">România alegerilor 2019. Într-un sat uitat de lume s-a votat în... șifonier</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/soarele-intra-in-sagetator-se-schimba-totul-pentru-zodii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36361.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36361.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/soarele-intra-in-sagetator-se-schimba-totul-pentru-zodii?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Soarele intră în Săgetător: se schimbă totul pentru zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/drama-prin-care-a-trecut-anca-serea-cu-primul-sot-a-murit-de-leucemie-la-doar-36-de-ani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36354.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36354.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/drama-prin-care-a-trecut-anca-serea-cu-primul-sot-a-murit-de-leucemie-la-doar-36-de-ani?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Drama prin care a trecut Anca Serea cu primul soț. A murit de leucemie, la doar 36 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/femeile-puternice-prefera-sa-fie-singure-decat-sa-isi-petreaca-viata-cu-un-nemernic?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36353.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36353.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/femeile-puternice-prefera-sa-fie-singure-decat-sa-isi-petreaca-viata-cu-un-nemernic?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Femeile puternice preferă să fie singure, decât să își petreacă viața cu un nemernic</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/sfaturi-relatii/seductie/cum-sa-intelegi-sexualitatea-partenerului/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2013/08/Cum-sa-intelegi-sexualitatea-partenerului.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2013/08/Cum-sa-intelegi-sexualitatea-partenerului.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/sfaturi-relatii/seductie/cum-sa-intelegi-sexualitatea-partenerului/" rel="nofollow" target="_blank">Cum sa intelegi sexualitatea partenerului</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic-1-decembrie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/11/Horoscop-1-Decembrie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/11/Horoscop-1-Decembrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic-1-decembrie-2019/" rel="nofollow" target="_blank">Horoscop zilnic 1 Decembrie 2019: Astrele te sfătuiesc să fii mai sceptic astăzi</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">Horoscop Pesti Azi – 1 Decembrie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">Horoscop Varsator Azi – 1 Decembrie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/avocata-familiei-melencu-sa-i-fie-rusine-presedintelui-iohannis_499831.html"   >Avocata familiei Melencu: Să-i fie ruşine preşedintelui Iohannis!</a></li>
                        <li ><a href="//www.romaniatv.net/niculae-badalau-jigniri-la-adresa-diasporei-700-000-sunt-legali-restul-sunt-fetele-alea-de-le-duc-astia_499829.html"   >Niculae Bădălău, jigniri la adresa Diasporei: 700.000 sunt legali, restul sunt fetele alea de le duc ăştia. Reacţii dure în PSD VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/legea-pensiilor-provoaca-scandal-noua-formula-de-calcul-loveste-in-veniturile-pensionarilor_499859.html"   >LEGEA PENSIILOR provoacă scandal. Noua formula de calcul loveşte în veniturile pensionarilor</a></li>
                        <li ><a href="//www.romaniatv.net/exclusiv-bunicul-luizei-melencu-face-acuzatii-b-omba-dinca-e-un-pion-au-facut-intelegeri_499844.html" class="exclusiv"  >EXCLUSIV Bunicul Luizei Melencu, acuzaţii-bombă cu ochii în lacrimi. "Dincă e un pion, au făcut înţelegeri, nu am încredere în DIICOT"</a></li>
                        <li ><a href="//www.romaniatv.net/alocatii-pentru-copii-ar-putea-fi-majorate-din-nou-de-anul-viitor_499884.html"   >Alocaţiile pentru copii, majorate din nou de anul viitor. Se pregăteşte a doua creştere în 2020</a></li>
                        <li ><a href="//www.romaniatv.net/persoana-care-a-clatinat-din-temelii-guvernul-tudose-numit-in-guvernul-orban_499849.html"   >Persoana care a clătinat din temelii Guvernul Tudose, numit în Guvernul Orban</a></li>
                        <li ><a href="//www.romaniatv.net/soferul-care-a-lovit-intentionat-in-2015-o-masina-in-zona-fantanii-miorita-condamnat-la-5-ani-inchisoare-pentru-tentativa-de-omor_499832.html"   >Şoferul care a lovit în 2015 o maşină în zona Fântânii Mioriţa, 5 ani închisoare cu executare pentru tentativă de omor VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/romania-spania-live-video-online-streaming-digi-sport-telekom-sport-hai-romania-incepe-cm-de-handbal_499855.html"   >ROMANIA - SPANIA la Campionatul mondial de Handbal din Japonia. Tricolorele au fost umilite de iberice</a></li>
                        <li ><a href="//www.romaniatv.net/codrin-stefanescu-a-explodat-pe-facebook-control-strict-la-butelii-covoare-si-verighete-soc-si-groaza-ce-ati-votat-oameni-buni_499839.html"   >Codrin Ştefănescu a explodat pe facebook: "Control strict la butelii, covoare şi verighete! Şoc si groază ce aţi votat, oameni buni!"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/supriza-uriasa-magistratii-au-votat-pentru-mentinerea-sectiei-speciale_499840.html"   >Surpriză uriaşă. Magistraţii au votat pentru menţinerea secţiei speciale UPDATE</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_498669.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/exclusiv-bunicul-luizei-melencu-face-acuzatii-b-omba-dinca-e-un-pion-au-facut-intelegeri_499844.html" title="EXCLUSIV Bunicul Luizei Melencu, acuzaţii-bombă cu ochii &icirc;n lacrimi. &quot;Dincă e un pion, au făcut &icirc;nţelegeri, nu am &icirc;ncredere &icirc;n DIICOT&quot;" >
            

                            <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="   " data-src="//cmedia.romaniatv.net/image/201911/w140/bunic_13727500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/exclusiv-bunicul-luizei-melencu-face-acuzatii-b-omba-dinca-e-un-pion-au-facut-intelegeri_499844.html" title="EXCLUSIV Bunicul Luizei Melencu, acuzaţii-bombă cu ochii &icirc;n lacrimi. &quot;Dincă e un pion, au făcut &icirc;nţelegeri, nu am &icirc;ncredere &icirc;n DIICOT&quot;" >
                            EXCLUSIV Bunicul Luizei Melencu, acuzaţii-bombă cu ochii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 noi, 19:41
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/niculae-badalau-jigniri-la-adresa-diasporei-700-000-sunt-legali-restul-sunt-fetele-alea-de-le-duc-astia_499829.html" title="Niculae Bădălău, jigniri la adresa Diasporei: 700.000 sunt legali, restul sunt fetele alea de le duc ăştia. Reacţii dure &icirc;n PSD VIDEO" >
            

                            <img alt="Niculae Bădălău, audiat la DNA" data-src="//cmedia.romaniatv.net/image/201811/w140/nicolae_badalau_48013500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/niculae-badalau-jigniri-la-adresa-diasporei-700-000-sunt-legali-restul-sunt-fetele-alea-de-le-duc-astia_499829.html" title="Niculae Bădălău, jigniri la adresa Diasporei: 700.000 sunt legali, restul sunt fetele alea de le duc ăştia. Reacţii dure &icirc;n PSD VIDEO" >
                            Niculae Bădălău, jigniri la adresa Diasporei: 700.000...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 noi, 17:08
            </div>
                        <div class="commentsNo">5</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/vortexul-polar-loveste-romania-in-weekend_499789.html" title="VORTEXUL POLAR loveşte Rom&acirc;nia &icirc;n weekend. Vom avea temperaturi de iarnă, ninsori şi polei" >
            

                            <img alt="" data-src="//cmedia.romaniatv.net/image/201911/w140/iarnaa2_76257200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/vortexul-polar-loveste-romania-in-weekend_499789.html" title="VORTEXUL POLAR loveşte Rom&acirc;nia &icirc;n weekend. Vom avea temperaturi de iarnă, ninsori şi polei" >
                            VORTEXUL POLAR loveşte România în weekend. Vom avea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 noi, 12:21
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/incepe-judecarea-dosarului-revolutiei-fostul-presedinte-ion-iliescu-este-acuzat-de-infractiuni-contra-umanitatii_499758.html" title="Dosarul Revoluţiei, am&acirc;nat pe 21 februarie 2020. Ion Iliescu nu a participat" >
            

                            <img alt="Începe judecarea dosarului Revoluţiei. Fostul preşedinte Ion Iliescu este acuzat de infracţiuni contra umanităţii" data-src="//cmedia.romaniatv.net/image/201911/w140/iliescu_revolutie_1989_p8n7wcivlu_1_1000x600_13588100.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/incepe-judecarea-dosarului-revolutiei-fostul-presedinte-ion-iliescu-este-acuzat-de-infractiuni-contra-umanitatii_499758.html" title="Dosarul Revoluţiei, am&acirc;nat pe 21 februarie 2020. Ion Iliescu nu a participat" >
                            Dosarul Revoluţiei, amânat pe 21 februarie 2020. Ion...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 noi, 08:49
            </div>
                        <div class="commentsNo">1</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/cercetatorii-sunt-speriati-ce-se-intampla-in-univers-chiar-acum-dezvaluire-in-premiera.html" title="Cercetătorii sunt speriați. Ce se &icirc;nt&acirc;mplă &icirc;n Univers chiar acum. Dezvăluire &icirc;n premieră"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/03/quasari-de-la-inceputul-universului-au-fost-descoperite-83-de-no.jpg" alt="Cercetătorii sunt speriați. Ce se &icirc;nt&acirc;mplă &icirc;n Univers chiar acum. Dezvăluire &icirc;n premieră" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/cercetatorii-sunt-speriati-ce-se-intampla-in-univers-chiar-acum-dezvaluire-in-premiera.html" title="Cercetătorii sunt speriați. Ce se &icirc;nt&acirc;mplă &icirc;n Univers chiar acum. Dezvăluire &icirc;n premieră"  target="_blank"  >
                            Cercetătorii sunt speriați. Ce se întâmplă în Univers...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/amploarea-saraciei-in-romania--aproape-70prc--din-populatie-a-suferit-de-deprivare-economica-anul-trecut_176988.html" title="Sărăcia &icirc;n Rom&acirc;nia: 70% din populaţie a suferit de deprivare economică"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201705/w460/oameni_77954833745967795438_82938100.jpg" alt="Sărăcia &icirc;n Rom&acirc;nia: 70% din populaţie a suferit de deprivare economică" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/amploarea-saraciei-in-romania--aproape-70prc--din-populatie-a-suferit-de-deprivare-economica-anul-trecut_176988.html" title="Sărăcia &icirc;n Rom&acirc;nia: 70% din populaţie a suferit de deprivare economică"  target="_blank" rel="nofollow" >
                            Sărăcia în România: 70% din populaţie a suferit de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7b8b1b1beb4b297a5a3a1f9b9b2a3">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
