<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Un medic din Iaşi este acuzat de luare de mită şi trafic...</title>

    <meta name="title" content="Un medic din Iaşi este acuzat de luare de mită şi trafic de influenţă. Primea lunar 36.000 de lei | RTV.net | Romania TV" />
    <meta name="description" content="Direcţia Naţională Anticorupţie (DNA) a pus sub acuzaţie medicul ieşean&amp;nbsp;Diana Iliescu Bulgaru, directorul Institutului de Medicină Legală (IML) din Iaşi. Potrivit unor informaţii oficiale furnizate de DNA,&amp;nbsp;Diana Bulgaru este&amp;nbsp;" />

	<meta name="keywords" content="control judiciar,dna,Iaşi,luare d emita,medic,spital,trafic de influenţă" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Un medic din Iaşi este acuzat de luare de mită şi trafic de influenţă. Primea lunar 36.000 de lei"/>
    <meta property="og:description" content="Direcţia Naţională Anticorupţie (DNA) a pus sub acuzaţie medicul ieşean&amp;nbsp;Diana Iliescu Bulgaru, directorul Institutului de Medicină Legală (IML) din Iaşi. Potrivit unor informaţii oficiale furnizate de DNA,&amp;nbsp;Diana Bulgaru este&amp;nbsp;"/>
            <meta property="og:image" content="http://media.rtv.net/image/202009/full/diana_bulgaru_50626500.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html"/>
    
            
        <meta property="article:published_time" content="2020-09-29T18:54:02+0300" />
        <meta property="article:modified_time" content="2020-09-29T18:54:02+0300" />
        <meta property="article:section" content="Justitie" />
                <meta property="article:tag" content="control judiciar" />
                <meta property="article:tag" content="dna" />
                <meta property="article:tag" content="Iaşi" />
                <meta property="article:tag" content="luare d emita" />
                <meta property="article:tag" content="medic" />
                <meta property="article:tag" content="spital" />
                <meta property="article:tag" content="trafic de influenţă" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='571';
        var article_id='538784';        var suprasection_id='10';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,control judiciar,dna,Iaşi,luare d emita,medic,spital,trafic de influenţă";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>
	
	<!-- //Connect Container: rtv.net SL-->
	<script src="//get.s-onetag.com/9726588d-1e3d-43d7-b013-c6f183dee099/tag.min.js" async defer></script>


	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Justitie',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Justitie',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <!--<script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>-->
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "8a859786-27fd-4ab6-9e94-d25c47d82431",
		});
	  });
	</script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate" >SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie"  class="active">JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-09-29T18:54:02+0300">
    <meta itemprop="url" content="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/justitie.html"><span itemprop="articleSection">Justitie</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Un medic din Iaşi este acuzat de luare de mită şi trafic de influenţă. Primea lunar 36.000 de lei</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum 2 ore)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><p>Direcţia Naţională Anticorupţie (DNA) a pus sub acuzaţie medicul ieşean&nbsp;Diana Iliescu Bulgaru, directorul Institutului de Medicină Legală (IML) din Iaşi. Potrivit unor informaţii oficiale furnizate de DNA,&nbsp;Diana Bulgaru este&nbsp;inculpată pentru luare de mită şi trafic de influenţă.&nbsp;</p>
<p>&nbsp;</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202009/w620/diana_bulgaru_50626500.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><p>Directorul IML a fost plasat sub control judiciar de procurori şi a formulat o plângere împotriva măsurii preventive. </p>
<p>Tribunalul Iaşi va anunţa joi, 1 octombrie, dacă menţine sau nu măsura controlului judiciar. Potrivit unor surse, acuzaţiile ar fi referitoare la achiziţii publice de materiale sanitare, efectuate în perioada pandemiei, scrie Adevarul. </p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<h3>Citeşte şi:<a href="https://www.romaniatv.net/campania-electorala-final-spectaculos-un-panou-imens-cu-hashtagurile-caine-si-trafic-de-influenta-a-aparut-in-bucuresti_538240.html" target='_blank'> Campania electorală, final spectaculos. Un panou imens cu hashtagurile "Caine" şi "Trafic de influenţă" a apărut în Bucureşti</a></h3>
<p>Într-un răspuns oficial, DNA invocă faptul că oferirea unor date din această investigaţie ar periclita cursul anchetei. <em>"Pe rolul Direcţiei Naţionale Anticorupţie – Serviciul teritorial Iaşi se află în lucru o cauză penală în care procurorii anticorupţie au dispus, faţă de persoana la care faceţi referire, punerea în mişcare a acţiunii penale pentru săvârşirea infracţiunilor de luare de mită şi trafic de influenţă. În acest moment, alte informaţii referitoare la stadiul anchetei, nu pot fi puse la dispoziţie în conformitate cu prevederile art. 12, alin. 1, lit. e, din Legea 544/2001"</em>, a precizat DNA, care a refuzat să dezvăluie în ce a constau presupusele fapte de corupţie comise de Bulgaru.</p>
<p>În acelaşi dosar, alături de Diana Bulgaru, a fost pusă sub acuzare şi o altă angajată de la IML, Lucia Manolache. Aceasta a fost plasată, la rândul ei, sub control judiciar. Potrivit declaraţiei ei de avere din 2020, pentru funcţia de director, Diana Bulgaru a primit un salariu lunar mediu de 28.400 de lei, în timp ce de la UMF Iaşi, unde e profesor universitar, a mai încasat 8.300 de lei lunar.</p></span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_753707" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
					(sc_adv_out = window.sc_adv_out || []).push({
						id : "753707",
						domain : "n.ads1-adnow.com"
					});
				</script>
				<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js" async></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/control-judiciar_40007">control judiciar</a>
					<a href="//www.romaniatv.net/tag/dna_175">dna</a>
					<a href="//www.romaniatv.net/tag/iasi_1417">Iaşi</a>
					<a href="//www.romaniatv.net/tag/luare-d-emita_678602">luare d emita</a>
					<a href="//www.romaniatv.net/tag/medic_2725">medic</a>
					<a href="//www.romaniatv.net/tag/spital_325">spital</a>
					<a href="//www.romaniatv.net/tag/trafic-de-influenta_5743">trafic de influenţă</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/marcel-vela-nu-voi-tolera-nicio-abatere-de-la-lege-trei-persoane-sunt-retinute-pentru-fapte-ilegale-in-contextul-alegerilor-locale_538786.html" title="Primele reţineri &icirc;n scandalul fraudării alegerilor. Marcel Vela: &quot;Nu voi tolera nicio abatere de la lege!&quot;" >
                                    <img alt="Marcel Vela" data-src="//cmedia.romaniatv.net/image/202009/w140/marcelino_42410100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/marcel-vela-nu-voi-tolera-nicio-abatere-de-la-lege-trei-persoane-sunt-retinute-pentru-fapte-ilegale-in-contextul-alegerilor-locale_538786.html" title="Primele reţineri &icirc;n scandalul fraudării alegerilor. Marcel Vela: &quot;Nu voi tolera nicio abatere de la lege!&quot;"  >
                Primele reţineri în scandalul fraudării alegerilor....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 19:52
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alexandru-rafila-avertisment-de-ultima-ora-romania-inclusa-pe-lista-tarilor-cu-riscuri-mari-in-privinta-evolutiei-covid-19_538791.html" title="Alexandru Rafila, avertisment de ultimă oră! Rom&acirc;nia, inclusă pe lista ţărilor cu riscuri mari &icirc;n privinţa evoluţiei COVID-19" >
                                    <img alt="Alexandru Rafila" data-src="//cmedia.romaniatv.net/image/202009/w140/alexandru_rafila_22852600.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/alexandru-rafila-avertisment-de-ultima-ora-romania-inclusa-pe-lista-tarilor-cu-riscuri-mari-in-privinta-evolutiei-covid-19_538791.html" title="Alexandru Rafila, avertisment de ultimă oră! Rom&acirc;nia, inclusă pe lista ţărilor cu riscuri mari &icirc;n privinţa evoluţiei COVID-19"  >
                Alexandru Rafila, avertisment de ultimă oră! România,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 19:44
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/primul-copil-din-romania-cu-covid-care-a-ajuns-la-ati-a-fost-externat_538787.html" title="Primul copil din Rom&acirc;nia cu COVID, care a ajuns la ATI, a fost EXTERNAT" >
                                    <img alt="Primul copil din România cu COVID, care a ajuns la ATI, a fost EXTERNAT" data-src="//cmedia.romaniatv.net/image/202009/w140/copil_de_8_ani__internat_la_terapie_intensiva_cu_covid_19__sufera_si_de_o_boala_rara_grava_26451500_95456000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/primul-copil-din-romania-cu-covid-care-a-ajuns-la-ati-a-fost-externat_538787.html" title="Primul copil din Rom&acirc;nia cu COVID, care a ajuns la ATI, a fost EXTERNAT"  >
                Primul copil din România cu COVID, care a ajuns la ATI, a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 19:26
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/cursuri-suspendate-in-prahova-pe-fondul-numarului-mare-de-cazuri-covid-scolile-din-arad-trec-in-sc_538778.html" title="Cursuri suspendate &icirc;n Prahova, pe fondul numărului mare de cazuri COVID. Şcolile din Arad trec &icirc;n scenariul galben" >
                                    <img alt="Cursuri suspendate în Prahova, pe fondul numărului mare de cazuri COVID. Şcolile din Arad trec în scenariul galben" data-src="//cmedia.romaniatv.net/image/202009/w140/0e4541a08af0b9d842bd21cea74eed79_1063x560_00_86_71068000.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/cursuri-suspendate-in-prahova-pe-fondul-numarului-mare-de-cazuri-covid-scolile-din-arad-trec-in-sc_538778.html" title="Cursuri suspendate &icirc;n Prahova, pe fondul numărului mare de cazuri COVID. Şcolile din Arad trec &icirc;n scenariul galben"  >
                Cursuri suspendate în Prahova, pe fondul numărului mare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 19:07
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/gabriela-firea--vom-face-contestatie--exista-semne-ca-rezultatul-nu-este-tocmai-cu-realitatea_538799.html" title="Gabriela Firea: &quot;Vom face contestaţie. Există semne că rezultatul nu este tocmai cu realitatea&quot;" >
                                    <img alt="Gabriela Firea" data-src="//cmedia.romaniatv.net/image/202009/w140/gabriela_firea_03193700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="//www.romaniatv.net/gabriela-firea--vom-face-contestatie--exista-semne-ca-rezultatul-nu-este-tocmai-cu-realitatea_538799.html" title="Gabriela Firea: &quot;Vom face contestaţie. Există semne că rezultatul nu este tocmai cu realitatea&quot;"  >
                Gabriela Firea: "Vom face contestaţie. Există semne că...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 20:34
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/gheorghe-dinca-a-recunoscut-ca-alexandra-e-in-viata-a-declarat-in-fata-avocatului-bomba-aruncata-de-alexandru-cumpanasu-20105607?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Gheorghe Dincă insistă că Alexandra TRĂIEȘTE! Cumpănașu știe &icirc;n ce țară este și cine e unul dintre răpitori" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1647/20105607/1/dinca.jpg" alt="Gheorghe Dincă insistă că Alexandra TRĂIEȘTE! Cumpănașu știe &icirc;n ce țară este și cine e unul dintre răpitori" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/gheorghe-dinca-a-recunoscut-ca-alexandra-e-in-viata-a-declarat-in-fata-avocatului-bomba-aruncata-de-alexandru-cumpanasu-20105607?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Gheorghe Dincă insistă că Alexandra TRĂIEȘTE! Cumpănașu știe &icirc;n ce țară este și cine e unul dintre răpitori"  target="_blank"   rel="nofollow">
                Gheorghe Dincă insistă că Alexandra TRĂIEȘTE! Cumpănașu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/primele-imagini-de-la-inmormantarea-lui-nelu-stoian-fratele-lui-florin-salam-durere-mare-in-familia-manelistului-paparazzi-20105535?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Primele imagini de la &icirc;nmorm&acirc;ntarea fratelui lui Florin Salam! Durere mare &icirc;n familia manelistului" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1647/20105535/1/120341661-709415643003653-8298936932992599882-n--crop-1601372021.jpg" alt="Primele imagini de la &icirc;nmorm&acirc;ntarea fratelui lui Florin Salam! Durere mare &icirc;n familia manelistului" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/primele-imagini-de-la-inmormantarea-lui-nelu-stoian-fratele-lui-florin-salam-durere-mare-in-familia-manelistului-paparazzi-20105535?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Primele imagini de la &icirc;nmorm&acirc;ntarea fratelui lui Florin Salam! Durere mare &icirc;n familia manelistului"  target="_blank"   rel="nofollow">
                Primele imagini de la înmormântarea fratelui lui Florin...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/alexandru-arsinel-este-internat-la-spital-unde-a-fost-operat-de-urgenta-care-este-starea-de-sanatate-a-actorului-20105513?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Alexandru Arșinel, operat de urgență! Ce se &icirc;nt&acirc;mplă cu actorul &icirc;n aceste momente?" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/1647/20105513/1/646x404.jpg" alt="Alexandru Arșinel, operat de urgență! Ce se &icirc;nt&acirc;mplă cu actorul &icirc;n aceste momente?" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="WOWBIZ.RO" href="https://www.wowbiz.ro/alexandru-arsinel-este-internat-la-spital-unde-a-fost-operat-de-urgenta-care-este-starea-de-sanatate-a-actorului-20105513?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Alexandru Arșinel, operat de urgență! Ce se &icirc;nt&acirc;mplă cu actorul &icirc;n aceste momente?"  target="_blank"   rel="nofollow">
                Alexandru Arșinel, operat de urgență! Ce se întâmplă cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/george-ogararu-mihai-nesu-gsp-live-610998.html?utm_campaign=impact-articol&utm_source=impact.ro&utm_medium=widget" title="George Ogăraru, despre clipele cumplite de la accidentul lui Neșu. Minunea inexplicabilă din spital" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/23092020/1600863628361.jpg" alt="George Ogăraru, despre clipele cumplite de la accidentul lui Neșu. Minunea inexplicabilă din spital" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="https://www.gsp.ro/fotbal/liga-1/george-ogararu-mihai-nesu-gsp-live-610998.html?utm_campaign=impact-articol&utm_source=impact.ro&utm_medium=widget" title="George Ogăraru, despre clipele cumplite de la accidentul lui Neșu. Minunea inexplicabilă din spital"  target="_blank"   rel="nofollow">
                George Ogăraru, despre clipele cumplite de la accidentul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="" alt="" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="" title=""  target="_blank"   rel="nofollow">
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="" title="" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="" alt="" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="StiriNebune.ro" href="" title=""  target="_blank"   rel="nofollow">
                
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/e-razboi-turcia-a-intrat-in-lupta-pe-cine-sustine-armata-lui-erdogan.html" title="E război! Turcia a intrat &icirc;n luptă. Pe cine susține armata lui Erdogan" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2018/12/alerta-la-granita-un-avion-de-lupta-s-a-prabusit-ultimele-inform.jpg" alt="E război! Turcia a intrat &icirc;n luptă. Pe cine susține armata lui Erdogan" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/e-razboi-turcia-a-intrat-in-lupta-pe-cine-sustine-armata-lui-erdogan.html" title="E război! Turcia a intrat &icirc;n luptă. Pe cine susține armata lui Erdogan"  target="_blank"   >
                E război! Turcia a intrat în luptă. Pe cine susține...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/un-mare-actor-a-pierdut-lupta-cum-s-a-ajuns-in-situatia-asta-acum-s-a-aflat.html" title="Un mare actor a pierdut lupta. Cum s-a ajuns &icirc;n situația asta? Acum s-a aflat!" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/09/scena.jpg" alt="Un mare actor a pierdut lupta. Cum s-a ajuns &icirc;n situația asta? Acum s-a aflat!" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/un-mare-actor-a-pierdut-lupta-cum-s-a-ajuns-in-situatia-asta-acum-s-a-aflat.html" title="Un mare actor a pierdut lupta. Cum s-a ajuns &icirc;n situația asta? Acum s-a aflat!"  target="_blank"   >
                Un mare actor a pierdut lupta. Cum s-a ajuns în situația...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/breaking-news-dinca-a-dezvaluit-unde-este-alexandra-informatia-care-arunca-in-aer-dosarul-caracal.html" title="Breaking News. Dincă a dezvăluit unde este Alexandra. Dosarul Caracal, &icirc;n aer" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/02/dinca.jpg" alt="Breaking News. Dincă a dezvăluit unde este Alexandra. Dosarul Caracal, &icirc;n aer" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="EVZ.RO" href="https://evz.ro/breaking-news-dinca-a-dezvaluit-unde-este-alexandra-informatia-care-arunca-in-aer-dosarul-caracal.html" title="Breaking News. Dincă a dezvăluit unde este Alexandra. Dosarul Caracal, &icirc;n aer"  target="_blank"   >
                Breaking News. Dincă a dezvăluit unde este Alexandra....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/poze/top-40-vedete-din-romania-care-s-au-luat-la-tranta-cu-sticlele-si-au-pierdut-lupta-imagini-ametitoare-19937150?pic=19937362&amp;utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Loredana Groza, BEATA MANGĂ la ieșirea din club. S-a luat la tr&acirc;ntă cu băutura și a... PIERDUT" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/09/rss-top-alcoolcd-1601392380.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/poze/top-40-vedete-din-romania-care-s-au-luat-la-tranta-cu-sticlele-si-au-pierdut-lupta-imagini-ametitoare-19937150?pic=19937362&amp;utm_source=Rtv+Articol&utm_medium=website&utm_campaign=fidmee" title="Loredana Groza, BEATA MANGĂ la ieșirea din club. S-a luat la tr&acirc;ntă cu băutura și a... PIERDUT"  target="_blank"  >
                Loredana Groza, BEATA MANGĂ la ieșirea din club. S-a luat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div data-tpl="bsi2" class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/gabriela-firea-se-reorienteaza-dupa-ce-va-preda-mandatul-de-primar-un-lucru-este-cert-voi-fi-intotdeauna-o-voce-a-oamenilor-20288463?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria Capitalei. S-a &icirc;nt&acirc;mplat ceea ce toată lumea bănuia!" target="_blank" rel="nofollow">
                                    <img  data-src="https://feeds.gandul.info/uploads/2020/09/120452850-3931821996894880-1886880952106474690-o-1601358033.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a data-name="" href="https://www.cancan.ro/gabriela-firea-se-reorienteaza-dupa-ce-va-preda-mandatul-de-primar-un-lucru-este-cert-voi-fi-intotdeauna-o-voce-a-oamenilor-20288463?utm_source=Rtv+Articol+%5B2%5D&utm_medium=website&utm_campaign=fidmee" title="Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut primăria Capitalei. S-a &icirc;nt&acirc;mplat ceea ce toată lumea bănuia!"  target="_blank"  >
                Cu ce se va ocupa Gabi Firea de acum, după ce a pierdut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/spiritual/calendar-ortodox-30-septembrie-2020-pomenirea-unui-mare-mucenic-274392" title="Sărbătoare mare m&acirc;ine, 30 septembrie! Toți creștinii &icirc;n prăznuiesc pe marele mucenic"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/09/calendar-ortodox-30-septembrie-2020-1024x576.jpg" alt="Sărbătoare mare m&acirc;ine, 30 septembrie! Toți creștinii &icirc;n prăznuiesc pe marele mucenic" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/calendar-ortodox-30-septembrie-2020-pomenirea-unui-mare-mucenic-274392" title="Sărbătoare mare m&acirc;ine, 30 septembrie! Toți creștinii &icirc;n prăznuiesc pe marele mucenic"  target="_blank" rel="nofollow" >
                            Sărbătoare mare mâine, 30 septembrie! Toți creștinii în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.air24.ro/actualitate/mircea-badea-sufera-de-o-boala-incurabila-medicii-nu-mai-au-ce-sa-i-faca-8667" title="Mircea Badea suferă de o boală cruntă! Ce spune Teo și Carmen Brumă, medicii au fost radicali"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/mircea-badea-1024x728.jpg" alt="Mircea Badea suferă de o boală cruntă! Ce spune Teo și Carmen Brumă, medicii au fost radicali" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.air24.ro/actualitate/mircea-badea-sufera-de-o-boala-incurabila-medicii-nu-mai-au-ce-sa-i-faca-8667" title="Mircea Badea suferă de o boală cruntă! Ce spune Teo și Carmen Brumă, medicii au fost radicali"  target="_blank" rel="nofollow" >
                            Mircea Badea suferă de o boală cruntă! Ce spune Teo și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/staruri/decizia-pro-tv-florin-calinescu-pierde-postul-de-jurat-romanii-au-talent-274380" title="Decizia PROTV: Florin Calinescu e OUT! Ce se intampla la Romanii au talent"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/09/DCC35F50-E5FA-46FD-9236-06B139EC89F4-1024x580.jpeg" alt="Decizia PROTV: Florin Calinescu e OUT! Ce se intampla la Romanii au talent" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/staruri/decizia-pro-tv-florin-calinescu-pierde-postul-de-jurat-romanii-au-talent-274380" title="Decizia PROTV: Florin Calinescu e OUT! Ce se intampla la Romanii au talent"  target="_blank" rel="nofollow" >
                            Decizia PROTV: Florin Calinescu e OUT! Ce se intampla la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/este-razboi-total-marile-puteri-intervin-de-urgenta-s-a-scos-armamentul-greu.html" title="Este război TOTAL! Marile puteri intervin de urgență. S-a scos armamentul greu"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/09/razboi-rachete.jpg" alt="Este război TOTAL! Marile puteri intervin de urgență. S-a scos armamentul greu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/este-razboi-total-marile-puteri-intervin-de-urgenta-s-a-scos-armamentul-greu.html" title="Este război TOTAL! Marile puteri intervin de urgență. S-a scos armamentul greu"  target="_blank"  >
                            Este război TOTAL! Marile puteri intervin de urgență. S-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/te-angajeaza-imediat-sute-de-posturi-sunt-disponibile-chiar-acum-salariile-sunt-uriase.html" title="Te angajează IMEDIAT! Sute de posturi sunt disponibile chiar acum. Salariile sunt uriașe"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2018-12/angajari-locuri-lloiesti-01a5a-465x215-e1582791933599.jpg" alt="Te angajează IMEDIAT! Sute de posturi sunt disponibile chiar acum. Salariile sunt uriașe" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/te-angajeaza-imediat-sute-de-posturi-sunt-disponibile-chiar-acum-salariile-sunt-uriase.html" title="Te angajează IMEDIAT! Sute de posturi sunt disponibile chiar acum. Salariile sunt uriașe"  target="_blank"  >
                            Te angajează IMEDIAT! Sute de posturi sunt disponibile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/bomba-zilei-primarul-infectat-cu-covid-imediat-dupa-alegeri-ieri-am-avut-febra-iar-in-aceasta-dimineata-nu-am-simtit-gustul-pastei-de-dinti.html" title="Bomba zilei! Primarul, infectat cu COVID imediat după alegeri: Ieri am avut febră, iar &icirc;n această dimineaţă nu am simţit gustul"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/07/romania-covid-19-coronavirus.jpg" alt="Bomba zilei! Primarul, infectat cu COVID imediat după alegeri: Ieri am avut febră, iar &icirc;n această dimineaţă nu am simţit gustul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/bomba-zilei-primarul-infectat-cu-covid-imediat-dupa-alegeri-ieri-am-avut-febra-iar-in-aceasta-dimineata-nu-am-simtit-gustul-pastei-de-dinti.html" title="Bomba zilei! Primarul, infectat cu COVID imediat după alegeri: Ieri am avut febră, iar &icirc;n această dimineaţă nu am simţit gustul"  target="_blank"  >
                            Bomba zilei! Primarul, infectat cu COVID imediat după...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/milionarii-sau-intalnit-si-traficul-sa-oprit-selly-isi-permite-sa-blocheze-intreaga-circulatie-pentru-o-intalnire-de-gradul-zero-paparazzi-237707.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Milionarii s-au &icirc;nt&acirc;lnit și traficul s-a oprit. Selly &icirc;și permite să blocheze &icirc;ntreaga circulație pentru o &icirc;nt&acirc;lnire de gradul zero / PAPARAZZI"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F9%2F25%2F237707%2Fselly.jpg&w=300&h=250&c=1" alt="Milionarii s-au &icirc;nt&acirc;lnit și traficul s-a oprit. Selly &icirc;și permite să blocheze &icirc;ntreaga circulație pentru o &icirc;nt&acirc;lnire de gradul zero / PAPARAZZI" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/milionarii-sau-intalnit-si-traficul-sa-oprit-selly-isi-permite-sa-blocheze-intreaga-circulatie-pentru-o-intalnire-de-gradul-zero-paparazzi-237707.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Milionarii s-au &icirc;nt&acirc;lnit și traficul s-a oprit. Selly &icirc;și permite să blocheze &icirc;ntreaga circulație pentru o &icirc;nt&acirc;lnire de gradul zero / PAPARAZZI"  target="_blank" rel="nofollow" >
                            Milionarii s-au întâlnit și traficul s-a oprit. Selly își...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/bogdan-ionescucadou-de-200000-de-euro-pentru-viitoarea-sotie-asa-isi-rasfata-syda-partenera-chiar-inainte-de-nunta-paparazzi-237672.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Bogdan Ionescu,&nbsp;cadou de 200.000 de euro pentru viitoarea soție! Așa &icirc;și răsfață Syda partenera, chiar &icirc;nainte de nuntă / PAPARAZZI&nbsp;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F9%2F25%2F237672%2Fsyda.jpg&w=300&h=250&c=1" alt="Bogdan Ionescu,&nbsp;cadou de 200.000 de euro pentru viitoarea soție! Așa &icirc;și răsfață Syda partenera, chiar &icirc;nainte de nuntă / PAPARAZZI&nbsp;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/bogdan-ionescucadou-de-200000-de-euro-pentru-viitoarea-sotie-asa-isi-rasfata-syda-partenera-chiar-inainte-de-nunta-paparazzi-237672.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Bogdan Ionescu,&nbsp;cadou de 200.000 de euro pentru viitoarea soție! Așa &icirc;și răsfață Syda partenera, chiar &icirc;nainte de nuntă / PAPARAZZI&nbsp;"  target="_blank" rel="nofollow" >
                            Bogdan Ionescu, cadou de 200.000 de euro pentru viitoarea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/interlop-celebru-batut-in-public-de-un-milionar-de-top-scandal-cu-vanatai-intrun-local-de-fite-237687.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Interlop celebru, bătut &icirc;n public de un milionar de top / Scandal cu v&acirc;nătăi, &icirc;ntr-un local de fițe"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F9%2F25%2F237687%2Finterlop-batut.jpg&w=300&h=250&c=1" alt="Interlop celebru, bătut &icirc;n public de un milionar de top / Scandal cu v&acirc;nătăi, &icirc;ntr-un local de fițe" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/interlop-celebru-batut-in-public-de-un-milionar-de-top-scandal-cu-vanatai-intrun-local-de-fite-237687.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Interlop celebru, bătut &icirc;n public de un milionar de top / Scandal cu v&acirc;nătăi, &icirc;ntr-un local de fițe"  target="_blank" rel="nofollow" >
                            Interlop celebru, bătut în public de un milionar de top /...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" title="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg" alt="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" title="Medic legist: Pacienţii decedaţi de COVID aveau apă la plăm&acirc;ni şi cheaguri de s&acirc;nge"  target="_blank" rel="nofollow" >
                            Medic legist: Pacienţii decedaţi de COVID aveau apă la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" title="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg" alt="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" title="Parlamentarii PSD după votarea creşterii pensiilor: &quot;Guvernul să găsească soluţii&quot;, &quot;Economiştii să &icirc;şi facă treaba&quot;"  target="_blank" rel="nofollow" >
                            Parlamentarii PSD după votarea creşterii pensiilor:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" title="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png" alt="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" title="Alocaţiile copiilor se vor dubla: La ce sumă va ajunge &icirc;n funcţie de v&acirc;rstă"  target="_blank" rel="nofollow" >
                            Alocaţiile copiilor se vor dubla: La ce sumă va ajunge în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" title="INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa &icirc;n DUMNEZEU"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/credinta_in_dumnezeu_14709100.jpg" alt="INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa &icirc;n DUMNEZEU" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" title="INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa &icirc;n DUMNEZEU"  target="_blank" rel="nofollow" >
                            INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" title="Cum dai share location de pe smartphone-ul Android"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png" alt="Cum dai share location de pe smartphone-ul Android" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" title="Cum dai share location de pe smartphone-ul Android"  target="_blank" rel="nofollow" >
                            Cum dai share location de pe smartphone-ul Android
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" title="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg" alt="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" title="Ai fost blocat pe WhatsApp? Cum &icirc;ți dai seama?"  target="_blank" rel="nofollow" >
                            Ai fost blocat pe WhatsApp? Cum îți dai seama?
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Ce fac părinții iresponsabili din SUA: &Icirc;și trimit la școală, deliberat, copiii confirmați cu noul coronavirus"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/09/25/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-18723177.jpg" alt="Ce fac părinții iresponsabili din SUA: &Icirc;și trimit la școală, deliberat, copiii confirmați cu noul coronavirus" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Ce fac părinții iresponsabili din SUA: &Icirc;și trimit la școală, deliberat, copiii confirmați cu noul coronavirus"  target="_blank" rel="nofollow" >
                            Ce fac părinții iresponsabili din SUA: Își trimit la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-856076.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop octombrie 2020. Luna octombrie este despre schimbări și energie pozitivă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/09/21/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-18722654.jpg" alt="Horoscop octombrie 2020. Luna octombrie este despre schimbări și energie pozitivă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-856076.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop octombrie 2020. Luna octombrie este despre schimbări și energie pozitivă"  target="_blank" rel="nofollow" >
                            Horoscop octombrie 2020. Luna octombrie este despre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-855820.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 21 - 27 septembrie. Fecioarele se concentrează pe viața profesională"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.ro/thumbs/int/2020/09/17/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-18722607.jpg" alt="Horoscop săptăm&acirc;nal, 21 - 27 septembrie. Fecioarele se concentrează pe viața profesională" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-855820.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 21 - 27 septembrie. Fecioarele se concentrează pe viața profesională"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 21 - 27 septembrie. Fecioarele se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202001/w300/bani_11_24075700.jpg" alt="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/proiect-vouchere-de-50-de-lei-de-persoana-pentru-bucurestenii-peste-14-ani-care-sunt-conditiile_262709.html" title="Proiect: Vouchere de 50 de lei de persoană pentru bucureștenii peste 14 ani. Care sunt condițiile"  target="_blank" rel="nofollow" >
                            Proiect: Vouchere de 50 de lei de persoană pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201803/w300/epurare_94778700.jpg" alt="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/incineratorul-de-namol-este-aproape-de-finalizare-este-o-investitie-unica-in-europa_262683.html" title="Incineratorul de nămol este aproape de finalizare: Este o investiție unică &icirc;n Europa"  target="_blank" rel="nofollow" >
                            Incineratorul de nămol este aproape de finalizare: Este o...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202004/w300/poluare_67483600.jpg" alt="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-ministerului-mediului-privind-poluarea-din-bucuresti-norul-de-fum-va-mai-stationa_262371.html" title="Anunțul Ministerului Mediului privind poluarea din Bucureşti: Norul de fum va mai staționa"  target="_blank" rel="nofollow" >
                            Anunțul Ministerului Mediului privind poluarea din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-tarot-pentru-luna-plina-in-berbec-mesajul-cartilor-de-tarot-pentru-zodii-un-punct-culminant-fierbinte/" title="Horoscop TAROT pentru Luna plina in Berbec. Mesajul cartilor de tarot pentru zodii. Un punct culminant fierbinte!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/09/luna-plina-in-Berbec-sfatulparintilor.ro-pixabay_com-night-2539411_1920-350x250.jpg" alt="Horoscop TAROT pentru Luna plina in Berbec. Mesajul cartilor de tarot pentru zodii. Un punct culminant fierbinte!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-tarot-pentru-luna-plina-in-berbec-mesajul-cartilor-de-tarot-pentru-zodii-un-punct-culminant-fierbinte/" title="Horoscop TAROT pentru Luna plina in Berbec. Mesajul cartilor de tarot pentru zodii. Un punct culminant fierbinte!"  target="_blank" rel="nofollow" >
                            Horoscop TAROT pentru Luna plina in Berbec. Mesajul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/ritual-pentru-luna-plina-in-berbec/" title="Luna plina a Vanatorului.  1 octombrie 2020. Ritual pentru Luna plina in Berbec"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/09/ritual-pentru-luna-plina-in-Berbec-sfatulparintilor.ro-pixabay_com-composite-3619441_1920-350x250.png" alt="Luna plina a Vanatorului.  1 octombrie 2020. Ritual pentru Luna plina in Berbec" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/ritual-pentru-luna-plina-in-berbec/" title="Luna plina a Vanatorului.  1 octombrie 2020. Ritual pentru Luna plina in Berbec"  target="_blank" rel="nofollow" >
                            Luna plina a Vanatorului.  1 octombrie 2020. Ritual...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi MARTI 29 SEPTEMBRIE 2020. Moment de ragaz. Ce urmeaza dupa?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi MARTI 29 SEPTEMBRIE 2020. Moment de ragaz. Ce urmeaza dupa?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi MARTI 29 SEPTEMBRIE 2020. Moment de ragaz. Ce urmeaza dupa?"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi MARTI 29...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" title="Nu se ştia ASTA p&acirc;nă acum despre banalul PARACETAMOL - Ce păţeşti c&acirc;nd &icirc;l iei pentru dureri şi alte afecţiuni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/paracetamol_25273900.jpg" alt="Nu se ştia ASTA p&acirc;nă acum despre banalul PARACETAMOL - Ce păţeşti c&acirc;nd &icirc;l iei pentru dureri şi alte afecţiuni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" title="Nu se ştia ASTA p&acirc;nă acum despre banalul PARACETAMOL - Ce păţeşti c&acirc;nd &icirc;l iei pentru dureri şi alte afecţiuni"  target="_blank" rel="nofollow" >
                            Nu se ştia ASTA până acum despre banalul PARACETAMOL - Ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" title="Poftă de PIPER? Ce &icirc;nseamnă, de fapt, c&acirc;nd organismul cere acest condiment"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/pofta_de_piper_negru_88731900.jpg" alt="Poftă de PIPER? Ce &icirc;nseamnă, de fapt, c&acirc;nd organismul cere acest condiment" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" title="Poftă de PIPER? Ce &icirc;nseamnă, de fapt, c&acirc;nd organismul cere acest condiment"  target="_blank" rel="nofollow" >
                            Poftă de PIPER? Ce înseamnă, de fapt, când organismul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/marte-retrograd-2020-ce-sa-faci-si-ce-sa-nu-faci-in-aceasta-perioada_70849.html" title="Marte RETROGRAD 2020 - Ce să faci şi ce să NU faci &icirc;n această perioadă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202009/w460/marte_retrograd_2020_41930800.jpg" alt="Marte RETROGRAD 2020 - Ce să faci şi ce să NU faci &icirc;n această perioadă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/marte-retrograd-2020-ce-sa-faci-si-ce-sa-nu-faci-in-aceasta-perioada_70849.html" title="Marte RETROGRAD 2020 - Ce să faci şi ce să NU faci &icirc;n această perioadă"  target="_blank" rel="nofollow" >
                            Marte RETROGRAD 2020 - Ce să faci şi ce să NU faci în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/cezara-fiica-cea-mare-a-lui-emil-boc-da-lectii-de-drept-pe-tik-tok-video-urile-care-au-devenit-virale-64148?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Pe soția lui Emil Boc o știe deja toată lumea, dar stai să o vezi pe fiica lui cea mare. Cezara este noua senzație de pe Tik-Tok"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/09/poza-Emil-Boc.png" alt="Pe soția lui Emil Boc o știe deja toată lumea, dar stai să o vezi pe fiica lui cea mare. Cezara este noua senzație de pe Tik-Tok" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/cezara-fiica-cea-mare-a-lui-emil-boc-da-lectii-de-drept-pe-tik-tok-video-urile-care-au-devenit-virale-64148?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Pe soția lui Emil Boc o știe deja toată lumea, dar stai să o vezi pe fiica lui cea mare. Cezara este noua senzație de pe Tik-Tok"  target="_blank" rel="nofollow" >
                            Pe soția lui Emil Boc o știe deja toată lumea, dar stai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/asistenta-medicala-din-arges-care-indeplineste-fanteziile-barbatilor-ce-meserie-a-avut-inainte-de-a-practica-medicina-64119?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Asistenta medicală din Argeș care &icirc;ndeplinește fanteziile bărbaților. Ce meserie a avut &icirc;nainte de a practica medicina"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/09/Gianina-asistenta-medicala.jpg" alt="Asistenta medicală din Argeș care &icirc;ndeplinește fanteziile bărbaților. Ce meserie a avut &icirc;nainte de a practica medicina" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/asistenta-medicala-din-arges-care-indeplineste-fanteziile-barbatilor-ce-meserie-a-avut-inainte-de-a-practica-medicina-64119?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Asistenta medicală din Argeș care &icirc;ndeplinește fanteziile bărbaților. Ce meserie a avut &icirc;nainte de a practica medicina"  target="_blank" rel="nofollow" >
                            Asistenta medicală din Argeș care îndeplinește fanteziile...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/reactia-danei-budeanu-dupa-infrangerea-gabrielei-firea-10-e-fix-spaga-care-se-ia-la-combinatii-63675?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Dana Budeanu, spectacol total dupa infrangerea Gabrielei Firea:"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/09/120418448_3634820353219112_101664926634502318_n.jpg" alt="Dana Budeanu, spectacol total dupa infrangerea Gabrielei Firea:" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/reactia-danei-budeanu-dupa-infrangerea-gabrielei-firea-10-e-fix-spaga-care-se-ia-la-combinatii-63675?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Dana Budeanu, spectacol total dupa infrangerea Gabrielei Firea:"  target="_blank" rel="nofollow" >
                            Dana Budeanu, spectacol total dupa infrangerea Gabrielei...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/09/28/a-inceput-sa-planga-dupa-ce-a-pierdut-primaria-capitalei-ce-decizie-a-luat-gabriela-firea/" title="A inceput sa planga dupa ce a pierdut Primaria Capitalei. Ce decizie a luat Gabriela Firea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/09/A-inceput-sa-planga-dupa-ce-a-pierdut-Primaria-Capitalei.jpg" alt="A inceput sa planga dupa ce a pierdut Primaria Capitalei. Ce decizie a luat Gabriela Firea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/09/28/a-inceput-sa-planga-dupa-ce-a-pierdut-primaria-capitalei-ce-decizie-a-luat-gabriela-firea/" title="A inceput sa planga dupa ce a pierdut Primaria Capitalei. Ce decizie a luat Gabriela Firea"  target="_blank" rel="nofollow" >
                            A inceput sa planga dupa ce a pierdut Primaria Capitalei....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/09/27/horoscop-saptamana-27-septembrie-3-octombrie-cu-mariana-cojocaru/" title="Horoscop saptamana 27 septembrie &ndash; 3 octombrie, cu Mariana Cojocaru."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/09/Horoscop-saptamana-27-septembrie-–-3-octombrie.jpg" alt="Horoscop saptamana 27 septembrie &ndash; 3 octombrie, cu Mariana Cojocaru." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/09/27/horoscop-saptamana-27-septembrie-3-octombrie-cu-mariana-cojocaru/" title="Horoscop saptamana 27 septembrie &ndash; 3 octombrie, cu Mariana Cojocaru."  target="_blank" rel="nofollow" >
                            Horoscop saptamana 27 septembrie – 3 octombrie, cu...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/09/26/baiatul-care-a-prezis-pandemia-avertizeaza-ca-alta-nenorocire-se-va-abate-asupra-oamenilor/" title="Baiatul care a prezis pandemia avertizeaza ca alta nenorocire se va abate asupra oamenilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/09/Baiatul-care-a-prezis-pandemia-avertizeaza.jpg" alt="Baiatul care a prezis pandemia avertizeaza ca alta nenorocire se va abate asupra oamenilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/09/26/baiatul-care-a-prezis-pandemia-avertizeaza-ca-alta-nenorocire-se-va-abate-asupra-oamenilor/" title="Baiatul care a prezis pandemia avertizeaza ca alta nenorocire se va abate asupra oamenilor"  target="_blank" rel="nofollow" >
                            Baiatul care a prezis pandemia avertizeaza ca alta...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=538784" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="538784" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=538784" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-09-29 20:34:44 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8738</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 002-2 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/rain2.svg"/></div>
            <div class="day">29 Sep</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">12 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">20 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/ce-mo-tene-te-primarul-capitalei-excedent-bugetar-iata-principalele-cheltuieli-ale-primariei-municipiului-bucure-ti_190432.html"   target="_blank">Prima lovitură pentru NICUŞOR DAN la PRIMĂRIE!</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/interviu-exclusiv-cu-alexandru-arsinel-de-pe-patul-de-spital-si-stela-dumnezeu-sa-o-ierte-a-facut-aceasta-operatie-e-o-suferinta-19315408" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/bawCQgIcxaaJULuj90FvN-c_1HI=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2018/03/18016107/1-alexandru-arsinel-probleme-grave-de-sanatate-face-dializa.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/bawCQgIcxaaJULuj90FvN-c_1HI=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2018/03/18016107/1-alexandru-arsinel-probleme-grave-de-sanatate-face-dializa.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/interviu-exclusiv-cu-alexandru-arsinel-de-pe-patul-de-spital-si-stela-dumnezeu-sa-o-ierte-a-facut-aceasta-operatie-e-o-suferinta-19315408" rel="nofollow" target="_blank">Alexandru Arsinel, DESTAINUIRE de pe PATUL DE SPITAL: ”Si Stela, Dumnezeu sa o ierte, a facut...”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/doua-tari-din-europa-decreteaza-din-nou-starea-de-urgenta-din-cauza-coronavirusului-19315043" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/thumbnails/2kswKi1a4xHgU5R2Hqf3RTlbDm4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/09/hepta5049020-scaled.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/thumbnails/2kswKi1a4xHgU5R2Hqf3RTlbDm4=/400x0/smart/filters:contrast(5):quality(75):format(jpeg)/wp-content/uploads/2020/09/hepta5049020-scaled.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/doua-tari-din-europa-decreteaza-din-nou-starea-de-urgenta-din-cauza-coronavirusului-19315043" rel="nofollow" target="_blank">Se revine la STAREA DE URGENTA! Autoritatile au luat decizia! Mare atentie daca mergeti in aceste 2 tari</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/viorel-lis-clipe-de-cosmar-cum-arata-fostul-edil-dupa-gravele-probleme-de-sanatate-19314260" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/ce-face-viorel-lis-cu-banii-de-pensie-4.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/04/ce-face-viorel-lis-cu-banii-de-pensie-4.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/viorel-lis-clipe-de-cosmar-cum-arata-fostul-edil-dupa-gravele-probleme-de-sanatate-19314260" rel="nofollow" target="_blank">Clipe grele pentru Viorel Lis! Din pacate, este adevarat! Sotia lui a dezvaluit ca...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/cine-este-elena-lasconi-ziarista-care-a-devenit-primar-la-alegerile-locale-2020-19313887" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2020/09/c412c321-4aca-4019-a3b1-d5e8abdc602c.jpeg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2020/09/c412c321-4aca-4019-a3b1-d5e8abdc602c.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/cine-este-elena-lasconi-ziarista-care-a-devenit-primar-la-alegerile-locale-2020-19313887" rel="nofollow" target="_blank">Ultima ora! Ea este ZIARISTA care a iesit PRIMAR la alegerile locale!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/vezi-online-serialul-pretul-fericirii-subtitrat-in-limba-romana-episodul-20-sezonul-3-marti-29-septembrie-video-20105616?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1647/20105616/1/pretul-fericirii444--crop-1601388951.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1647/20105616/1/pretul-fericirii444--crop-1601388951.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/vezi-online-serialul-pretul-fericirii-subtitrat-in-limba-romana-episodul-20-sezonul-3-marti-29-septembrie-video-20105616?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Vezi online serialul "Pretul fericirii" subtitrat in limba romana - Episodul 20, Sezonul 3, marti, 29 septembrie - VIDEO</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/prognoza-meteo-anm-pentru-miercuri-30-septembrie-2020-meteorologii-anunta-ploi-si-temperaturi-scazute-in-aproape-toata-tara-cod-galben-de-ploi-abundente-20105604?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1647/20105604/1/prognoza-meteo--crop-1601386018.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1647/20105604/1/prognoza-meteo--crop-1601386018.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/prognoza-meteo-anm-pentru-miercuri-30-septembrie-2020-meteorologii-anunta-ploi-si-temperaturi-scazute-in-aproape-toata-tara-cod-galben-de-ploi-abundente-20105604?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Prognoza meteo ANM pentru miercuri, 30 septembrie 2020. Meteorologii anunta ploi si temperaturi scazute in aproape toata tara! Cod Galben de ploi abundente!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/horoscop-miercuri-30-septembrie-2020-astrele-indeamna-la-prudenta-maxima-mercur-este-retrograd-in-scorpion-iar-marte-incurca-lucrurile-ce-zodii-vor-fi-afectate-20105594?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1647/20105594/1/horoscop949--crop-1601384515.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1647/20105594/1/horoscop949--crop-1601384515.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/horoscop-miercuri-30-septembrie-2020-astrele-indeamna-la-prudenta-maxima-mercur-este-retrograd-in-scorpion-iar-marte-incurca-lucrurile-ce-zodii-vor-fi-afectate-20105594?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop miercuri, 30 septembrie 2020. Astrele indeamna la prudenta maxima! Mercur este retrograd in Scorpion, iar Marte incurca lucrurile! Ce zodii vor fi afectate?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/cat-ar-putea-dura-divortul-andreei-balan-de-george-burcea-cutitele-se-ascut-cum-s-a-produs-reintalnirea-celor-doi-a-venit-cu-20105569?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/1647/20105569/1/george-burcea-si-andreea-balan.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/1647/20105569/1/george-burcea-si-andreea-balan.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/cat-ar-putea-dura-divortul-andreei-balan-de-george-burcea-cutitele-se-ascut-cum-s-a-produs-reintalnirea-celor-doi-a-venit-cu-20105569?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Cât ar putea dura divorțul Andreei Bălan de George Burcea! Cuțitele se ascut: cum s-a produs reîntâlnirea celor doi: "A venit cu..."</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/calendar-ortodox-30-septembrie-2020-pomenirea-unui-mare-mucenic-274392" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/09/calendar-ortodox-30-septembrie-2020-1024x576.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/09/calendar-ortodox-30-septembrie-2020-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/calendar-ortodox-30-septembrie-2020-pomenirea-unui-mare-mucenic-274392" rel="nofollow" target="_blank">Sărbătoare mare mâine, 30 septembrie! Toți creștinii în prăznuiesc pe marele mucenic</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.air24.ro/actualitate/mircea-badea-sufera-de-o-boala-incurabila-medicii-nu-mai-au-ce-sa-i-faca-8667" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/mircea-badea-1024x728.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/mircea-badea-1024x728.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.air24.ro/actualitate/mircea-badea-sufera-de-o-boala-incurabila-medicii-nu-mai-au-ce-sa-i-faca-8667" rel="nofollow" target="_blank">Mircea Badea suferă de o boală cruntă! Ce spune Teo și Carmen Brumă, medicii au fost radicali</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/staruri/decizia-pro-tv-florin-calinescu-pierde-postul-de-jurat-romanii-au-talent-274380" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/09/DCC35F50-E5FA-46FD-9236-06B139EC89F4-1024x580.jpeg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/09/DCC35F50-E5FA-46FD-9236-06B139EC89F4-1024x580.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/staruri/decizia-pro-tv-florin-calinescu-pierde-postul-de-jurat-romanii-au-talent-274380" rel="nofollow" target="_blank">Decizia PROTV: Florin Calinescu e OUT! Ce se intampla la Romanii au talent</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/este-razboi-total-marile-puteri-intervin-de-urgenta-s-a-scos-armamentul-greu.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/09/razboi-rachete.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/09/razboi-rachete.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/este-razboi-total-marile-puteri-intervin-de-urgenta-s-a-scos-armamentul-greu.html" rel="nofollow" target="_blank">Este război TOTAL! Marile puteri intervin de urgență. S-a scos armamentul greu</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/te-angajeaza-imediat-sute-de-posturi-sunt-disponibile-chiar-acum-salariile-sunt-uriase.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2018-12/angajari-locuri-lloiesti-01a5a-465x215-e1582791933599.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2018-12/angajari-locuri-lloiesti-01a5a-465x215-e1582791933599.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/te-angajeaza-imediat-sute-de-posturi-sunt-disponibile-chiar-acum-salariile-sunt-uriase.html" rel="nofollow" target="_blank">Te angajează IMEDIAT! Sute de posturi sunt disponibile chiar acum. Salariile sunt uriașe</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/bomba-zilei-primarul-infectat-cu-covid-imediat-dupa-alegeri-ieri-am-avut-febra-iar-in-aceasta-dimineata-nu-am-simtit-gustul-pastei-de-dinti.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/07/romania-covid-19-coronavirus.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/07/romania-covid-19-coronavirus.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/bomba-zilei-primarul-infectat-cu-covid-imediat-dupa-alegeri-ieri-am-avut-febra-iar-in-aceasta-dimineata-nu-am-simtit-gustul-pastei-de-dinti.html" rel="nofollow" target="_blank">Bomba zilei! Primarul, infectat cu COVID imediat după alegeri: Ieri am avut febră, iar în această dimineaţă nu am simţit gustul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/nicusor-dan-nu-pot-sa-promit-solutii-minune-privind-problema-cu-caldura-si-cu-apa-calda_538802.html"   >Nicuşor Dan: Nu pot să promit soluţii-minune privind problema cu căldura şi cu apa caldă</a></li>
                        <li ><a href="//www.romaniatv.net/alegeri-sua-2020-donald-trump-vs-joe-biden-prima-confruntare-directa-din-razboiul-pentru-casa-alba-in-aceasta-noapte-live-video_538795.html"   >ALEGERI SUA 2020. Donald Trump vs. Joe Biden, prima confruntare directă din războiul pentru Casa Albă, în această noapte LIVE VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/ciprian-ciucu--primarul-sectorului-6--e-agitatie-mare-in-primarie-pentru-a-se-plati-rapid-lucrarile-scumpe_538797.html"   >Ciprian Ciucu, primarul sectorului 6: "E agitaţie mare în primărie pentru a se plăti rapid lucrările scumpe"</a></li>
                        <li ><a href="//www.romaniatv.net/clotilde-armand-nu-e-necesara-renumararea-voturilor-e-dificil_538793.html"   >De ce nu vrea Clotilde Armand renumărarea voturilor: "Nu e necesară, e dificil. E victoria noastră!"</a></li>
                        <li ><a href="//www.romaniatv.net/alegeri-locale-2020-bec-date-partiale-marti-ora-20-nicusor-dan-42-79prc-gabriela-firea-37-98prc_538796.html"   >ALEGERI LOCALE 2020. BEC, date parţiale, marţi, ora 20: Nicuşor Dan -  42,79%, Gabriela Firea - 37,98%</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-luna-octombrie-incepe-cu-ploi-si-temperaturi-sub-10-grade_538794.html"   >PROGNOZA METEO. Luna octombrie începe cu ploi şi temperaturi sub 10 grade</a></li>
                        <li ><a href="//www.romaniatv.net/alexandru-rafila-avertisment-de-ultima-ora-romania-inclusa-pe-lista-tarilor-cu-riscuri-mari-in-privinta-evolutiei-covid-19_538791.html"   >Alexandru Rafila, avertisment de ultimă oră! România, inclusă pe lista ţărilor cu riscuri mari în privinţa evoluţiei COVID-19</a></li>
                        <li ><a href="//www.romaniatv.net/primul-copil-din-romania-cu-covid-care-a-ajuns-la-ati-a-fost-externat_538787.html"   >Primul copil din România cu COVID, care a ajuns la ATI, a fost EXTERNAT</a></li>
                        <li ><a href="//www.romaniatv.net/gabriela-firea-a-rabufnit-la-adresa-lui-nicusor-dan_538788.html"   >Gabriela Firea a răbufnit la adresa lui Nicuşor Dan: "S-a dat în vileag. Toate minciunile din campanie ies la suprafaţă"</a></li>
                        <li ><a href="//www.romaniatv.net/cursuri-suspendate-in-prahova-pe-fondul-numarului-mare-de-cazuri-covid-scolile-din-arad-trec-in-sc_538778.html"   >Cursuri suspendate în Prahova, pe fondul numărului mare de cazuri COVID. Şcolile din Arad trec în scenariul galben</a></li>
                        <li ><a href="//www.romaniatv.net/marcel-vela-nu-voi-tolera-nicio-abatere-de-la-lege-trei-persoane-sunt-retinute-pentru-fapte-ilegale-in-contextul-alegerilor-locale_538786.html"   >Primele reţineri în scandalul fraudării alegerilor. Marcel Vela: "Nu voi tolera nicio abatere de la lege!"</a></li>
                        <li ><a href="//www.romaniatv.net/un-medic-din-iasi-este-acuzat-de-luare-de-mita-si-trafic-de-influenta-primea-lunar-36-000-de-lei_538784.html"   >Un medic din Iaşi este acuzat de luare de mită şi trafic de influenţă. Primea lunar 36.000 de lei</a></li>
                        <li ><a href="//www.romaniatv.net/razboi-in-caucaz-turcia-a-intrat-in-conflictul-dintre-armenia-si-azerbaidjan-si-a-doborat-un-avion_538779.html"   >Război în Caucaz. Turcia a intrat în conflictul dintre Armenia şi Azerbaidjan şi a doborât un avion armean</a></li>
                        <li ><a href="//www.romaniatv.net/nicusor-dan-intalnire-cu-administratorul-elcen-m-am-convins-din-nou-ca-sistemul-de-termoficare-e-intr-o-situatie-dificila_538782.html"   >Nicuşor Dan, mesaj pentru bucureşteni: "M-am convins din nou că sistemul de termoficare e într-o situaţie dificilă"</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/decizie-neasteptata-usrplus-vrea-sa-formeze-cu-pnl-majoritatea-in-consiliul-local-la-craiova-chiar-daca-castigatoarea-este-olguta_538781.html"   >Decizie neaşteptată! USRPLUS vrea să formeze cu PNL majoritatea în Consiliul Local la Craiova, chiar dacă câştigătoarea este Olguţa </a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/09/25/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-18723177.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/09/25/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-18723177.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/stiri/externe/ce-fac-parintii-iresponsabili-din-sua-isi-trimit-la-scoala-deliberat-copiii-confirmati-cu-noul-coronavirus-856440.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Ce fac părinții iresponsabili din SUA: Își trimit la școală, deliberat, copiii confirmați cu noul coronavirus</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-856076.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/09/21/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-18722654.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/09/21/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-18722654.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-octombrie-2020-luna-octombrie-este-despre-schimbari-si-energie-pozitiva-856076.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop octombrie 2020. Luna octombrie este despre schimbări și energie pozitivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-855820.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/09/17/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-18722607.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/09/17/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-18722607.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/horoscop/horoscop-saptamanal-21-27-septembrie-fecioarele-se-concentreaza-pe-viata-profesionala-855820.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 21 - 27 septembrie. Fecioarele se concentrează pe viața profesională</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.ro/bani-afaceri/economia/dosarul-de-pensie-mai-scump-ca-prima-pensie-855782.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.ro/thumbs/int/2020/09/17/dosarul-de-pensie-mai-scump-ca-prima-pensie-18722188.jpg"/> -->
                    <img  data-src="https://jurnalul.ro/thumbs/int/2020/09/17/dosarul-de-pensie-mai-scump-ca-prima-pensie-18722188.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.ro/bani-afaceri/economia/dosarul-de-pensie-mai-scump-ca-prima-pensie-855782.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Demența birocratică din timpul „ritualului” de pensionare. Dosarul, mai scump ca prima pensie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/credinta_in_dumnezeu_14709100.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/credinta_in_dumnezeu_14709100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/exista-o-explicatie-stiintifica-pentru-credinta-in-dumnezeu_70860.html" rel="nofollow" target="_blank">INCREDIBIL! Există o explicaţie ŞTIINŢIFICĂ pentru credinţa în DUMNEZEU</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/paracetamol_25273900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/paracetamol_25273900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/cum-iti-influenteaza-banalul-paracetamol-comportamentul_70852.html" rel="nofollow" target="_blank">Nu se ştia ASTA până acum despre banalul PARACETAMOL - Ce păţeşti când îl iei pentru dureri şi alte afecţiuni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/pofta_de_piper_negru_88731900.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/pofta_de_piper_negru_88731900.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/pofta-de-piper-ce-inseamna--de-fapt--cand-organismul-cere-acest-condiment_70854.html" rel="nofollow" target="_blank">Poftă de PIPER? Ce înseamnă, de fapt, când organismul cere acest condiment</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/marte-retrograd-2020-ce-sa-faci-si-ce-sa-nu-faci-in-aceasta-perioada_70849.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202009/w460/marte_retrograd_2020_41930800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202009/w460/marte_retrograd_2020_41930800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/marte-retrograd-2020-ce-sa-faci-si-ce-sa-nu-faci-in-aceasta-perioada_70849.html" rel="nofollow" target="_blank">Marte RETROGRAD 2020 - Ce să faci şi ce să NU faci în această perioadă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2017/01/whatsapp-send-w782-e1485028619649.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2017/01/21/cum-dai-share-location-de-pe-smartphone-ul-android/" rel="nofollow" target="_blank">Cum dai share location de pe smartphone-ul Android</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2016/03/ANDROIDPIT-WhatsApp-hero-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2016/03/02/cum-iti-dai-seama-daca-cineva-te-a-blocat-pe-whatsapp/" rel="nofollow" target="_blank">Ai fost blocat pe WhatsApp? Cum îți dai seama?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2015/08/06/cum-spionezi-un-telefon-mobil-5-aplicatii-utile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2015/08/8004-800x450.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2015/08/06/cum-spionezi-un-telefon-mobil-5-aplicatii-utile/" rel="nofollow" target="_blank">Cum spionezi un telefon mobil – 5 aplicații utile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/sfatul-zilei-de-astazi-joi-24-septembrie-2020-leii-fac-pace-cu-trecutul-20104518?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1647/20104518/1/sfatul-zilei-de-24-septembrie-2020.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1647/20104518/1/sfatul-zilei-de-24-septembrie-2020.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/sfatul-zilei-de-astazi-joi-24-septembrie-2020-leii-fac-pace-cu-trecutul-20104518?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Sfatul zilei de astăzi, joi 24 septembrie 2020. Leii fac pace cu trecutul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/ce-inseamna-de-fapt-echinoctiul-de-toamna-ce-se-intampla-pe-22-septembrie-2020-toate-zodiile-sunt-afectate-20104117?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1647/20104117/1/zodiile-in-preajma-echinoctiului-de-toamna-2020.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1647/20104117/1/zodiile-in-preajma-echinoctiului-de-toamna-2020.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/ce-inseamna-de-fapt-echinoctiul-de-toamna-ce-se-intampla-pe-22-septembrie-2020-toate-zodiile-sunt-afectate-20104117?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Ce înseamnă, de fapt, echinocțiul de toamnă. Ce se întâmplă pe 22 septembrie 2020. Toate zodiile sunt afectate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/se-dau-bani-pentru-romani-cine-poate-primi-15000-de-euro-nerambursabili-20103130?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/1646/20103130/1/bani-pentru-romani.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/1646/20103130/1/bani-pentru-romani.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/se-dau-bani-pentru-romani-cine-poate-primi-15000-de-euro-nerambursabili-20103130?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se dau bani pentru români! Cine poate primi 15000 de euro nerambursabili</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-bani/zodiile-care-vor-castiga-la-loto-in-luna-octombrie/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/09/Zodiile-care-vor-castiga-la-Loto-in-luna-Octombrie-1024x683.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/09/Zodiile-care-vor-castiga-la-Loto-in-luna-Octombrie-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-bani/zodiile-care-vor-castiga-la-loto-in-luna-octombrie/" rel="nofollow" target="_blank">Zodiile care vor câștiga la Loto în luna Octombrie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-lunar/octombrie-pentru-toate-zodiile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2016/04/Horoscopul-lunii-octombrie-pentru-toate-zodiile.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2016/04/Horoscopul-lunii-octombrie-pentru-toate-zodiile.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-lunar/octombrie-pentru-toate-zodiile/" rel="nofollow" target="_blank">Horoscopul lunii Octombrie pentru toate zodiile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/andreea-balan-un-nou-atac-la-adresa-fostului-sot/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/09/Andreea-Balan-un-nou-atac-la-adresa-fostului-sot-3.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/09/Andreea-Balan-un-nou-atac-la-adresa-fostului-sot-3.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/andreea-balan-un-nou-atac-la-adresa-fostului-sot/" rel="nofollow" target="_blank">Andreea Bălan, un nou atac la adresa fostului soț</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/stiri-mondene/gina-pistol-criticata-dur-in-timp-ce-se-afla-in-vacanta/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/09/Gina-Pistol-criticata-dur-in-timp-ce-se-afla-in-vacanta-1.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/09/Gina-Pistol-criticata-dur-in-timp-ce-se-afla-in-vacanta-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/stiri-mondene/gina-pistol-criticata-dur-in-timp-ce-se-afla-in-vacanta/" rel="nofollow" target="_blank">Gina Pistol, criticată dur în timp ce se afla în vacanță</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/nicusor-dan-anunta-cum-va-reduce-traficul-in-bucuresti-scoatem-masinile-de-pe-prima-banda_538672.html"   >Nicuşor Dan anunţă cum va reduce traficul în Bucureşti: Scoatem maşinile parcate pe prima bandă</a></li>
                        <li ><a href="//www.romaniatv.net/bec_538636.html"   >REZULTATE BEC. E OFICIAL! Cine sunt primarii sectoarelor din Capitală. Cifre spectaculoase</a></li>
                        <li ><a href="//www.romaniatv.net/live/scandal-in-sectorul-1-dan-tudorache-a-solicitat-bec-renumararea-voturilor_538700.html"   >Scandal în Sectorul 1! Dan Tudorache a solicitat BEC renumărarea voturilor. Clotilde Armand solicită intervenţia procurorilor</a></li>
                        <li ><a href="//www.romaniatv.net/rezultate-alegeri-locale-2020-sector-1-precizari-ale-politiei-in-legatura-cu-acuzatiile-de-frauda_538713.html"   >Precizările Poliţiei despre acuzaţiile de fraudă din sectorul 1: Un candidat pe listele PSD a fost găsit cu 473 de procese verbale</a></li>
                        <li ><a href="//www.romaniatv.net/avocatul-candidatului-psd-la-sectorul-1--se-renumara-voturile-in-9-sectii--dan-tudorache--castigator-cu-205-in-fata-lui-clotilde_538766.html"   >Avocatul candidatului PSD la Sectorul 1: Se renumără voturile în 9 secţii. Dan Tudorache, câştigător cu 205 în faţa lui Clotilde</a></li>
                        <li ><a href="//www.romaniatv.net/demisii-in-lant-in-usr-plus-dupa-rezultatele-proaste-la-alegerile-locale_538710.html"   >Demisii în lanţ în USR-PLUS, după rezultatele proaste la alegerile locale</a></li>
                        <li ><a href="//www.romaniatv.net/rezultate-alegeri-locale-2020-gabriela-firea-aleasa-in-consiliul-general-cine-sunt-ceilalti-candidati-lista-completa_538687.html"   >REZULTATE ALEGERI LOCALE 2020. Gabriela Firea, aleasă în Consiliul General. Cine sunt ceilalţi candidaţi LISTA COMPLETĂ</a></li>
                        <li ><a href="//www.romaniatv.net/gabriela-firea-prima-aparitie-la-partid-dupa-alegeri-sa-vad-care-este-acea-caracatita-despre-care-vorbea-domnul-dan_538689.html"   >Gabriela Firea: Să văd caracatiţa despre care vorbea domnul Dan. Soţul meu l-a sunat pe Orban în noaptea alegerilor</a></li>
                        <li ><a href="//www.romaniatv.net/orasul-din-romania-unde-restaurantele-ar-putea-fi-reinchise-de-pe-5-octombrie--din-cauza-infectarilor-cu-covid-19_538647.html"   >Oraşul din România unde restaurantele ar putea fi reînchise de pe 5 octombrie, din cauza infectărilor cu COVID-19</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/alexandru-arsinel-se-afla-internat-in-spital-actorul-a-fost-operat-de-urgenta-care-este-starea-sa_538688.html" class="exclusiv"  >Alexandru Arşinel se află internat în spital. Actorul a fost operat de urgenţă. Care este starea sa de sănătate</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/pacienti-ati-coronavirus-aparate_22195100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/medic-legist-pacientii-decedati-de-covid-aveau-apa-la-plamani-si-cheaguri-de-sange_110111.html" rel="nofollow" target="_blank">Medic legist: Pacienţii decedaţi de COVID aveau apă la plămâni şi cheaguri de sânge</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/cresterea-pensiilor-cu-40prc-_03675100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/parlamentarii-psd-dupa-votarea-cresterii-pensiilor-guvernul-sa-gaseasca-solutii-economistii-sa-isi-faca-treaba_110088.html" rel="nofollow" target="_blank">Parlamentarii PSD după votarea creşterii pensiilor: "Guvernul să găsească soluţii", "Economiştii să îşi facă treaba"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202009/w460/alocatii-elevi-dublare-ccr_91471700.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/ccr-a-decis-guvernul-este-obligat-sa-dubleze-alocatiile-elevilor_110089.html" rel="nofollow" target="_blank">Alocaţiile copiilor se vor dubla: La ce sumă va ajunge în funcţie de vârstă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/sorin-ovidiu-vintu-a-fost-externat-medicii-evolutia-si-recuperarea-au-fost-incredibile_110067.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/202008/w460/sorin-ovidiu-vintu_15531800.jpeg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/202008/w460/sorin-ovidiu-vintu_15531800.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/sorin-ovidiu-vintu-a-fost-externat-medicii-evolutia-si-recuperarea-au-fost-incredibile_110067.html" rel="nofollow" target="_blank">Sorin Ovidiu Vîntu a fost externat. Medicii: "Evoluţia şi recuperarea au fost incredibile"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_538784.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/live/scandal-in-sectorul-1-dan-tudorache-a-solicitat-bec-renumararea-voturilor_538700.html" title="Scandal &icirc;n Sectorul 1! Dan Tudorache a solicitat BEC renumărarea voturilor. Clotilde Armand solicită intervenţia procurorilor" >
            

                            <img alt="   " data-src="//cmedia.romaniatv.net/image/202009/w140/tudorache3_01742300.jpeg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/scandal-in-sectorul-1-dan-tudorache-a-solicitat-bec-renumararea-voturilor_538700.html" title="Scandal &icirc;n Sectorul 1! Dan Tudorache a solicitat BEC renumărarea voturilor. Clotilde Armand solicită intervenţia procurorilor" >
                            Scandal în Sectorul 1! Dan Tudorache a solicitat BEC...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 10:43
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/rezultate-alegeri-locale-2020-gabriela-firea-aleasa-in-consiliul-general-cine-sunt-ceilalti-candidati-lista-completa_538687.html" title="REZULTATE ALEGERI LOCALE 2020. Gabriela Firea, aleasă &icirc;n Consiliul General. Cine sunt ceilalţi candidaţi LISTA COMPLETĂ" >
            

                            <img alt="   " data-src="//cmedia.romaniatv.net/image/202009/w140/firbun_67786300.jpeg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/rezultate-alegeri-locale-2020-gabriela-firea-aleasa-in-consiliul-general-cine-sunt-ceilalti-candidati-lista-completa_538687.html" title="REZULTATE ALEGERI LOCALE 2020. Gabriela Firea, aleasă &icirc;n Consiliul General. Cine sunt ceilalţi candidaţi LISTA COMPLETĂ" >
                            REZULTATE ALEGERI LOCALE 2020. Gabriela Firea, aleasă în...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 09:25
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/nicusor-dan-anunta-cum-va-reduce-traficul-in-bucuresti-scoatem-masinile-de-pe-prima-banda_538672.html" title="Nicuşor Dan anunţă cum va reduce traficul &icirc;n Bucureşti: Scoatem maşinile parcate pe prima bandă" >
            

                            <img alt="Nicuşor Dan anunţă primele măsuri pentru decongestionarea traficului în Capitală" data-src="//cmedia.romaniatv.net/image/202009/w140/nicusor_trafic2_29088900.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/nicusor-dan-anunta-cum-va-reduce-traficul-in-bucuresti-scoatem-masinile-de-pe-prima-banda_538672.html" title="Nicuşor Dan anunţă cum va reduce traficul &icirc;n Bucureşti: Scoatem maşinile parcate pe prima bandă" >
                            Nicuşor Dan anunţă cum va reduce traficul în Bucureşti:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                29 sep, 08:06
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/alegeri-locale-2020-marian-oprisan-a-pierdut-sefia-consiliului-judetean-vrancea-dupa-20-de-ani_538500.html" title="REZULTATE ALEGERI LOCALE 2020. Marian Oprişan a pierdut şefia Consiliului Judeţean Vrancea după 20 de ani" >
            

                            <img alt="Marian Oprişan a pierdut şefia Consiliului Judeţean Vrancea după 20 de ani" data-src="//cmedia.romaniatv.net/image/202009/w140/oprisan_cu_masca_18200400.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alegeri-locale-2020-marian-oprisan-a-pierdut-sefia-consiliului-judetean-vrancea-dupa-20-de-ani_538500.html" title="REZULTATE ALEGERI LOCALE 2020. Marian Oprişan a pierdut şefia Consiliului Judeţean Vrancea după 20 de ani" >
                            REZULTATE ALEGERI LOCALE 2020. Marian Oprişan a pierdut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                28 sep, 07:44
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/e-lege-schimbari-de-ultima-ora-in-sistemul-de-pensii.html" title="E lege. Schimbări de ultimă oră &icirc;n sistemul de pensii"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/12/pensii-1.jpg" alt="E lege. Schimbări de ultimă oră &icirc;n sistemul de pensii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/e-lege-schimbari-de-ultima-ora-in-sistemul-de-pensii.html" title="E lege. Schimbări de ultimă oră &icirc;n sistemul de pensii"  target="_blank"  >
                            E lege. Schimbări de ultimă oră în sistemul de pensii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/top-constructori-autostrazi-dupa-contractele-ca-tigate-in-2020-umbrarescu-regele-reincoronat-al-asfaltului-cu-lucrari-de-un-miliard-de-euro_190316.html" title="Un milionar rom&acirc;n a dat lovitura &icirc;n vremea COVID 19! Este mai tare dec&acirc;t toate multinaționalele"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/202009/w460/screenshot_from_2020_09_24_15_24_45_66134800.png" alt="Un milionar rom&acirc;n a dat lovitura &icirc;n vremea COVID 19! Este mai tare dec&acirc;t toate multinaționalele" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/top-constructori-autostrazi-dupa-contractele-ca-tigate-in-2020-umbrarescu-regele-reincoronat-al-asfaltului-cu-lucrari-de-un-miliard-de-euro_190316.html" title="Un milionar rom&acirc;n a dat lovitura &icirc;n vremea COVID 19! Este mai tare dec&acirc;t toate multinaționalele"  target="_blank" rel="nofollow" >
                            Un milionar român a dat lovitura în vremea COVID 19! Este...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="177871717e74725765636139797263">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
