<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Mama Luizei Melencu, apel disperat către Iohannis:...</title>

    <meta name="title" content="Mama Luizei Melencu, apel disperat către Iohannis: &quot;Numai el poate să &icirc;mi găsească fiica&quot; | RTV.net | Romania TV" />
    <meta name="description" content="Monica Melencu, mama primei fete dispărute din Caracal, anunţă că ancheta este blocată total p&amp;acirc;nă la venirea rezultatelor de la FBI şi a făcut, prin intermediul Rom&amp;acirc;nia TV, un apel către preşedintele Rom&amp;acirc;niei." />

	<meta name="keywords" content="Alexandru Cumpanasu,cazul Caracal,Gheorghe Dinca,Klaus Iohannis,Luiza Melencu,monica melencu" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Mama Luizei Melencu, apel disperat către Iohannis: &quot;Numai el poate să &icirc;mi găsească fiica&quot;"/>
    <meta property="og:description" content="Monica Melencu, mama primei fete dispărute din Caracal, anunţă că ancheta este blocată total p&amp;acirc;nă la venirea rezultatelor de la FBI şi a făcut, prin intermediul Rom&amp;acirc;nia TV, un apel către preşedintele Rom&amp;acirc;niei."/>
            <meta property="og:image" content="http://media.rtv.net/image/201910/full/luiza_mele_33904000.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html"/>
    
            
        <meta property="article:published_time" content="2019-10-15T15:17:59+0300" />
        <meta property="article:modified_time" content="2019-10-15T15:17:59+0300" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="Alexandru Cumpanasu" />
                <meta property="article:tag" content="cazul Caracal" />
                <meta property="article:tag" content="Gheorghe Dinca" />
                <meta property="article:tag" content="Klaus Iohannis" />
                <meta property="article:tag" content="Luiza Melencu" />
                <meta property="article:tag" content="monica melencu" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='876';
        var article_id='494166';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,Alexandru Cumpanasu,cazul Caracal,Gheorghe Dinca,Klaus Iohannis,Luiza Melencu,monica melencu";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    

	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',1,'Author','Filip Stan',3]);
        _gaq.push(['b._setCustomVar',1,'Author','Filip Stan',3]);
                          _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    <!-- begin js pacontainer - romaniatv (tw agora) -->
    <script src="https://pacontainer.s3.amazonaws.com/ro/romaniatv.js" type="text/javascript"></script>
    <!-- end tag -->

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

            <a rel="author" href="https://plus.google.com/111828348678880759933" style="display: none;"></a>    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2019-10-15T15:17:59+0300">
    <meta itemprop="url" content="//www.romaniatv.net/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">



	


	
	<h1 class="titleMain" itemprop="name">Mama Luizei Melencu, apel disperat către Iohannis: "Numai el poate să îmi găsească fiica"</h1>

	<span class="published_info">

					Publicat: (acum 53 min) //
			Actualizat: (acum 53 min)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
							<span itemprop="author" itemscope itemtype="http://schema.org/Person">
			Autor:
							<a href="//www.romaniatv.net/autori/filip-stan.html" rel="author"><span itemprop="name">Filip Stan</span></a>						</span>
			</span>

	<div class="lead"><p>Monica Melencu, mama primei fete dispărute din Caracal, anunţă că ancheta este blocată total p&acirc;nă la venirea rezultatelor de la FBI şi a făcut, prin intermediul <a href="http://www.romaniatv.net/live" target="_blank"><strong><span style="color: #c91516;">Rom&acirc;nia</span> <span style="color: #000000;">TV</span></strong></a>, un apel către preşedintele Rom&acirc;niei.</p></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/201910/w620/luiza_mele_33904000.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<span itemprop="articleBody"><div class="article_description_new">
<p>Mama Luziei Melencu, una dintre fetele date dispărute la Caracal, a făcut un apel public către președintele României, Klaus Iohannis. "Ar trebui să mergem pe alte piste. Pe cea cu traficul de persoane. Noi așa am zis de la început. Au trecut șase luni de zile, iar noi suntem disperați. Fac și voi face tot posibilul să o găsim pe fiica mea. Cer public un ajutor. Domnului Iohannis cer. Cer public că având în vedere faptul că răpirea fetelor constituie atitudinea autorităților cu problemă de siguranță națională, solicit o întrevedere cu președintele României pentru a-i spune la ce abuzuri sunt expusă și să îi cer ajutor pentru găsirea fetelor. Președintele e ultima persoană care dacă vrea mă poate ajuta să-mi salvez fiica. Vreau să aflu adevărul. Suntem mințiți și se vrea mușamalizare. Noi nu vrem asta. Fac tot posibilul să aflu adevărul, de şase luni nu ni se spune nimic”, a spus, Monica Melencu, mama Luizei Melencu în direct la <a href="http://www.romaniatv.net/live" target="_blank"><strong><span style="color: #c91516;">România</span> <span style="color: #000000;">TV</span></strong></a>.</p>
<p><a href="https://www.romaniatv.net/dezvaluirile-bomba-ale-femeilor-care-au-lucrat-in-casa-lui-gheorghe-dinca-nu-e-moarta-nici-alexandra-nici-luiza_494074.html" target="_blank">Dezvăluirile BOMBĂ ale femeilor care au lucrat în casa lui Gheorghe Dincă. "Nu e moartă nici Alexandra, nici Luiza!" VIDEO</a></p>
<p><iframe src="https://livenews.romaniatv.net/embed_iframe.php?id=56462" width="540" height="315" scrolling="no"></iframe></p>
<p><a href="https://www.romaniatv.net/informatii-bomba-in-cazul-dinca-anchetatorii-au-decis-s-o-caute-pe-femeia-in-rosu-video_493777.html" target="_blank"><strong>Informaţii bombă în cazul Dincă. Anchetatorii au decis s-o caute pe femeia în roşu VIDEO</strong></a></p>
<p>Alexandru Cumpănașu a vorbit şi el cu Klaus Iohannis despre cazul Caracal. "Da, am discutat cu domnul Iohannis. Am avut o discuţie telefonică, la o săptămână după ce a început această nenorocire. L-am contactat pe preşedinte. Dânsul este foarte ocupat, în general. Nu ştiu ce face, dar este foarte ocupat şi nu am pus la îndoială faptul că este un om ocupat. Mi-am folosit dreptul de petiţionare, am trimis o petiţie pe adresa Preşedinţiei.</p>
<p>M-a sunat o domnişoară de acolo să mă roage să discut cu un consilier şi i-am spus că, din păcate, trecând prin CSAT, informaţiile pe care eu le deţin nu i le pot da unui consilier. Motiv pentru care la o zi sau două m-a sunat domnul Iohannis. <em><strong>A fost o discuţie foarte scurtă, de zece minute, în care efectiv i-am cerut ajutorul. Consideram că trebuie să ştie anumite informaţii care nu au ieşit la iveală. Vor ieşi probabil când le voi da eu. Este vorba despre implicarea unor persoane din zona politică, dar şi din zona structurilor de forţă. Domnia sa, prima dată, mi-a spus: “Condoleanţe”.</strong></em></p>
<p><em><strong>I-am transmis respectuos că familia şi noi nu avem nicio dovadă că este decedată. Domnia sa mi-a spus să ajustez mesajul cum consider. A fost o discuţie politicoasă. Domnul preşedinte, la fiecare solicitare făcută, mi-a zis că va analiza. A analizat până astăzi, când nu a făcut nimic", a declarat Alexandru Cumpănașu.</strong></em></p>
<p>Gheorghe Dincă a recunoscut că a ucis-o pe ALexandra Măceșanu și pe Luiza Melencu, după ce le-a luat la ocazie, la patru luni distanță între victime. Criminalul din Caracal a spus că a ars trupul Alexandrei Măceșanu, însă nu se știe ce s-a întâmplat cu trupul Luizei Melencu.</p>
<p><em><strong><br /></strong></em></p>
<div><em><strong><br /></strong></em></div>
</div></span>

					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
					
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/alexandru-cumpanasu_353838">Alexandru Cumpanasu</a>
					<a href="//www.romaniatv.net/tag/cazul-caracal_640094">cazul Caracal</a>
					<a href="//www.romaniatv.net/tag/gheorghe-dinca_640036">Gheorghe Dinca</a>
					<a href="//www.romaniatv.net/tag/klaus-iohannis_3152">Klaus Iohannis</a>
					<a href="//www.romaniatv.net/tag/luiza-melencu_640154">Luiza Melencu</a>
					<a href="//www.romaniatv.net/tag/monica-melencu_641263">monica melencu</a>
				</span>
	</div>
	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/alocatiile_494138.html" title="ALOCAŢIILE de stat pentru copii, majorate de la 1 ianuarie 2020. Decizia a fost luată marţi &icirc;n Camera Deputatilor" >
                                    <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Alocaţii pentru creşterea copilului" data-src="//cmedia.romaniatv.net/image/201910/w140/c800x800_img_1_67980700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/alocatiile_494138.html" title="ALOCAŢIILE de stat pentru copii, majorate de la 1 ianuarie 2020. Decizia a fost luată marţi &icirc;n Camera Deputatilor"  >
                ALOCAŢIILE de stat pentru copii, majorate de la 1...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 15:12
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/klaus-iohannis-ar-putea-anunta-marti-noul-premier_494093.html" title="Klaus Iohannis ar putea anunţa marţi noul premier. Declaraţii la ora 17.00" >
                                    <img alt="Iohannis anunţă noul premier" data-src="//cmedia.romaniatv.net/image/201910/w140/orbanioh_47400800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/klaus-iohannis-ar-putea-anunta-marti-noul-premier_494093.html" title="Klaus Iohannis ar putea anunţa marţi noul premier. Declaraţii la ora 17.00"  >
                Klaus Iohannis ar putea anunţa marţi noul premier....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 14:55
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/adevarul-despre-dan-barna_494059.html" title="Adevărul despre Dan Barna. &quot;Banii s-au evaporat &icirc;ntre amici cu facturi la comandă, &icirc;n nepotisme, deturnări, plăţi fictive, furturi&quot;" >
                                    <img alt="Dan Barna" data-src="//cmedia.romaniatv.net/image/201910/w140/barn_81836800.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/adevarul-despre-dan-barna_494059.html" title="Adevărul despre Dan Barna. &quot;Banii s-au evaporat &icirc;ntre amici cu facturi la comandă, &icirc;n nepotisme, deturnări, plăţi fictive, furturi&quot;"  >
                Adevărul despre Dan Barna. "Banii s-au evaporat între...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 12:02
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/darius-valcov-victorie-in-instanta-procesul-fostului-consilier-al-lui-dancila-se-reia-de-la-zero_494125.html" title="Procesul lui Darius V&acirc;lcov, rejudecat. Fostul consilier al lui Dăncilă fusese condamnat la 8 ani de &icirc;nchisoare &icirc;n primă instanţă" >
                                    <img alt="Procesul lui Darius Vâlcov, rejudecat. Fostul consilier al lui Dăncilă fusese condamnat la 8 ani de închisoare în primă instanţă" data-src="//cmedia.romaniatv.net/image/201910/w140/valcov_40681100.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/darius-valcov-victorie-in-instanta-procesul-fostului-consilier-al-lui-dancila-se-reia-de-la-zero_494125.html" title="Procesul lui Darius V&acirc;lcov, rejudecat. Fostul consilier al lui Dăncilă fusese condamnat la 8 ani de &icirc;nchisoare &icirc;n primă instanţă"  >
                Procesul lui Darius Vâlcov, rejudecat. Fostul consilier...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 10:55
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/dosarul-in-care-sunt-anchetati-medicii-legisti-de-la-inml-ajunge-la-diicot_494163.html" title="Dosarul &icirc;n care sunt anchetaţi medicii legişti de la INML ajunge la DIICOT" >
                                    <img alt="Dosarul în care sunt anchetaţi medicii legişti de la INML ajunge la DIICOT" data-src="//cmedia.romaniatv.net/image/201910/w140/bogdan_licu_84736900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/dosarul-in-care-sunt-anchetati-medicii-legisti-de-la-inml-ajunge-la-diicot_494163.html" title="Dosarul &icirc;n care sunt anchetaţi medicii legişti de la INML ajunge la DIICOT"  >
                Dosarul în care sunt anchetaţi medicii legişti de la INML...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 14:50
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/inregistrare-socanta-cu-teodora-fiica-preotului-florin-stamate-fata-de-15-ani-a-murit-cateva-zile-mai-tarziu-ucisa-de-o-boala-nemiloasa-20046331?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&Icirc;nregistrare șocantă cu Teodora, fiica preotului Florin Stamate! Ce se &icirc;nt&acirc;mpla cu fata de 15 ani cu doar c&acirc;teva zile &icirc;nainte să moară" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/565/20046331/1/teodora2--crop-1571083399.jpg" alt="&Icirc;nregistrare șocantă cu Teodora, fiica preotului Florin Stamate! Ce se &icirc;nt&acirc;mpla cu fata de 15 ani cu doar c&acirc;teva zile &icirc;nainte să moară" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/inregistrare-socanta-cu-teodora-fiica-preotului-florin-stamate-fata-de-15-ani-a-murit-cateva-zile-mai-tarziu-ucisa-de-o-boala-nemiloasa-20046331?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="&Icirc;nregistrare șocantă cu Teodora, fiica preotului Florin Stamate! Ce se &icirc;nt&acirc;mpla cu fata de 15 ani cu doar c&acirc;teva zile &icirc;nainte să moară"  target="_blank"   rel="nofollow">
                Înregistrare șocantă cu Teodora, fiica preotului Florin...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/florin-salam-in-bucluc-a-ramas-fara-un-membru-din-trupa-dupa-ce-acesta-a-fugit-din-cauza-datoriilor-20046341?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Salam, &icirc;n mare bucluc! &Icirc;ngropat &icirc;n datorii la cămătari. Primele declarații" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/565/20046341/1/salam--crop-1571083472.jpg" alt="Salam, &icirc;n mare bucluc! &Icirc;ngropat &icirc;n datorii la cămătari. Primele declarații" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/florin-salam-in-bucluc-a-ramas-fara-un-membru-din-trupa-dupa-ce-acesta-a-fugit-din-cauza-datoriilor-20046341?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Salam, &icirc;n mare bucluc! &Icirc;ngropat &icirc;n datorii la cămătari. Primele declarații"  target="_blank"   rel="nofollow">
                Salam, în mare bucluc! Îngropat în datorii la cămătari....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/sfarsitul-lumii-va-veni-in-acest-an-cea-mai-sumbra-predictie-a-lui-nostradamus-care-sperie-intreaga-lume-20046382?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Sf&acirc;rșitul lumii va veni &icirc;n ACEST AN. Cea mai sumbră predicție a lui Nostradamus care sperie &icirc;ntreaga lume" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/565/20046382/1/sf-lumiifb.jpg" alt="Sf&acirc;rșitul lumii va veni &icirc;n ACEST AN. Cea mai sumbră predicție a lui Nostradamus care sperie &icirc;ntreaga lume" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/sfarsitul-lumii-va-veni-in-acest-an-cea-mai-sumbra-predictie-a-lui-nostradamus-care-sperie-intreaga-lume-20046382?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Sf&acirc;rșitul lumii va veni &icirc;n ACEST AN. Cea mai sumbră predicție a lui Nostradamus care sperie &icirc;ntreaga lume"  target="_blank"   rel="nofollow">
                Sfârșitul lumii va veni în ACEST AN. Cea mai sumbră...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/fcsb-video-gigi-becali-cadou-de-100-000-de-euro-pentru-alexandru-tudor-fostul-arbitru-a-primit-un-bmw-de-500-de-cai-putere-580120.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cine e angajatul lui Becali care a primit cadou un BMW X6 de la milionar. Mașina din imagine o avea &icirc;nainte" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/123365/bmw.jpg" alt="Cine e angajatul lui Becali care a primit cadou un BMW X6 de la milionar. Mașina din imagine o avea &icirc;nainte" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/fcsb-video-gigi-becali-cadou-de-100-000-de-euro-pentru-alexandru-tudor-fostul-arbitru-a-primit-un-bmw-de-500-de-cai-putere-580120.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cine e angajatul lui Becali care a primit cadou un BMW X6 de la milionar. Mașina din imagine o avea &icirc;nainte"  target="_blank"   rel="nofollow">
                Cine e angajatul lui Becali care a primit cadou un BMW X6...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/video-cati-bani-a-strans-fiica-lui-gigi-becali-din-darul-de-nunta-sume-generoase-primite-si-de-la-unchii-ei-580050.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="VIDEO C&acirc;ți bani a str&acirc;ns fiica lui Becali din darul de nuntă. Suma uriașă pusă &icirc;n plic de Anamaria Prodan" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/14102019/1571038694104.jpg" alt="VIDEO C&acirc;ți bani a str&acirc;ns fiica lui Becali din darul de nuntă. Suma uriașă pusă &icirc;n plic de Anamaria Prodan" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/video-cati-bani-a-strans-fiica-lui-gigi-becali-din-darul-de-nunta-sume-generoase-primite-si-de-la-unchii-ei-580050.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="VIDEO C&acirc;ți bani a str&acirc;ns fiica lui Becali din darul de nuntă. Suma uriașă pusă &icirc;n plic de Anamaria Prodan"  target="_blank"   rel="nofollow">
                VIDEO Câți bani a strâns fiica lui Becali din darul de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/gsp-special/diverse/video-gigi-becali-cadou-extravagant-la-nunta-fiicei-sale-le-a-dat-1-milion-de-euro-mirilor-579984.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Gigi Becali, dar de nuntă extravagant la nunta fiicei. Incredibil c&acirc;ți bani le-a dat mirilor! VIDEO" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://images.gsp.ro/usr/widgets/6234/gigi-cadou.jpg" alt="Gigi Becali, dar de nuntă extravagant la nunta fiicei. Incredibil c&acirc;ți bani le-a dat mirilor! VIDEO" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/gsp-special/diverse/video-gigi-becali-cadou-extravagant-la-nunta-fiicei-sale-le-a-dat-1-milion-de-euro-mirilor-579984.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Gigi Becali, dar de nuntă extravagant la nunta fiicei. Incredibil c&acirc;ți bani le-a dat mirilor! VIDEO"  target="_blank"   rel="nofollow">
                Gigi Becali, dar de nuntă extravagant la nunta fiicei....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/important-pentru-toti-romanii-se-schimba-legea-pentru-case-si-constructii.html" title="Important pentru toți rom&acirc;nii! Se schimbă legea pentru case și construcții" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/10/construcții.jpg" alt="Important pentru toți rom&acirc;nii! Se schimbă legea pentru case și construcții" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/important-pentru-toti-romanii-se-schimba-legea-pentru-case-si-constructii.html" title="Important pentru toți rom&acirc;nii! Se schimbă legea pentru case și construcții"  target="_blank"   >
                Important pentru toți românii! Se schimbă legea pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/breaking-news-ponta-stie-cine-va-fi-premier-ce-conditii-pune.html" title="BREAKING NEWS. Ponta ȘTIE cine va fi PREMIER. Ce condiții pune" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/10/Ponta_MV-2.jpg" alt="BREAKING NEWS. Ponta ȘTIE cine va fi PREMIER. Ce condiții pune" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/breaking-news-ponta-stie-cine-va-fi-premier-ce-conditii-pune.html" title="BREAKING NEWS. Ponta ȘTIE cine va fi PREMIER. Ce condiții pune"  target="_blank"   >
                BREAKING NEWS. Ponta ȘTIE cine va fi PREMIER. Ce condiții...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/luiza-din-caracal-ce-facea-in-timp-ce-alexandra-suna-la-112-legatura-victimelor-lui-dinca.html" title="Caracal. Ce făcea Luiza &icirc;n timp ce Alexandra suna la 112? Legătura victimelor lui Dincă" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/09/CaracalDinca.jpg" alt="Caracal. Ce făcea Luiza &icirc;n timp ce Alexandra suna la 112? Legătura victimelor lui Dincă" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/luiza-din-caracal-ce-facea-in-timp-ce-alexandra-suna-la-112-legatura-victimelor-lui-dinca.html" title="Caracal. Ce făcea Luiza &icirc;n timp ce Alexandra suna la 112? Legătura victimelor lui Dincă"  target="_blank"   >
                Caracal. Ce făcea Luiza în timp ce Alexandra suna la 112?...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>

daca sunt in articol si in arraay


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/ce-facea-luiza-exact-in-momentul-in-care-alexandra-suna-la-112-rastunare-de-situatie-in-cazul-caracal-20075560" title="Ce făcea Luiza exact &icirc;n momentul &icirc;n care Alexandra suna la 112! Răstunare de situație &icirc;n cazul Caracal" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/10/rss-alexandra-luiza-1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/ce-facea-luiza-exact-in-momentul-in-care-alexandra-suna-la-112-rastunare-de-situatie-in-cazul-caracal-20075560" title="Ce făcea Luiza exact &icirc;n momentul &icirc;n care Alexandra suna la 112! Răstunare de situație &icirc;n cazul Caracal"  target="_blank"  >
                Ce făcea Luiza exact în momentul în care Alexandra suna...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/lidia-buble-a-facut-marele-anunt-iubita-lui-razvan-simion-se-pregateste-sa-devina-mama-20075648" title="Lidia Buble a făcut marele anunț! Iubita lui Răzvan Simion se pregătește să devină mamă" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2019/10/rss-buble.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/lidia-buble-a-facut-marele-anunt-iubita-lui-razvan-simion-se-pregateste-sa-devina-mama-20075648" title="Lidia Buble a făcut marele anunț! Iubita lui Răzvan Simion se pregătește să devină mamă"  target="_blank"  >
                Lidia Buble a făcut marele anunț! Iubita lui Răzvan...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>

daca sunt in articol si in arraay


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839" title="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/tamara-buciuceanu-1024x614.jpg" alt="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839" title="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor"  target="_blank" rel="nofollow" >
                            Tamara Buciuceanu este in stare gravă. Anunt oficial al...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/spiritual/blestemul-de-sub-vesmintele-sfintei-cuvioase-parascheva-136019" title="BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva. Mii de oameni au confirmat"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/a-inceput-pelerinajul-la-sfanta-parascheva-18590295-1024x614-1024x614.jpg" alt="BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva. Mii de oameni au confirmat" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/spiritual/blestemul-de-sub-vesmintele-sfintei-cuvioase-parascheva-136019" title="BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva. Mii de oameni au confirmat"  target="_blank" rel="nofollow" >
                            BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/staruri/eliza-este-iubita-lui-aurel-tamas-ea-are-26-de-ani-el-58-196813" title="Eliza este iubita unui celebru c&acirc;ntăreț de muzică populară de la noi. Ea are 26 de ani, el 58!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/eliza-ancau-1024x966.jpg" alt="Eliza este iubita unui celebru c&acirc;ntăreț de muzică populară de la noi. Ea are 26 de ani, el 58!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/staruri/eliza-este-iubita-lui-aurel-tamas-ea-are-26-de-ani-el-58-196813" title="Eliza este iubita unui celebru c&acirc;ntăreț de muzică populară de la noi. Ea are 26 de ani, el 58!"  target="_blank" rel="nofollow" >
                            Eliza este iubita unui celebru cântăreț de muzică...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/breaking-news-iohannis-a-anuntat-cine-va-fi-noul-premier-ungurii-au-aflat-totul-surse.html" title="BREAKING NEWS Iohannis a anunțat cine va fi noul premier! Ungurii au aflat totul (SURSE)"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/09/rares-bogdan-iohannis.jpg" alt="BREAKING NEWS Iohannis a anunțat cine va fi noul premier! Ungurii au aflat totul (SURSE)" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/breaking-news-iohannis-a-anuntat-cine-va-fi-noul-premier-ungurii-au-aflat-totul-surse.html" title="BREAKING NEWS Iohannis a anunțat cine va fi noul premier! Ungurii au aflat totul (SURSE)"  target="_blank"  >
                            BREAKING NEWS Iohannis a anunțat cine va fi noul premier!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/anunt-major-pentru-toti-romanii-se-schimba-formula-de-calcul-a-pensiei.html" title="Anunț major pentru toți rom&acirc;nii! Se schimbă formula de calcul a pensiei"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/07/pensie-300x200.jpg" alt="Anunț major pentru toți rom&acirc;nii! Se schimbă formula de calcul a pensiei" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/anunt-major-pentru-toti-romanii-se-schimba-formula-de-calcul-a-pensiei.html" title="Anunț major pentru toți rom&acirc;nii! Se schimbă formula de calcul a pensiei"  target="_blank"  >
                            Anunț major pentru toți românii! Se schimbă formula de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/usr-distruge-pnl-conditia-imposibila-pe-care-o-impune-ca-sa-sustina-guvernul.html" title="USR distruge PNL! Condiția imposibilă pe care o impune ca să susțină Guvernul"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/08/Orban-Rares-Bogdan-1024x683.jpg" alt="USR distruge PNL! Condiția imposibilă pe care o impune ca să susțină Guvernul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/usr-distruge-pnl-conditia-imposibila-pe-care-o-impune-ca-sa-sustina-guvernul.html" title="USR distruge PNL! Condiția imposibilă pe care o impune ca să susțină Guvernul"  target="_blank"  >
                            USR distruge PNL! Condiția imposibilă pe care o impune ca...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/exclusiv-milionarul-nicorescu-scandal-ca-la-usa-cortului-din-cauza-bolidului-de-300000-de-euro-o-vedeta-tv-la-dat-in-gat-211043.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV / Milionarul Nicorescu, scandal ca la uşa cortului, din cauza bolidului de 300.000 de euro / O vedetă TV l-a dat &icirc;n g&acirc;t!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F10%2F14%2F211043%2Fnicorescufb.jpg&w=300&h=250&c=1" alt="EXCLUSIV / Milionarul Nicorescu, scandal ca la uşa cortului, din cauza bolidului de 300.000 de euro / O vedetă TV l-a dat &icirc;n g&acirc;t!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/exclusiv-milionarul-nicorescu-scandal-ca-la-usa-cortului-din-cauza-bolidului-de-300000-de-euro-o-vedeta-tv-la-dat-in-gat-211043.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="EXCLUSIV / Milionarul Nicorescu, scandal ca la uşa cortului, din cauza bolidului de 300.000 de euro / O vedetă TV l-a dat &icirc;n g&acirc;t!"  target="_blank" rel="nofollow" >
                            EXCLUSIV / Milionarul Nicorescu, scandal ca la uşa...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-cand-pofteste-nimeni-nu-o-mai-opreste-iata-ce-o-ispiteste-cel-mai-tare-pe-andreea-esca-211047.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / C&acirc;nd pofteşte, nimeni nu o mai opreşte! Iată ce o ispiteşte cel mai tare pe Andreea Esca"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F10%2F14%2F211047%2Fescafb.jpg&w=300&h=250&c=1" alt="VIDEO PAPARAZZI / C&acirc;nd pofteşte, nimeni nu o mai opreşte! Iată ce o ispiteşte cel mai tare pe Andreea Esca" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-cand-pofteste-nimeni-nu-o-mai-opreste-iata-ce-o-ispiteste-cel-mai-tare-pe-andreea-esca-211047.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / C&acirc;nd pofteşte, nimeni nu o mai opreşte! Iată ce o ispiteşte cel mai tare pe Andreea Esca"  target="_blank" rel="nofollow" >
                            VIDEO PAPARAZZI / Când pofteşte, nimeni nu o mai opreşte!...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-sia-pus-silicoane-iar-acum-a-trecut-la-urmatorul-pas-iata-cum-sa-dat-de-gol-nicole-cherry-211046.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Şi-a pus silicoane, iar acum a trecut la următorul pas! Iată cum s-a dat de gol Nicole Cherry"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2019%2F10%2F14%2F211046%2Fnicolefb.jpg&w=300&h=250&c=1" alt="VIDEO PAPARAZZI / Şi-a pus silicoane, iar acum a trecut la următorul pas! Iată cum s-a dat de gol Nicole Cherry" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/paparazzi/video-paparazzi-sia-pus-silicoane-iar-acum-a-trecut-la-urmatorul-pas-iata-cum-sa-dat-de-gol-nicole-cherry-211046.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="VIDEO PAPARAZZI / Şi-a pus silicoane, iar acum a trecut la următorul pas! Iată cum s-a dat de gol Nicole Cherry"  target="_blank" rel="nofollow" >
                            VIDEO PAPARAZZI / Şi-a pus silicoane, iar acum a trecut...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" alt="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" title="Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani"  target="_blank" rel="nofollow" >
                            Aceasta este singura imagine cu prima soţie a lui SILVIU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" alt="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" title="Pe ANDREEA MARIN o ştie o ţară &icirc;ntreagă, dar iată cum arată sora ei! Ce zici? Seamănă?"  target="_blank" rel="nofollow" >
                            Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" alt="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" title="Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe l&acirc;ngă cafea vor mai primi şi..."  target="_blank" rel="nofollow" >
                            Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/semintele-de-dovleac-au-un-efect-surprinzator-asupra-barbatilor_69739.html" title="Viagra naturală: Efecte UIMITOARE pentru bărbaţii care măn&acirc;ncă seminţe de..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201910/w460/viagra2_58719200.jpg" alt="Viagra naturală: Efecte UIMITOARE pentru bărbaţii care măn&acirc;ncă seminţe de..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/semintele-de-dovleac-au-un-efect-surprinzator-asupra-barbatilor_69739.html" title="Viagra naturală: Efecte UIMITOARE pentru bărbaţii care măn&acirc;ncă seminţe de..."  target="_blank" rel="nofollow" >
                            Viagra naturală: Efecte UIMITOARE pentru bărbaţii care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" alt="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" title="Masca de calorifer DIY: Cum o faci, c&acirc;t durează și c&acirc;t costă"  target="_blank" rel="nofollow" >
                            Masca de calorifer DIY: Cum o faci, cât durează și cât costă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" alt="Cum activezi mesajele SOS pe Samsung" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" title="Cum activezi mesajele SOS pe Samsung"  target="_blank" rel="nofollow" >
                            Cum activezi mesajele SOS pe Samsung
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Roșiile cu gust, &Icirc;NVINSE de roșiile care se lasă moștenire"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/06/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-18676039.JPG" alt="Roșiile cu gust, &Icirc;NVINSE de roșiile care se lasă moștenire" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Roșiile cu gust, &Icirc;NVINSE de roșiile care se lasă moștenire"  target="_blank" rel="nofollow" >
                            Roșiile cu gust, ÎNVINSE de roșiile care se lasă moștenire
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-820337.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/03/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-18675663.jpg" alt="Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-schimbarile-pe-care-luna-septembrie-le-va-aduce-pe-plan-sentimental-820337.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. Schimbările pe care luna septembrie le va aduce pe plan sentimental"  target="_blank" rel="nofollow" >
                            Horoscop. Schimbările pe care luna septembrie le va aduce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-6-semne-zodiacale-care-urasc-oamenii-818134.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. 6 semne zodiacale care urăsc oamenii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2019/08/08/horoscop-6-semne-zodiacale-care-urasc-oamenii-18672822.jpg" alt="Horoscop. 6 semne zodiacale care urăsc oamenii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-6-semne-zodiacale-care-urasc-oamenii-818134.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop. 6 semne zodiacale care urăsc oamenii"  target="_blank" rel="nofollow" >
                            Horoscop. 6 semne zodiacale care urăsc oamenii
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201905/w300/razvan_cuc_79611100.jpg" alt="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/anuntul-momentului-metroul-din-drumul-taberei-va-fi-pus-in-functiune_261184.html" title="Anunțul momentului! Metroul din Drumul Taberei va fi pus &icirc;n funcțiune"  target="_blank" rel="nofollow" >
                            Anunțul momentului! Metroul din Drumul Taberei va fi pus...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201612/w300/tren_44924000.jpg" alt="Studenții se revoltă! Acuzații grele la adresa Guvernului" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/studentii-se-revolta-acuzatii-grele-la-adresa-guvernului_261137.html" title="Studenții se revoltă! Acuzații grele la adresa Guvernului"  target="_blank" rel="nofollow" >
                            Studenții se revoltă! Acuzații grele la adresa Guvernului
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201602/w300/big_foto_pistol_radar_trucam__03630900.jpg" alt="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/ccr-a-dat-verde-din-nou-politiei-rutiere-sa-foloseasca-radarele-din-masini-neinscriptionate_261118.html" title="Alertă pentru șoferi! Polițiștii au voie să facă asta din nou"  target="_blank" rel="nofollow" >
                            Alertă pentru șoferi! Polițiștii au voie să facă asta din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839" title="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/tamara-buciuceanu-1024x614.jpg" alt="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839" title="Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor"  target="_blank" rel="nofollow" >
                            Tamara Buciuceanu este in stare gravă. Anunt oficial al...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/gabriela-cristea-are-nevoie-de-ajutor-apelul-facut-la-tv-2415" title="Gabriela Cristea are nevoie de ajutor! Apelul făcut la TV"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/04/Gabriela-Cristea-a-vorbit-despre-copilul-pe-care-îl-va-naște-în-toamnă-O-să-înțeleagă-cine-a-luptat...-1024x542.jpg" alt="Gabriela Cristea are nevoie de ajutor! Apelul făcut la TV" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/gabriela-cristea-are-nevoie-de-ajutor-apelul-facut-la-tv-2415" title="Gabriela Cristea are nevoie de ajutor! Apelul făcut la TV"  target="_blank" rel="nofollow" >
                            Gabriela Cristea are nevoie de ajutor! Apelul făcut la TV
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/staruri/andreea-antonescu-primele-declaratii-despre-noul-iubit-stefan-manolache-el-a-facut-primii-196603" title="Andreea Antonescu, primele declarații despre noul iubit, Ștefan Manolache. &ldquo;El a făcut primii&hellip;&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/andreea-antonescu-1024x988.jpg" alt="Andreea Antonescu, primele declarații despre noul iubit, Ștefan Manolache. &ldquo;El a făcut primii&hellip;&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/staruri/andreea-antonescu-primele-declaratii-despre-noul-iubit-stefan-manolache-el-a-facut-primii-196603" title="Andreea Antonescu, primele declarații despre noul iubit, Ștefan Manolache. &ldquo;El a făcut primii&hellip;&rdquo;"  target="_blank" rel="nofollow" >
                            Andreea Antonescu, primele declarații despre noul iubit,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajul-saptamanii-de-la-ingerii-pazitori-ai-zodiei-tale/" title="MESAJUL SAPTAMANAL de la INGERII PAZITORI ZODII, 14-20 octombrie 2019. Cum stai cu abundenta acum?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/08/mesaje-ingerii-pazitori-sfatulparintilor.ro_.ro-pixabay_com-christmas-3840264_1920-350x250.jpg" alt="MESAJUL SAPTAMANAL de la INGERII PAZITORI ZODII, 14-20 octombrie 2019. Cum stai cu abundenta acum?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/mesajul-saptamanii-de-la-ingerii-pazitori-ai-zodiei-tale/" title="MESAJUL SAPTAMANAL de la INGERII PAZITORI ZODII, 14-20 octombrie 2019. Cum stai cu abundenta acum?"  target="_blank" rel="nofollow" >
                            MESAJUL SAPTAMANAL de la INGERII PAZITORI ZODII, 14-20...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-tarot/" title="Horoscop TAROT saptamana 14-20 octombrie 2019. Mesajele CARTILOR DE TAROT pentru cele 12 zodii"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/07/horoscop-tarot-sfatulparintilor.ro-pixabay_com-craft-2728227_1920-350x250.jpg" alt="Horoscop TAROT saptamana 14-20 octombrie 2019. Mesajele CARTILOR DE TAROT pentru cele 12 zodii" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-saptamanal-3/horoscop-tarot/" title="Horoscop TAROT saptamana 14-20 octombrie 2019. Mesajele CARTILOR DE TAROT pentru cele 12 zodii"  target="_blank" rel="nofollow" >
                            Horoscop TAROT saptamana 14-20 octombrie 2019. Mesajele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/calauzire-zilnica-zodii-de-la-arhanghelul-mihail/" title="CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MARTI 15 OCTOMBRIE 2019. Mesajul si rugaciunea zilei!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2018/10/Arhanghelul-Mihail-sfatulparintilor.ro-pixabay_com-digital-1446453_1920-350x250.jpg" alt="CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MARTI 15 OCTOMBRIE 2019. Mesajul si rugaciunea zilei!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/calauzire-zilnica-zodii-de-la-arhanghelul-mihail/" title="CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MARTI 15 OCTOMBRIE 2019. Mesajul si rugaciunea zilei!"  target="_blank" rel="nofollow" >
                            CALAUZIRE ZILNICA Arhanghelul Mihail pe ZODII: MARTI 15...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/descoperirea-mayasa-care-a-cutremurat-lumea_69733.html" title="DESCOPERIREA mayașă care a CUTREMURAT lumea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201910/w460/maya_19712200.jpg" alt="DESCOPERIREA mayașă care a CUTREMURAT lumea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/descoperirea-mayasa-care-a-cutremurat-lumea_69733.html" title="DESCOPERIREA mayașă care a CUTREMURAT lumea"  target="_blank" rel="nofollow" >
                            DESCOPERIREA mayașă care a CUTREMURAT lumea
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/5-caracteristici-ale-barbatilor-care-ofera-cele-mai-bune-orgasme_69745.html" title="5 caracteristici ale bărbaților care oferă cele mai bune orgasme"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201910/w460/smelling_28271500.jpg" alt="5 caracteristici ale bărbaților care oferă cele mai bune orgasme" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/5-caracteristici-ale-barbatilor-care-ofera-cele-mai-bune-orgasme_69745.html" title="5 caracteristici ale bărbaților care oferă cele mai bune orgasme"  target="_blank" rel="nofollow" >
                            5 caracteristici ale bărbaților care oferă cele mai bune...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" title="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" alt="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" title="Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni"  target="_blank" rel="nofollow" >
                            Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/brigitte-sfat-adevarul-despre-partidele-de-amor-cu-ilie-nastase-intr-o-noapte-am-facut-o-2624?utm_medium=referral&utm_source=romaniatv.net" title="Brigitte Sfăt, ADEVĂRUL despre partidele de amor cu Ilie Năstase: &ldquo;&Icirc;ntr-o noapte am făcut-o&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/04/brigitte-sfat-2.jpg" alt="Brigitte Sfăt, ADEVĂRUL despre partidele de amor cu Ilie Năstase: &ldquo;&Icirc;ntr-o noapte am făcut-o&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/brigitte-sfat-adevarul-despre-partidele-de-amor-cu-ilie-nastase-intr-o-noapte-am-facut-o-2624?utm_medium=referral&utm_source=romaniatv.net" title="Brigitte Sfăt, ADEVĂRUL despre partidele de amor cu Ilie Năstase: &ldquo;&Icirc;ntr-o noapte am făcut-o&hellip;"  target="_blank" rel="nofollow" >
                            Brigitte Sfăt, ADEVĂRUL despre partidele de amor cu Ilie...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/politist-din-caracal-gasit-impuscat-in-apartamentul-sau-omul-legii-este-in-coma-profunda-17481?utm_medium=referral&utm_source=romaniatv.net" title="Caracalul fierbe! A fost gasit impuscat! Politia..."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/10/dinca-caracal-nou-1000x600.jpg" alt="Caracalul fierbe! A fost gasit impuscat! Politia..." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/politist-din-caracal-gasit-impuscat-in-apartamentul-sau-omul-legii-este-in-coma-profunda-17481?utm_medium=referral&utm_source=romaniatv.net" title="Caracalul fierbe! A fost gasit impuscat! Politia..."  target="_blank" rel="nofollow" >
                            Caracalul fierbe! A fost gasit impuscat! Politia...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/gigi-becali-nunta-impresionanta-pentru-fiica-sa-cine-au-fost-invitatii-speciali-17446?utm_medium=referral&utm_source=romaniatv.net" title="Ținuta ca de Oscar! Nevasta lui Gigi Becali i-a lăsat pe toți cu gura căscată la nunta fiicei sale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2019/10/cine-este-luminita-becali-sotia-patronului-fcsb-gigi-becali-2-1200x674.jpg" alt="Ținuta ca de Oscar! Nevasta lui Gigi Becali i-a lăsat pe toți cu gura căscată la nunta fiicei sale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/gigi-becali-nunta-impresionanta-pentru-fiica-sa-cine-au-fost-invitatii-speciali-17446?utm_medium=referral&utm_source=romaniatv.net" title="Ținuta ca de Oscar! Nevasta lui Gigi Becali i-a lăsat pe toți cu gura căscată la nunta fiicei sale"  target="_blank" rel="nofollow" >
                            Ținuta ca de Oscar! Nevasta lui Gigi Becali i-a lăsat pe...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/10/15/ultima-ora-se-schimba-varsta-de-pensionare-proiectul-a-primit-vot-decisiv-in-parlament/" title="ULTIMA ORA! Se schimba varsta de pensionare. Proiectul a primit vot decisiv &icirc;n parlament!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/10/Se-schimba-varsta-de-pensionare..jpg" alt="ULTIMA ORA! Se schimba varsta de pensionare. Proiectul a primit vot decisiv &icirc;n parlament!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/10/15/ultima-ora-se-schimba-varsta-de-pensionare-proiectul-a-primit-vot-decisiv-in-parlament/" title="ULTIMA ORA! Se schimba varsta de pensionare. Proiectul a primit vot decisiv &icirc;n parlament!"  target="_blank" rel="nofollow" >
                            ULTIMA ORA! Se schimba varsta de pensionare. Proiectul a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/10/15/semnele-cancerului-de-stomac-fii-foarte-atent-la-ele-multi-le-ignora/" title="Semnele cancerului de stomac. Fii foarte atent la ele, multi le ignora"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/10/Simptomele-cancerului-de-stomac.jpg" alt="Semnele cancerului de stomac. Fii foarte atent la ele, multi le ignora" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/10/15/semnele-cancerului-de-stomac-fii-foarte-atent-la-ele-multi-le-ignora/" title="Semnele cancerului de stomac. Fii foarte atent la ele, multi le ignora"  target="_blank" rel="nofollow" >
                            Semnele cancerului de stomac. Fii foarte atent la ele,...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2019/10/14/catalin-botezatu-a-fost-operat-de-4-ori-adevarul-despre-starea-lui-de-sanatate-am-facut-o-noua-hemoragie-interna/" title="Catalin Botezatu a fost operat de 4 ori. Adevărul despre starea lui de sănătate: &bdquo;Am făcut o nouă hemoragie internă&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2019/10/Catalin-Botezatu-a-fost-operat-de-4-ori..jpg" alt="Catalin Botezatu a fost operat de 4 ori. Adevărul despre starea lui de sănătate: &bdquo;Am făcut o nouă hemoragie internă&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2019/10/14/catalin-botezatu-a-fost-operat-de-4-ori-adevarul-despre-starea-lui-de-sanatate-am-facut-o-noua-hemoragie-interna/" title="Catalin Botezatu a fost operat de 4 ori. Adevărul despre starea lui de sănătate: &bdquo;Am făcut o nouă hemoragie internă&hellip;"  target="_blank" rel="nofollow" >
                            Catalin Botezatu a fost operat de 4 ori. Adevărul despre...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=494166" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="494166" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=494166" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2019-10-15 15:59:01 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/mama-luizei-melencu-apel-disperat-catre-iohannis-numai-el-poate-sa-imi-gaseasca-fiica_494166.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.7524</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 001 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/sunnyclouds.svg"/></div>
            <div class="day">15 Oct</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">9 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">21 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/mostenirea-grea-lasata-de-psd-viitorului-guvern-finalizarea-a-500-kilometri-de-autostrada-cu-6-miliarde-euro_175057.html"   target="_blank">Moştenirea lăsată de PSD viitorului guvern: finalizarea a peste 500 kilometri de autostradă, proiecte de 6 miliarde euro</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/15-octombrie-zi-decisiva-pentru-guvern-klaus-iohannis-este-asteptat-sa-anunte-numele-noului-premier-18451316?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/10/69154202-768x576.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/10/69154202-768x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/15-octombrie-zi-decisiva-pentru-guvern-klaus-iohannis-este-asteptat-sa-anunte-numele-noului-premier-18451316?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">E GATA! El e noul PREMIER al României. Mulți vor fi surprinși de alegerea lui Iohannis!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/iulia-vantur-e-in-stare-de-soc-salman-khan-ar-putea-intra-la-inchisoare-politia-a-arestat-deja-un-om-18451109?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/10/vd.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/10/vd.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/iulia-vantur-e-in-stare-de-soc-salman-khan-ar-putea-intra-la-inchisoare-politia-a-arestat-deja-un-om-18451109?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Salman Khan, la INCHISOARE! Iulia Vantur este DISTRUSA! Au intrat mascatii peste ei!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/procuror-mort-intr-un-accident-sotia-lui-este-in-stare-grava-18451261?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/10/ac.jpg"/> -->
                    <img  data-src="https://cdn.stirimondene.fanatik.ro/wp-content/uploads/2019/10/ac.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/procuror-mort-intr-un-accident-sotia-lui-este-in-stare-grava-18451261?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">A MURIT în accident! Ce trist! Medicilor nu le-a venit să creadă CINE ERA</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.fanatik.ro/dennis-man-dus-de-urgenta-la-spital-dupa-meciul-cu-irlanda-de-nord-acuza-ameteli-si-va-fi-supus-unor-investigatii-suplimentare-exclusiv-19094093?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.fanatik.ro/wp-content/uploads/2019/10/amb.jpg"/> -->
                    <img  data-src="https://cdn.fanatik.ro/wp-content/uploads/2019/10/amb.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.fanatik.ro/dennis-man-dus-de-urgenta-la-spital-dupa-meciul-cu-irlanda-de-nord-acuza-ameteli-si-va-fi-supus-unor-investigatii-suplimentare-exclusiv-19094093?utm_source=rtvSport&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">VIDEO SOC! Stelistul Dennis Man, dus AZI NOAPTE la spital! Momente TERIBILE dupa meci</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/se-da-a-13-a-pensie-e-oficial-anuntul-facut-de-ministrul-muncii-20046479?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/565/20046479/1/talon-pensie--crop-1571135438.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/565/20046479/1/talon-pensie--crop-1571135438.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/se-da-a-13-a-pensie-e-oficial-anuntul-facut-de-ministrul-muncii-20046479?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se da a 13-a pensie? E oficial: anuntul facut de ministrul Muncii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/zodii-de-femei-norocoase-afla-cat-de-norocoasa-esti-in-functie-de-zodia-ta-20046449?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/565/20046449/1/norocoasele-cover.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/565/20046449/1/norocoasele-cover.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/zodii-de-femei-norocoase-afla-cat-de-norocoasa-esti-in-functie-de-zodia-ta-20046449?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Zodii de femei norocoase. Afla cat de norocoasa esti in functie de zodia ta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/se-dau-vouchere-de-la-stat-in-valoare-de-23-000-de-lei-ce-romani-pot-intra-in-posesia-lor-20046448?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/565/20046448/1/bani-de-la-stat-1--crop-1571126680.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/565/20046448/1/bani-de-la-stat-1--crop-1571126680.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/se-dau-vouchere-de-la-stat-in-valoare-de-23-000-de-lei-ce-romani-pot-intra-in-posesia-lor-20046448?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se dau vouchere de la stat in valoare de 23.000 de lei! Ce romani pot intra in posesia lor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/7-milioane-de-romani-au-cate-7-600-de-lei-in-conturi-fara-sa-stie-cum-se-pot-retrage-banii-20046315?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/565/20046315/1/bani--crop-1571051994.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/565/20046315/1/bani--crop-1571051994.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/7-milioane-de-romani-au-cate-7-600-de-lei-in-conturi-fara-sa-stie-cum-se-pot-retrage-banii-20046315?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">7 milioane de romani au cate 7.600 de lei in conturi fara sa stie! Cum se pot retrage banii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/tamara-buciuceanu-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/tamara-buciuceanu-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/medici-despre-tamara-buciuceanu-starea-ei-s-a-agravat-196839" rel="nofollow" target="_blank">Tamara Buciuceanu este in stare gravă. Anunt oficial al medicilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/spiritual/blestemul-de-sub-vesmintele-sfintei-cuvioase-parascheva-136019" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/a-inceput-pelerinajul-la-sfanta-parascheva-18590295-1024x614-1024x614.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/a-inceput-pelerinajul-la-sfanta-parascheva-18590295-1024x614-1024x614.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/spiritual/blestemul-de-sub-vesmintele-sfintei-cuvioase-parascheva-136019" rel="nofollow" target="_blank">BLESTEMUL de sub veşmintele Sfintei Cuvioase Parascheva. Mii de oameni au confirmat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/staruri/eliza-este-iubita-lui-aurel-tamas-ea-are-26-de-ani-el-58-196813" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/eliza-ancau-1024x966.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2019/10/eliza-ancau-1024x966.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/staruri/eliza-este-iubita-lui-aurel-tamas-ea-are-26-de-ani-el-58-196813" rel="nofollow" target="_blank">Eliza este iubita unui celebru cântăreț de muzică populară de la noi. Ea are 26 de ani, el 58!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/breaking-news-iohannis-a-anuntat-cine-va-fi-noul-premier-ungurii-au-aflat-totul-surse.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/09/rares-bogdan-iohannis.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/09/rares-bogdan-iohannis.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/breaking-news-iohannis-a-anuntat-cine-va-fi-noul-premier-ungurii-au-aflat-totul-surse.html" rel="nofollow" target="_blank">BREAKING NEWS Iohannis a anunțat cine va fi noul premier! Ungurii au aflat totul (SURSE)</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/anunt-major-pentru-toti-romanii-se-schimba-formula-de-calcul-a-pensiei.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/07/pensie-300x200.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/07/pensie-300x200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/anunt-major-pentru-toti-romanii-se-schimba-formula-de-calcul-a-pensiei.html" rel="nofollow" target="_blank">Anunț major pentru toți românii! Se schimbă formula de calcul a pensiei</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/usr-distruge-pnl-conditia-imposibila-pe-care-o-impune-ca-sa-sustina-guvernul.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/08/Orban-Rares-Bogdan-1024x683.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/08/Orban-Rares-Bogdan-1024x683.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/usr-distruge-pnl-conditia-imposibila-pe-care-o-impune-ca-sa-sustina-guvernul.html" rel="nofollow" target="_blank">USR distruge PNL! Condiția imposibilă pe care o impune ca să susțină Guvernul</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/dosarul-in-care-sunt-anchetati-medicii-legisti-de-la-inml-ajunge-la-diicot_494163.html"   >Dosarul în care sunt anchetaţi medicii legişti de la INML ajunge la DIICOT</a></li>
                        <li ><a href="//www.romaniatv.net/aradul-este-locatia-din-romania-analizata-de-volkswagen-pentru-o-noua-uzina_494162.html"   >Aradul este locaţia din România analizată de Volkswagen pentru o nouă uzină</a></li>
                        <li ><a href="//www.romaniatv.net/fiul-unui-fost-senator-roman-gasit-mort-intr-o-camera-de-hotel_494160.html"   >Fiul unui fost senator, găsit mort </a></li>
                        <li ><a href="//www.romaniatv.net/de-ce-aducem-in-tara-gunoaiele-altora-romania-si-importul-masiv-de-deseuri-subiectul-unui-reportaj-bbc-video_494152.html"   >De ce aducem în ţară gunoaiele altora? România şi importul masiv de deşeuri, subiectul unui reportaj BBC VIDEO</a></li>
                        <li ><a href="//www.romaniatv.net/victor-ponta-inteleg-ca-liberalii-vor-sa-faca-ei-guvernul-le-urma-succes-nu-bazeaza-pe-pro-romania_494153.html"   >Victor Ponta: "Înţeleg că liberalii vor să facă ei Guvernul. Le urmă succes, dar nu se bazează pe PRO România"</a></li>
                        <li ><a href="//www.romaniatv.net/greta-de-romania-scrisoare-emotionanta-pentru-presedintele-klaus-iohannis_494144.html"   >"Greta de România", scrisoare emoţionantă pentru preşedintele Klaus Iohannis</a></li>
                        <li ><a href="//www.romaniatv.net/alocatiile_494138.html"   >ALOCAŢIILE de stat pentru copii, majorate de la 1 ianuarie 2020. Decizia a fost luată marţi în Camera Deputatilor</a></li>
                        <li ><a href="//www.romaniatv.net/scandalul-vaccinurilor-se-amplifica-deputatul-emanuel-ungureanu-a-depus-plangere-la-dna_494142.html"   >Scandalul vaccinurilor se amplifică. Deputatul Emanuel Ungureanu a depus plângere la DNA</a></li>
                        <li ><a href="//www.romaniatv.net/dan-barna-dupa-ancheta-rise-project-catre-iohannis-haideti-sa-facem-anticipate-acum-cat-psd-este-slab_494140.html"   >Dan Barna, după ancheta Rise Project, către Iohannis: Haideţi să facem anticipate acum, cât PSD este slab</a></li>
                        <li ><a href="//www.romaniatv.net/darius-valcov-victorie-in-instanta-procesul-fostului-consilier-al-lui-dancila-se-reia-de-la-zero_494125.html"   >Procesul lui Darius Vâlcov, rejudecat. Fostul consilier al lui Dăncilă fusese condamnat la 8 ani de închisoare în primă instanţă</a></li>
                        <li ><a href="//www.romaniatv.net/zi-de-foc-pentru-elena-udrea-la-instanta_494119.html"   >Zi de foc pentru Elena Udrea la instanţă</a></li>
                        <li ><a href="//www.romaniatv.net/tudorel-toader-dezvaluiri-explozive-despre-chichita-legislativa-care-scoparte-recidivisti-din-inchisoare_494124.html"   >Tudorel Toader, dezvăluiri explozive despre chichiţa legislativă care scoate recidivişti din închisoare</a></li>
                        <li ><a href="//www.romaniatv.net/adevarul-despre-dan-barna_494059.html"   >Adevărul despre Dan Barna. "Banii s-au evaporat între amici cu facturi la comandă, în nepotisme, deturnări, plăţi fictive, furturi"</a></li>
                        <li ><a href="//www.romaniatv.net/tamara-buciuceanu-botez-in-stare-grava-anunt-de-ultima-ora-de-la-spitalul-elias_494121.html"   >Tamara Buciuceanu - Botez, în stare gravă. Anunţ de ultima oră de la Spitalul Elias</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/viorica-dancila-si-a-lansat-clipul-si-sloganul-electoral-video_494116.html"   >Viorica Dăncilă şi-a lansat clipul şi sloganul electoral VIDEO</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-14-20-octombrie-2019-ritmul-zilelor-dumneavoastra-se-va-accelera-in-urmatoarea-perioada-823804.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/10/09/horoscop-saptamanal-14-20-octombrie-2019-ritmul-zilelor-dumneavoastra-se-va-accelera-in-urmatoarea-perioada-18680533.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/10/09/horoscop-saptamanal-14-20-octombrie-2019-ritmul-zilelor-dumneavoastra-se-va-accelera-in-urmatoarea-perioada-18680533.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-14-20-octombrie-2019-ritmul-zilelor-dumneavoastra-se-va-accelera-in-urmatoarea-perioada-823804.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal 14 - 20 octombrie 2019. Ritmul zilelor dumneavoastră se va accelera în următoarea perioadă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/sport/fotbal-international/cel-mai-bogat-fotbalist-din-lume-nu-este-messi-nici-ronaldo-823555.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/10/07/cel-mai-bogat-fotbalist-din-lume-nu-este-messi-nici-ronaldo-18680209.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/10/07/cel-mai-bogat-fotbalist-din-lume-nu-este-messi-nici-ronaldo-18680209.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/sport/fotbal-international/cel-mai-bogat-fotbalist-din-lume-nu-este-messi-nici-ronaldo-823555.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Cel mai bogat fotbalist din lume ! Nu este Messi, nici Ronaldo</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-821542.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/17/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-18677427.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/09/17/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-18677427.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/special-jurnalul/planul-lui-dinca-vrea-sa-scape-cu-6-ani-de-puscarie-821542.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Plan diabolic. Dincă vrea să scape cu 6 ani de pușcărie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2019/09/06/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-18676039.JPG"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2019/09/06/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-18676039.JPG" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/rosiile-cu-gust-invinse-de-rosiile-care-se-lasa-mostenire-820597.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Roșiile cu gust, ÎNVINSE de roșiile care se lasă moștenire</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/semintele-de-dovleac-au-un-efect-surprinzator-asupra-barbatilor_69739.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/viagra2_58719200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/viagra2_58719200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/semintele-de-dovleac-au-un-efect-surprinzator-asupra-barbatilor_69739.html" rel="nofollow" target="_blank">Viagra naturală: Efecte UIMITOARE pentru bărbaţii care mănâncă seminţe de...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/descoperirea-mayasa-care-a-cutremurat-lumea_69733.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/maya_19712200.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/maya_19712200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/descoperirea-mayasa-care-a-cutremurat-lumea_69733.html" rel="nofollow" target="_blank">DESCOPERIREA mayașă care a CUTREMURAT lumea</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/5-caracteristici-ale-barbatilor-care-ofera-cele-mai-bune-orgasme_69745.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/smelling_28271500.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/smelling_28271500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/5-caracteristici-ale-barbatilor-care-ofera-cele-mai-bune-orgasme_69745.html" rel="nofollow" target="_blank">5 caracteristici ale bărbaților care oferă cele mai bune orgasme</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/201910/w460/sfecla_rosie_19269700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/3-efecte-negative-ale-consumului-de-sfecla-rosie_69726.html" rel="nofollow" target="_blank">Ce păţeşti de la SFECLA roşie - 3 lucruri pe care nu ţi le spune nimeni</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/video-cati-bani-a-strans-fiica-lui-gigi-becali-din-darul-de-nunta-sume-generoase-primite-si-de-la-unchii-ei-580050.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/14102019/1571038694104.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/14102019/1571038694104.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/video-cati-bani-a-strans-fiica-lui-gigi-becali-din-darul-de-nunta-sume-generoase-primite-si-de-la-unchii-ei-580050.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">VIDEO Câți bani a strâns fiica lui Becali din darul de nuntă. Suma uriașă pusă în plic de Anamaria Prodan</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/video-imaginile-anului-in-romania-gigi-becali-a-facut-show-la-nunta-teodorei-a-aruncat-cu-sute-de-bancnote-si-la-final-fiecare-ospatar-a-stat-la-coada-pentru-200-de-euro-579961.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/13102019/1570952937038.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/13102019/1570952937038.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/video-imaginile-anului-in-romania-gigi-becali-a-facut-show-la-nunta-teodorei-a-aruncat-cu-sute-de-bancnote-si-la-final-fiecare-ospatar-a-stat-la-coada-pentru-200-de-euro-579961.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Gigi Becali a făcut show la nunta Teodorei. A înșirat toți ospătarii, imaginile anului în România</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/gsp-special/diverse/gigi-becali-incantat-de-mihai-theodor-mincu-ginerele-sau-zis-si-printisorul-din-dobroesti-toate-detaliile-despre-nunta-pentru-care-patronul-fcsb-plateste-500-000-de-euro-565834.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://images.gsp.ro/usr/widgets/30362/ginere-gigi-becali-bani.jpg"/> -->
                    <img  data-src="http://images.gsp.ro/usr/widgets/30362/ginere-gigi-becali-bani.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/gsp-special/diverse/gigi-becali-incantat-de-mihai-theodor-mincu-ginerele-sau-zis-si-printisorul-din-dobroesti-toate-detaliile-despre-nunta-pentru-care-patronul-fcsb-plateste-500-000-de-euro-565834.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">S-a aflat cu ce se ocupă ginerele lui Gigi Becali! Uluitor din ce face bani "Prinţişorul din Dobroeşti"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/09/20190921_172820-01-351x624.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/09/25/masca-de-calorifer-diy-cum-o-faci-cat-dureaza-si-cat-costa/" rel="nofollow" target="_blank">Masca de calorifer DIY: Cum o faci, cât durează și cât costă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2019/08/alerta-e1566291775539-1109x624.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/20/cum-activezi-mesajele-sos-pe-samsung/" rel="nofollow" target="_blank">Cum activezi mesajele SOS pe Samsung</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">
                    <!-- <img src=""/> -->
                    
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2019/08/15/masina-ta-are-voie-in-bucuresti-cum-iti-dai-seama/" rel="nofollow" target="_blank">Mașina ta are voie în București? Cum îți dai seama</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/zodiile-care-se-logodesc-pana-la-finalul-anului-20046431?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/565/20046431/1/zodiile-care-se-logodesc--crop-1571126213.jpeg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/565/20046431/1/zodiile-care-se-logodesc--crop-1571126213.jpeg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/zodiile-care-se-logodesc-pana-la-finalul-anului-20046431?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Zodiile care se logodesc până la finalul anului! Vor avea parte de cea mai mare surpriză din viața lor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-saptamana-14-20-octombrie-zodiile-care-vor-avea-o-saptamana-dificila-20046202?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/564/20046202/1/horo-camelia--crop-1570976230.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/564/20046202/1/horo-camelia--crop-1570976230.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-camelia-patrascanu-pentru-saptamana-14-20-octombrie-zodiile-care-vor-avea-o-saptamana-dificila-20046202?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Camelia Pătrășcanu 14 - 20 octombrie. Zodia care plânge cu lacrimi amare</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-saptamana-13-19-octombrie-2019-zile-negre-pentru-trei-zodii-20045891?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/564/20045891/1/mariana-cojocaru.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/564/20045891/1/mariana-cojocaru.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-mariana-cojocaru-pentru-saptamana-13-19-octombrie-2019-zile-negre-pentru-trei-zodii-20045891?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop Mariana Cojocaru! Săptămână cumplită pentru trei zodii</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/mercur-in-scorpion-este-in-trigon-cu-neptun-in-pesti-zodiile-au-caderi-emotionale?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36093.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36093.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/mercur-in-scorpion-este-in-trigon-cu-neptun-in-pesti-zodiile-au-caderi-emotionale?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Mercur în Scorpion este în trigon cu Neptun în Pești: zodiile au căderi emoționale</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/timp_liber/cazul-rimaru-a-ingrozit-o-romanie-intreaga-afla-despre-blestemul-criminalului-in-serie-condamnat-la-moarte?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36008.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36008.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/timp_liber/cazul-rimaru-a-ingrozit-o-romanie-intreaga-afla-despre-blestemul-criminalului-in-serie-condamnat-la-moarte?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cazul Rîmaru a îngrozit o Românie întreagă: află despre blestemul criminalului în serie condamnat la moarte</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/diete_si_slabire/cornelia-rednic-a-ajuns-de-nerecunoscut-de-cand-a-slabit-iata-cum-arata-acum?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36081.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36081.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/diete_si_slabire/cornelia-rednic-a-ajuns-de-nerecunoscut-de-cand-a-slabit-iata-cum-arata-acum?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Cornelia Rednic a ajuns de nerecunoscut de când a slăbit! Iată cum arată acum!</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/il-mai-stii-pe-mircea-solcanu-uite-cum-arata-acum-fosta-vedeta-tv?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/36007.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/36007.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/il-mai-stii-pe-mircea-solcanu-uite-cum-arata-acum-fosta-vedeta-tv?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Îl mai știi pe Mircea Solcanu? Uite cum arată acum fosta vedetă TV</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-16-octombrie-2019/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/10/Horoscop-16-Octombrie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/10/Horoscop-16-Octombrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-16-octombrie-2019/" rel="nofollow" target="_blank">Horoscop 16 Octombrie 2019: astăzi Gemenii sunt în centrul atenției</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/compatibilitate-zodii/schimbari-pentru-toate-zodiile-in-luna-noiembrie/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2019/10/Schimbari-pentru-toate-zodiile-in-luna-Noiembrie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2019/10/Schimbari-pentru-toate-zodiile-in-luna-Noiembrie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/compatibilitate-zodii/schimbari-pentru-toate-zodiile-in-luna-noiembrie/" rel="nofollow" target="_blank">Schimbări pentru toate zodiile în luna Noiembrie</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-pesti-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-pesti-azi/" rel="nofollow" target="_blank">Horoscop Pesti Azi – 16 Octombrie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2015/03/horoscop-varsator-azi.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/horoscop-varsator-azi/" rel="nofollow" target="_blank">Horoscop Varsator Azi – 16 Octombrie 2019</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/guvernul-ludovic-orban-cum-arata-schita-viitorului-guvern-negociat-la-cotroceni_494037.html"   >Guvernul Ludovic Orban. Cum arată schiţa viitorului guvern negociat la Cotroceni</a></li>
                        <li ><a href="//www.romaniatv.net/alocatiile_494138.html"   >ALOCAŢIILE de stat pentru copii, majorate de la 1 ianuarie 2020. Decizia a fost luată marţi în Camera Deputatilor</a></li>
                        <li ><a href="//www.romaniatv.net/adevarul-despre-dan-barna_494059.html"   >Adevărul despre Dan Barna. "Banii s-au evaporat între amici cu facturi la comandă, în nepotisme, deturnări, plăţi fictive, furturi"</a></li>
                        <li ><a href="//www.romaniatv.net/avertisment-teribil-pentru-familia-lui-mario-iorgulescu-tatal-barbatului-mort-in-accident-face-declaratii-bomba_494052.html"   >Avertisment TERIBIL pentru familia lui MARIO IORGULESCU. Tatăl bărbatului mort în accident face DECLARAŢII-BOMBĂ</a></li>
                        <li ><a href="//www.romaniatv.net/zile-libere-2019-vesti-proaste-pentru-romani-ce-se-intampla-cu-minivacanta-din-noiembrie_494067.html"   >ZILE LIBERE 2019. Veşti proaste pentru români. Ce se întâmplă cu minivacanţa din noiembrie</a></li>
                        <li ><a href="//www.romaniatv.net/alegeri-prezidentiale-2019-viorica-dancila-a-facut-anuntul-in-direct-la-romania-tv_494094.html" class="exclusiv"  >ALEGERI PREZIDENŢIALE 2019: Viorica Dăncilă a făcut ANUNŢUL în direct la România TV</a></li>
                        <li ><a href="//www.romaniatv.net/doliu-in-muzica-populara-a-murit-in-sua-departe-de-casa_494120.html"   >Doliu în muzica populară. A murit în SUA, departe de casă</a></li>
                        <li ><a href="//www.romaniatv.net/tamara-buciuceanu-botez-in-stare-grava-anunt-de-ultima-ora-de-la-spitalul-elias_494121.html"   >Tamara Buciuceanu - Botez, în stare gravă. Anunţ de ultima oră de la Spitalul Elias</a></li>
                        <li ><a href="//www.romaniatv.net/eleva-batuti-si-umilita-de-alte-doua-fete--colegii-nu-au-intervenit-in-scandal--s-au-pus-pe-filmat-video_494033.html"   >IMAGINI ŞOCANTE. Bătaie ca-n ringul MMA între două eleve din Bucureşti. Scenele HALUCINANTE, filmate de colegi VIDEO</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/ministrul-muncii-anunt-despre-pensii-si-salarii_494095.html" class="exclusiv"  >Ministrul Muncii, anunţ despre pensii şi salarii: Iohannis şi colegii din PNL au spus că nu vor tăia, dar nu au spus despre creşteri</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201503/w460/media-140370769040020500_20438500.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-este-singura-imagine-cu-prima-sotie-a-lui-silviu-prigoana-viorica-a-murit-la-30-de-ani_93111.html" rel="nofollow" target="_blank">Aceasta este singura imagine cu prima soţie a lui SILVIU PRIGOANĂ! VIORICA a murit la 30 de ani</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201608/w460/13934817-1361939757216463-1625578693573883860-n_87700200.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/pe-andreea-marin-o-stie-o-tara-intreaga-dar-iata-cum-arata-sora-ei-seamana_94301.html" rel="nofollow" target="_blank">Pe ANDREEA MARIN o ştie o ţară întreagă, dar iată cum arată sora ei! Ce zici? Seamănă?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201606/w460/13576714-1333759216701184-1857565021172456430-o_31439600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/aceasta-e-cafeneaua-pe-care-barbatii-o-vor-adora-pe-langa-cafea-vor-mai-primi-si_93683.html" rel="nofollow" target="_blank">Aceasta e cafeneaua pe care bărbaţii o vor adora! Pe lângă cafea vor mai primi şi...</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_494166.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/klaus-iohannis-ar-putea-anunta-marti-noul-premier_494093.html" title="Klaus Iohannis ar putea anunţa marţi noul premier. Declaraţii la ora 17.00" >
            

                            <img alt="Iohannis anunţă noul premier" data-src="//cmedia.romaniatv.net/image/201910/w140/orbanioh_47400800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/klaus-iohannis-ar-putea-anunta-marti-noul-premier_494093.html" title="Klaus Iohannis ar putea anunţa marţi noul premier. Declaraţii la ora 17.00" >
                            Klaus Iohannis ar putea anunţa marţi noul premier....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 06:31
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/zile-libere-2019-vesti-proaste-pentru-romani-ce-se-intampla-cu-minivacanta-din-noiembrie_494067.html" title="ZILE LIBERE 2019. Veşti proaste pentru rom&acirc;ni. Ce se &icirc;nt&acirc;mplă cu minivacanţa din noiembrie" >
            

                            <img alt="    " data-src="//cmedia.romaniatv.net/image/201910/w140/vacanta_53232500_85136800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/zile-libere-2019-vesti-proaste-pentru-romani-ce-se-intampla-cu-minivacanta-din-noiembrie_494067.html" title="ZILE LIBERE 2019. Veşti proaste pentru rom&acirc;ni. Ce se &icirc;nt&acirc;mplă cu minivacanţa din noiembrie" >
                            ZILE LIBERE 2019. Veşti proaste pentru români. Ce se...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 08:23
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/alocatiile_494138.html" title="ALOCAŢIILE de stat pentru copii, majorate de la 1 ianuarie 2020. Decizia a fost luată marţi &icirc;n Camera Deputatilor" >
            

                            <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Alocaţii pentru creşterea copilului" data-src="//cmedia.romaniatv.net/image/201910/w140/c800x800_img_1_67980700.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alocatiile_494138.html" title="ALOCAŢIILE de stat pentru copii, majorate de la 1 ianuarie 2020. Decizia a fost luată marţi &icirc;n Camera Deputatilor" >
                            ALOCAŢIILE de stat pentru copii, majorate de la 1...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 12:14
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/ajutoare-caldura-iarna-2019-2020-cum-sa-platesti-intretinerea-cu-banii-primariei-azi-este-ultima-zi-pentru-depunerea-cererii_494061.html" title="AJUTOARE CĂLDURĂ IARNA 2019-2020. Cum să plăteşti &icirc;ntreţinerea cu banii primăriei. Azi este ULTIMA ZI pentru depunerea cererii" >
            

                            <img alt="AJUTORUL DE CĂLDURĂ 2019-2020" data-src="//cmedia.romaniatv.net/image/201910/w140/ajutoare_inbcalyire_20797800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/ajutoare-caldura-iarna-2019-2020-cum-sa-platesti-intretinerea-cu-banii-primariei-azi-este-ultima-zi-pentru-depunerea-cererii_494061.html" title="AJUTOARE CĂLDURĂ IARNA 2019-2020. Cum să plăteşti &icirc;ntreţinerea cu banii primăriei. Azi este ULTIMA ZI pentru depunerea cererii" >
                            AJUTOARE CĂLDURĂ IARNA 2019-2020. Cum să plăteşti...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                15 oct, 06:32
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/cazul-caracal-acuzatii-grave-de-musamalizare-ultimele-argumente-pentru-aceasta-varianta.html" title="Cazul Caracal, acuzații grave de mușamalizare. Ultimele argumente pentru această variantă"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2019/08/luiza-melencu-a-fost-gasita-corpul-ei-era-intr-o-padure-din-caracal-608652-1.jpg" alt="Cazul Caracal, acuzații grave de mușamalizare. Ultimele argumente pentru această variantă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/cazul-caracal-acuzatii-grave-de-musamalizare-ultimele-argumente-pentru-aceasta-varianta.html" title="Cazul Caracal, acuzații grave de mușamalizare. Ultimele argumente pentru această variantă"  target="_blank"  >
                            Cazul Caracal, acuzații grave de mușamalizare. Ultimele...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/autostrada-comarnic-brasov-primul-strat-de-asfalt-pe-lotul-rasnov-cristian-ar-putea-fi-asternut-pana-vine-iarna_175099.html" title="VIDEO - Primul strat de asfalt de pe autostrada Comarnic-Braşov"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/201910/w460/asfalt_60832500.jpg" alt="VIDEO - Primul strat de asfalt de pe autostrada Comarnic-Braşov" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/autostrada-comarnic-brasov-primul-strat-de-asfalt-pe-lotul-rasnov-cristian-ar-putea-fi-asternut-pana-vine-iarna_175099.html" title="VIDEO - Primul strat de asfalt de pe autostrada Comarnic-Braşov"  target="_blank" rel="nofollow" >
                             VIDEO - Primul strat de asfalt de pe autostrada...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0c636a6a656f694c7e787a22626978">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    

    
    

    

    
<!-- OneTrust Cookies Consent Notice start -->
<script src="https://cdn.cookielaw.org/langswitch/466fec81-25f2-44ed-a5e0-d5615ec90936.js"
    type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript"> function OptanonWrapper() { } </script>
<!-- OneTrust Cookies Consent Notice end -->

</body>
</html>
