<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <script type="text/javascript"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="Lang" content="ro">
    <meta name="robots" content="index,follow" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="viewport" content="width=1024">

    <title>Ordonanţa militară nr 6: Carantină TOTALĂ &icirc;n Suceava...</title>

    <meta name="title" content="Ordonanţa militară nr 6: Carantină TOTALĂ &icirc;n Suceava si OPT comune limitrofe | RTV.net | Romania TV" />
    <meta name="description" content="


Ministrul de interne, Marcel Vela a anunţat că municipiul Suceava și opt comune limitrofe intră &amp;icirc;n carantină totală, potrivit unei ordonanțe militare (nr. 6) adoptate luni seară.


" />

	<meta name="keywords" content="coronavirus,măsuri,Romania,şedinţă,Suceava" />

    <meta property="fb:pages" content="127248864044448" />
	<meta property="og:site_name" content="romaniatv.net"/>
	<meta property="fb:app_id" content="153202868109060"/>
	<meta property="og:type" content="article" />
    <meta property="og:title" content="Ordonanţa militară nr 6: Carantină TOTALĂ &icirc;n Suceava si OPT comune limitrofe"/>
    <meta property="og:description" content="


Ministrul de interne, Marcel Vela a anunţat că municipiul Suceava și opt comune limitrofe intră &amp;icirc;n carantină totală, potrivit unei ordonanțe militare (nr. 6) adoptate luni seară.


"/>
            <meta property="og:image" content="http://media.rtv.net/image/202003/full/a_82350700_22600900.jpg" />
    
            <meta property="og:url" content="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html"/>
    
            
        <meta property="article:published_time" content="2020-03-30T22:46:20+0300" />
        <meta property="article:modified_time" content="2020-03-30T23:40:13+0300" />
        <meta property="article:section" content="Societate" />
                <meta property="article:tag" content="coronavirus" />
                <meta property="article:tag" content="măsuri" />
                <meta property="article:tag" content="Romania" />
                <meta property="article:tag" content="şedinţă" />
                <meta property="article:tag" content="Suceava" />
                <meta name="p:domain_verify" content="d4e72cd5f3c3f5ac942dc0a01ac4c20a"/>
	<meta name="google-site-verification" content="rD7K2Zd-T7HGeNERnWyQPU4mIle2yRKUzPs-jJ9bLSw" />
    <meta name="google-site-verification" content="aeh_EmMODhVMLsjxsqGP6fdGkExMygcSxJJLI0zb0xk" />

    <link rel="canonical" href="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html" />    <link rel="amphtml" href="//www.romaniatv.net/amp/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html">

    <link rel="alternate" type="application/rss+xml" title="RTV.net - Toate stirile [RSS]" href="http://www.romaniatv.net/rss/stiri.xml" />
    <link rel="icon" type="image/png" href="//www.romaniatv.net/favicon.png" />
    <link rel="shortcut icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="icon" type="image/x-icon" href="//www.romaniatv.net/favicon.ico" />
    <link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//www.romaniatv.net/favicon.ico" />

    <link href='//fonts.googleapis.com/css?family=Exo+2:400,500,700,600,300,400italic,500italic,700italic,600italic,300italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="//cmedia.romaniatv.net/assets_new/css/g.css?v=2,55">
    <link rel="stylesheet" type="text/css" href="//www.romaniatv.net/videotest/dist/video-js.css">
        <link rel="stylesheet" href="//cmedia.romaniatv.net/assets_new/css/jquery.bxslider.css" type="text/css" />

    <script> var dataLayer = []; </script>
    <script src="//www.romaniatv.net/consent/config.js?v=4.0.6.4"></script>

    
    <script async src="//paslsa.com/c/romaniatv.net.js"></script>
    <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>

	<script type="text/javascript">
        var section_id='876';
        var article_id='515289';        var suprasection_id='101';        var siteURL = "//www.romaniatv.net";
        var myKeys = "googleadsense,coronavirus,măsuri,Romania,şedinţă,Suceava";
    </script>

    <meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html" />

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '250242378496532');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=250242378496532&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
  cX.callQueue.push([
    "invoke",
    function invoke() {
    cX.getUserSegmentIds({
      persistedQueryId: "85c301c8d0c8d0c50a673973f6dcf8158f4b53e1",
      callback: function callback(segmentIds) {
      if (document.readyState === "complete") {
        fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
      } else {
        var earlyOnReadyStateChange = document.onreadystatechange;
        document.onreadystatechange = function onReadyStateChange() {
        if (earlyOnReadyStateChange) {
          earlyOnReadyStateChange();
        }
        if (document.readyState === "complete") {
          fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
        }
        };
      }
      }
    });
    }
  ]);
</script>




    
            <script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script>
        <script type="text/javascript">stLight.options({ publisher: "e25130e3-7025-4dde-92c7-c1d4f06ab62a"}); </script>
        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    <script type="text/javascript" src="//cmedia.romaniatv.net/assets_new/js/g.js?v=8"></script>
    <script type="text/javascript" src="https://cdn.viblast.com/vb/stable/viblast.js"></script>



	<script type="text/javascript">
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cf2-2APBar4zY1acwqm_6l');Tynt.i={ "ap":"Citeste mai mult pe romaniatv.net:"};
	 (function(){ var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='//tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	</script>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-26520222-1']);
      _gaq.push(['b._setAccount', 'UA-26520222-8']);

      _gaq.push(['_setDomainName', 'romaniatv.net']);
      _gaq.push(['b._setDomainName', 'romaniatv.net']);
                    _gaq.push(['_setCustomVar',2,'Category','Societate',3]);
        _gaq.push(['b._setCustomVar',2,'Category','Societate',3]);
            _gaq.push(['_trackPageview']);
      _gaq.push(['b._trackPageview']);
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>

        
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108903/tag"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>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</script>
    

    

    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>

    

    <!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927424']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>


<!-- Cxense SATI script end -->


    

    
    <script async="" charset="utf-8" src="https://api.pushinstruments.com/global/plugin/?t=MBhODM9RAwRFMesihDvGqOpz7dClBooq" type="text/javascript"></script>

    



    

</head>
<body>
            
        <script type="text/javascript">
        window._ttf = window._ttf || [];
        _ttf.push({
               pid          : 24569
               ,lang        : "ro"
               ,slot        : '[itemprop="articleBody"] > p'
               ,format      : "inread"
               ,minSlot     : 0
        });

        (function (d) {
                var js, s = d.getElementsByTagName('script')[0];
                js = d.createElement('script');
                js.async = true;
                js.src = '//cdn.teads.tv/js/all-v1.js';
                s.parentNode.insertBefore(js, s);
        })(window.document);
        </script>
        
    
    
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'B3.qv27PmyW4aKUmWvJSH7QXXmYWvW9u9s4LqritHab.E7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
        </script>
    

    

    
    

    <!-- /1011785/RomaniaTV/970x250_Topsite -->
<div id='div-gpt-ad-1570188363449-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188363449-0'); });
  </script>
</div>


    

    <div class="header">
	<div class="topMenu">
		<div class="leftSide">
			<div class="right">
				<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FRomaniaTV&amp;send=false&amp;layout=button_count&amp;width=100&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=142120319214487" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:20px; margin-top:5px;" allowTransparency="true"></iframe>

				<!-- Place this tag where you want the +1 button to render -->
				<g:plusone size="medium"></g:plusone>
				<!-- Place this render call where appropriate -->
				<script type="text/javascript">
				(function() {
				  var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				  po.src = 'https://apis.google.com/js/plusone.js';
				  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				})();
				</script>
			</div>
		</div>
		<div class="rightSide">
			<ul>
				<li><a href="http://livenews.romaniatv.net/">RTV VIDEO</a></li>
				<li><a href="//www.romaniatv.net/live">RTV LIVE</a></li>
				<li><a href="//www.romaniatv.net/jurnale.html">ÎNREGISTRĂRI</a></li>
				<li><a href="http://romaniatv.net?mobi=1" target="_blank">RTV MOBI</a></li>
				
			</ul>
		</div>
        <div class="clear"></div>
	</div>

    <div class="headerExtend">
        <div class="wrapper">
            <div class="extend searchExtend " >
                <form action="//www.romaniatv.net/cauta" method="GET">
                  <input type="text" class="searchBox" name="keyword" value="" placeholder="Termen de căutare"/>
                  <input type="submit" class="searchSubmit" value="" />
                  <div class="clear"></div>
               </form>
            </div>
        </div>
    </div>

	<div class="wrapper">
		<div class="logo">
			<a href="//www.romaniatv.net"><img src="//cmedia.romaniatv.net/assets_new/images/logo.png"/></a>
		</div>
        <div class="otherInfo">
            <div class="item"><a href="" class="searchIco extendSearch "></a></div>
        </div>
        <div class="clear"></div>
		<div class="menu">
			<ul>
																																																																																							<li><a  href="//www.romaniatv.net/politica.html" title="Politica" >POLITICA</a></li>
																				<li><a  href="//www.romaniatv.net/actualitate.html" title="Societate"  class="active">SOCIETATE</a></li>
																				<li><a  href="//www.romaniatv.net/economie.html" title="Economie" >ECONOMIE</a></li>
																				<li><a  href="//www.romaniatv.net/justitie.html" title="Justitie" >JUSTITIE</a></li>
																				<li><a  href="//www.romaniatv.net/educatie.html" title="Educatie" >EDUCATIE</a></li>
																				<li><a  href="//www.romaniatv.net/sanatate.html" title="Sanatate" >SANATATE</a></li>
																				<li><a  href="//www.romaniatv.net/vremea.html" title="Vremea" >VREMEA</a></li>
																				<li><a  href="//www.romaniatv.net/extern.html" title="Extern" >EXTERN</a></li>
																				<li><a  href="//www.romaniatv.net/life.html" title="Life" >LIFE</a></li>
																				<li><a  href="//www.romaniatv.net/sport.html" title="Sport" >SPORT</a></li>
																				<li><a  href="//www.romaniatv.net/horoscop.html" title="Horoscop" >HOROSCOP</a></li>
																				<li><a  href="//www.romaniatv.net/scitech.html" title="SciTech" >SCITECH</a></li>
												</ul>
		</div>
        <div class="clear"></div>
	</div>
</div>

<div class="topBelt menuFix">
	<div class="wrapper">
		<div class="hotNews">
			<ul>
																																																																																																																																																																											</ul>
		</div>
	</div>
</div>


    <!-- /1011785/RomaniaTV/970x250_P2 -->
<div id='div-gpt-ad-1570188609626-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188609626-0'); });
  </script>
</div>

    <div class="adBranding">
	
	
</div>


    <div class="wrapper">
        <div class="clear20"></div>

<div class="cLeft left" itemscope itemtype="http://schema.org/Article">
    <a href="https://plus.google.com/+rtvnet" rel="publisher" /></a>
    <meta itemprop="datePublished" content="2020-03-30T22:46:20+0300">
    <meta itemprop="url" content="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html">

    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="RomaniaTV.net"></span>

    <div class="breadcrumb">
	Articol publicat in:
			<a href="//www.romaniatv.net/actualitate.html"><span itemprop="articleSection">Societate</span></a> 	</div>


<div class="article">


	
	<h1 class="titleMain" itemprop="name">Ordonanţa militară nr 6: Carantină TOTALĂ în Suceava si OPT comune limitrofe</h1>

	<span class="published_info">

					Publicat: (acum 2 ore) //
			Actualizat: (acum o oră)
		
		 // Sursa: <a href='https://www.romaniatv.net' target='_blank'>romaniatv.net</a> 					<br />
					</span>

	<div class="lead"><div class="_3_bl">
<div class="_5w1r _3_om _5wdf">
<div class="_4gx_">
<div class="_1aa6"><span class="_5yl5">Ministrul de interne, Marcel Vela a anunţat că municipiul Suceava și opt comune limitrofe intră &icirc;n carantină totală, potrivit unei ordonanțe militare (nr. 6) adoptate luni seară.</span></div>
</div>
</div>
</div></div>

	<div class="share">
		<!-- ShareThis BEGIN -->
		<span class='st_fblike_hcount' displayText='Facebook Like'></span>
		<span class='st_facebook_hcount' displayText='Facebook'></span>
		<span class='st_twitter_hcount' displayText='Tweet'></span>
		<span class='st_plusone_hcount' displayText='Google +1'></span>
		<span class='st_pinterest_hcount' displayText='Pinterest'></span>

				<span>
			<a href="#comentarii" class="comment_infoSmall">
				<span class="commentsNr"></span>Comenteaza
			</a>
		</span>
				<!-- ShareThis END -->
	</div>
	<div class="clear10"></div>


				<div class="clear20"></div>
		<div class="articleMainImage">
			<img itemprop="image" src="//cmedia.romaniatv.net/image/202003/w620/a_82350700_22600900.jpg" width="100%" style="display:block;"/>
		</div>
				<div class="clear20"></div>
	

	<!-- /1011785/RomaniaTV/300x250_intext_top -->
<div id='div-gpt-ad-1570189836819-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189836819-0'); });
  </script>
</div>

	

	
	
	<div id="articleContent" class="content">
		
		

				<div class="boxAttach">
			<div class="head">Documente atasate:</div>
			<ul>
								<li class="doc"><a href="//cmedia.romaniatv.net/other/202003/om-6_83096000.pdf" target="_blank">Ordonanţa militară nr 6</a></li>
							</ul>
		</div>
				<span itemprop="articleBody"><p><strong>Declaraţiile făcute de BOGDAN DESPESCU</strong></p>
<p>”Ordonanta militara nr 5 din 30 martie 2020 privind măsuri de prevenire a COVID-19. Se prelungeste masura efectuariii zborurile din și spre Spania pentru o perioada de 14 zile începând cu data de 31 martie, ora 18. Spre și Italia pentru o perioadă de 14 zile din data de 6 aprilei 2020. Măsurile nu sunt pentru transport de marfă. </p><!-- /1011785/RomaniaTV/300x250_intext_inline_p1 -->
<div id='div-gpt-ad-1572331674877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572331674877-0'); });
  </script>
</div>

<h3>Citește și: <a href="https://www.romaniatv.net/romania-se-afla-oficial-in-scenariul-4-cu-2-109-cazuri-covid-19-scenariu-care-sunt-noile-restrictii_515296.html" target='_blank'>România se află oficial în scenariul 4, cu 2.109 cazuri de COVID-19. Ce presupune acest scenariu şi care sunt noile restricţii</a></h3>
<p>Prin articolul 3 s-a completat articolul 3 din Ordonanta 4, respectiv persoanele care paresesc locul de carantină sunt puse din nou in carantină si platesc. Persoanale care nu respectă măsurile de izolare in locul declarat vor fi obligate să inte in carantina 14 zile, să suporte cheltuielile și vor fi sancționate.</p>
<p>De asemenea, am completat art 4 din Ordonanta nr 4. Prevederile art 4 nu se aplica pilotilor de aeronvare care zboara intre și dinspre zonele de risc galben, zona rosie, care nu coboara din aeronava intre zboruri sau dacă poarte echipament.”</p>
<p><strong>Declaraţiie făcute de RAED ARAFAT</strong></p><!-- /1011785/RomaniaTV/300x250_intext_inline_p2 -->
<div id='div-gpt-ad-1572332232519-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332232519-0'); });
  </script>
</div>

<p>"Sunt 2109 cazuri confirmate în țară până la ora actuala.Vreau sa evidentiez situatia Suceava. Dintre 2019 cazuri confirmate, 593 sunt la Suceava"</p>
<p><strong>Declaraţiile făcute de MARCEL VELA</strong></p>
<p><strong><img src="https://cmedia.romaniatv.net/other/202003/om-6_83096000.pdf" alt="" /></strong></p><!-- /1011785/RomaniaTV/300x250_intext_inline_p3 -->
<div id='div-gpt-ad-1572332257071-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572332257071-0'); });
  </script>
</div>

<p>"E o situație complexă. Evoluția cazurilor din Suceava, densitatea îmbolnăvirilor, riscul răspândirii infecțiilor, analiza făcută cu specialiști în boli infecțioase, împreună cu toți factorii implicați - toate au făcut să luăm o decizie extrem de importantă: am emis ordonanța militară nr 6 din 30 martie 2020 privind instituirea măsurilor de carantinarea asupra municipiului Suceava şi a unor comune din zona limitrofă precum şi instituirea unei zone de protecție asupra unor unități adminstrativ-teritoriale din județul Suceava", a declarat Marcel Vela.</p>
<h3>Citește și: <a href="https://www.romaniatv.net/bilantul-deceselor-coronavirus-in-romania_515243.html" target='_blank'>Număr record de victime anunţate luni seara, în România: 13 noi decese la Suceava, din cauza coronavirusului. Bilanţul a ajuns la 65</a></h3>
<p><strong>PREVEDERI:</strong></p>
<p>Art. 1: Se instituie, pe perioada stării de urgenţă, măsura de carantinare în municipiul Suceava şi în zona limitrofă formată din următoarele opt comune: Adâncata, Salcea, Ipoteşti, Bosanci, Moara, Şcheia, Pătrăuţi şi Mitocu Dragomirnei.</p>
<p>Art. 2: Se instituie pe perioada stării de urgenţă o zonă de protecţie, ca perimetru de siguranţă, în jurul localităţilor carantinate formată din toate celelalte unităţi teritorial-administrative din judeţul Suceava.</p>
<p>Art 3: În zona carantinată prevăzută la ART 1 este permisă intrarea, respectiv ieșirea pentru transportul de marfă, indiferent de natura acestuia, a materiilor prime și resurselor necesare desfășurării activităților economice în zona carantinată, precum și aprovizionării populației. Persoanele care nu locuiesc în zona carantină dar care desfășoara activități economice sau in domeniul apararii, ordinii publice, securității naționale, sanitar, situațiilor de urgență, administrației publice locale, asistenței și protecției sociale, judiciar, serviciilor de utilitaea publică, enertetci, agriculturii, alimentației publice, alimentării cu apă, comunicațiilor și transporturilor.</p>
<p>Art 4: Ministerul Transporturilor, Infrastructurii și Comunicațiilor, precum și operatorii economici din domeniul transportului feroviar de persoane, nu vor comercializa bilete, abonamente sau alte titluri de călătorie pentur transportul călătorilor în zona carantină decât dacă sunt respectate dispoziițe art 3.</p>
<p>Art 5: Toate restricțiile stabilite prin ordonanțele militare precedente se aplică în mod corespunzător în localitățile carantinate și in zona de protecție. </p>
<p>Art 6: Se împuternicește Centrul Județean de Coordonare și Conducere a Intervenției Suceava pentru a stabili completări și derogări în ceea ce privește dispozițiile prevăzute la art 3.</p>
<p>Art 7:În zona de protecție, organele vor stabili măsuri specifice de limitare a intrării și ieșirii persoanelor. În zona de protecție e interzisă deplasarea între localitățile din zonă. Autoritățile administrației vor aduce la cunoștința persoanelor de zona de protecție obligațiile</p>
<p>Art 8: Accesul pe Aeroportul Suceava e permis doar pentru zboruri cu aeronave de stat, transport marfă, umanitare sau pentru servicii medicale de urgență</p>
<p>Art 9: Consiliul Județean Suceava, cu primarii și consiliile locale vor lua măsuri de a funcționa serviciile de protecție și asistență socială, utilitățile publice și alimente de bază pentru persoanele fără aparținători.</p>
<div> </div></span>
		
		
					
	        <div style="overflow-x: hidden;">
	        	<div id="SC_TBlock_628135" class="SC_TBlock">loading...</div>
				<script type="text/javascript">
				    (sc_adv_out = window.sc_adv_out || []).push({
				        id : "628135",
				        domain : "n.ads3-adnow.com"
				    });
				</script>
				<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>
	        </div>
							
				<!-- /1011785/RomaniaTV/300x250_intext_bottom -->
<div id='div-gpt-ad-1570189992848-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189992848-0'); });
  </script>
</div>

		
		
		<div class="clear20"></div>
	</div>

	
	
						
			
	 
	<div id="ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_1 */
	ado.placement({ id: 'ado-ynhX8MQB58HIRFwa3i9mPhSXsQ0Sleck..qqOilBDdL.D7', server: 'thinkdigitalro.adocean.pl' });
	</script>
	
	<div id="ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_2 */
	ado.placement({ id: 'ado-KprqR7QF48uYBzfdPlGqo.4ULMrhXdBo43fsMWDavOv.d7', server: 'thinkdigitalro.adocean.pl' });
	</script>

	 
	<div id="ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57"></div>
	<script type="text/javascript">
	/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.textlink.textlink_3 */
	ado.placement({ id: 'ado-yEHrMe4uiN4Q9qj64GLpMIbZPOSQUH.a92e.4sg03v7.57', server: 'thinkdigitalro.adocean.pl' });
	</script>
	

			
	<fb:like href="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html" layout="button_count" action="recommend" show_faces="false" share="false" style="float: right; margin-top: 7px;"></fb:like>

		<a href="#comentarii" class="comment_info">
		<span class="commentsNr"></span>
		Comenteaza // Vezi comentarii
	</a>
	
	<div class="clear20"></div>

	<div class="tags">
		&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span class="header">&nbsp;&nbsp;&nbsp;Citeste mai mult despre:&nbsp;&nbsp;&nbsp;</span><br />		<span class="tag">
					<a href="//www.romaniatv.net/tag/coronavirus_138409">coronavirus</a>
					<a href="//www.romaniatv.net/tag/masuri_67">măsuri</a>
					<a href="//www.romaniatv.net/tag/romania_116">Romania</a>
					<a href="//www.romaniatv.net/tag/sedinta_3028">şedinţă</a>
					<a href="//www.romaniatv.net/tag/suceava_631">Suceava</a>
				</span>
	</div>
	<div class="clear20"></div>

	<!-- Composite Start -->
<div id="M508011ScriptRootC768898">
        <div id="M508011PreloadC768898">Loading...</div>
    </div>
<script>
    (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/r/o/romaniatv.net.768898.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>
<!-- Composite End -->

	<div class="clear20"></div>

	</div>

    
<div id="ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, thinkdigital_ro.Romaniatv.net.Intext.ctx */
ado.placement({ id: 'ado-DMDll7C4LPg6m0A41nKbbViOHxSY7681bwxB7etrPiD._7', server: 'thinkdigitalro.adocean.pl', vars : { cid:'articleContent',maxkw :'4' } });
</script>


    <div class="clear20"></div>

    <div class="fbArticleInfo">
    	Daca ti-a placut articolul, urmareste RomaniaTV.NET pe &nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/> facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/> twitter</a>.
	</div>
	<div class="clear20"></div>

    

	   <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="//www.romaniatv.net/" >DE ULTIMĂ ORĂ ROMÂNIATV.NET</a></div>
            </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/romania-se-afla-oficial-in-scenariul-4-cu-2-109-cazuri-covid-19-scenariu-care-sunt-noile-restrictii_515296.html" title="Rom&acirc;nia se află oficial &icirc;n scenariul 4, cu 2.109 cazuri de COVID-19. Ce presupune acest scenariu şi care sunt noile restricţii" >
                                    <img alt="Noi restricţii în scenariul 4" data-src="//cmedia.romaniatv.net/image/202003/w140/restrictii_85943600.png" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/romania-se-afla-oficial-in-scenariul-4-cu-2-109-cazuri-covid-19-scenariu-care-sunt-noile-restrictii_515296.html" title="Rom&acirc;nia se află oficial &icirc;n scenariul 4, cu 2.109 cazuri de COVID-19. Ce presupune acest scenariu şi care sunt noile restricţii"  >
                România se află oficial în scenariul 4, cu 2.109 cazuri...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 23:18
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/bilantul-deceselor-coronavirus-in-romania_515243.html" title="Număr record de victime anunţate luni seara, &icirc;n Rom&acirc;nia: 13 noi decese la Suceava, din cauza coronavirusului. Bilanţul a ajuns la 65" >
                                    <img alt="Decesul cu numărul 47 al unui pacient cu COVID-19 în România: Un bărbat de 77 de ani, din Hunedoara " data-src="//cmedia.romaniatv.net/image/202003/w140/gvkuyguy707_14620900.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/bilantul-deceselor-coronavirus-in-romania_515243.html" title="Număr record de victime anunţate luni seara, &icirc;n Rom&acirc;nia: 13 noi decese la Suceava, din cauza coronavirusului. Bilanţul a ajuns la 65"  >
                Număr record de victime anunţate luni seara, în România:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 22:45
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="//www.romaniatv.net/sedinta-de-guvern-ordonanta-ratelor-ar-putea-fi-modificata-care-este-ordinea-de-zi_515211.html" title="Florin C&icirc;ţu, despre noua OUG privind am&acirc;narea plăţii ratelor: Dob&acirc;nda este zero. Plata se va face eşalonat &icirc;n 60 de rate egale" >
                                    <img alt="    " data-src="//cmedia.romaniatv.net/image/202003/w140/covid_rate2_30104700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/sedinta-de-guvern-ordonanta-ratelor-ar-putea-fi-modificata-care-este-ordinea-de-zi_515211.html" title="Florin C&icirc;ţu, despre noua OUG privind am&acirc;narea plăţii ratelor: Dob&acirc;nda este zero. Plata se va face eşalonat &icirc;n 60 de rate egale"  >
                Florin Cîţu, despre noua OUG privind amânarea plăţii...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 20:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/raed-arafat-dezminte-zvonurile-despre-mortii-de-la-suceava-ascunderea-unui-caz-inseamna-pierderea_515298.html" title="Raed Arafat dezminte zvonurile despre morţii de la Suceava. &quot;Ascunderea unui caz &icirc;nseamnă pierderea credibilităţii &icirc;n faţa populaţiei&quot;" >
                                    <div class="label newsAlert"><span class="pdLeft5">EXCLUSIV</span></div><img alt="Raed Arafat dezminte szvonurile despre morţii de la Suceava" data-src="//cmedia.romaniatv.net/image/202003/w140/arafat_41665400.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/raed-arafat-dezminte-zvonurile-despre-mortii-de-la-suceava-ascunderea-unui-caz-inseamna-pierderea_515298.html" title="Raed Arafat dezminte zvonurile despre morţii de la Suceava. &quot;Ascunderea unui caz &icirc;nseamnă pierderea credibilităţii &icirc;n faţa populaţiei&quot;"  >
                Raed Arafat dezminte zvonurile despre morţii de la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 23:44
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="//www.romaniatv.net/ordonanta-militara-nr-5-prelungirea-cu-14-zile-a-interdictiei-pentru-zborurile-inspre-si-dinspre-italia-si-spania_515300.html" title="Ordonanţa Militară nr. 5: Prelungirea cu 14 zile a interdicţiei pentru zborurile &icirc;nspre şi dinspre Italia şi Spania" >
                                    <img alt=" Prelungirea cu 14 zile a interdictiei pentru zborurile înspre și dinspre Spania și Italia" data-src="//cmedia.romaniatv.net/image/202003/w140/avion_91343900_05155700.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="//www.romaniatv.net/ordonanta-militara-nr-5-prelungirea-cu-14-zile-a-interdictiei-pentru-zborurile-inspre-si-dinspre-italia-si-spania_515300.html" title="Ordonanţa Militară nr. 5: Prelungirea cu 14 zile a interdicţiei pentru zborurile &icirc;nspre şi dinspre Italia şi Spania"  >
                Ordonanţa Militară nr. 5: Prelungirea cu 14 zile a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 23:38
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://www.wowbiz.ro/elena-ionescu-sonny-flame-idila-tot-mai-clara-la-survivor-romania-dupa-ce-au-dormit-unul-langa-celalalt-inca-o-declaratie-soc-a-faimoasei-la-adresa-cantaretului-pune-paie-pe-foc-sunt-innebunita-dupa-20073895?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Elena Ionescu &amp; Sonny Flame - idilă tot mai clară la Survivor Rom&acirc;nia? &bdquo;Sunt &icirc;nnebunită după...&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/575/20073895/1/screenshot-2020-03-30-at-23-43-26--crop-1585601649.png" alt="Elena Ionescu &amp; Sonny Flame - idilă tot mai clară la Survivor Rom&acirc;nia? &bdquo;Sunt &icirc;nnebunită după...&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/elena-ionescu-sonny-flame-idila-tot-mai-clara-la-survivor-romania-dupa-ce-au-dormit-unul-langa-celalalt-inca-o-declaratie-soc-a-faimoasei-la-adresa-cantaretului-pune-paie-pe-foc-sunt-innebunita-dupa-20073895?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Elena Ionescu &amp; Sonny Flame - idilă tot mai clară la Survivor Rom&acirc;nia? &bdquo;Sunt &icirc;nnebunită după...&rdquo;"  target="_blank"   rel="nofollow">
                Elena Ionescu & Sonny Flame - idilă tot mai clară la...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/dezvaluri-incredibile-in-cuplul-karina-andrei-de-la-survivor-romania-ce-s-a-intamplat-in-momentul-in-care-razboinicii-s-au-logodit-pe-plaja-in-fata-colegilor-20073790?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Adevărul despre momentul intim: &quot;S-a &icirc;nt&acirc;mplat...&quot; Ce s-a petrecut pe plajă &icirc;ntre Karina și Andrei de la Survivor Rom&acirc;nia" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/575/20073790/1/screenshot-2020-03-30-at-23-36-58.png" alt="Adevărul despre momentul intim: &quot;S-a &icirc;nt&acirc;mplat...&quot; Ce s-a petrecut pe plajă &icirc;ntre Karina și Andrei de la Survivor Rom&acirc;nia" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/dezvaluri-incredibile-in-cuplul-karina-andrei-de-la-survivor-romania-ce-s-a-intamplat-in-momentul-in-care-razboinicii-s-au-logodit-pe-plaja-in-fata-colegilor-20073790?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Adevărul despre momentul intim: &quot;S-a &icirc;nt&acirc;mplat...&quot; Ce s-a petrecut pe plajă &icirc;ntre Karina și Andrei de la Survivor Rom&acirc;nia"  target="_blank"   rel="nofollow">
                Adevărul despre momentul intim: "S-a întâmplat..." Ce s-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.wowbiz.ro/inmormantare-cu-masti-de-protectie-imagini-cutremuratoare-de-la-inhumarea-lui-catalin-caragea-solistul-trupei-7klase-20073831?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Scene de groază la &icirc;nmorm&acirc;ntarea c&acirc;ntărețului Cătălin Caragea! Ce s-a văzut la căpăt&acirc;iul lui" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">WOWBIZ.RO</span></div>
                    <img src="https://cdn.knd.ro/media/521/2861/575/20073831/1/rss-cata.jpg" alt="Scene de groază la &icirc;nmorm&acirc;ntarea c&acirc;ntărețului Cătălin Caragea! Ce s-a văzut la căpăt&acirc;iul lui" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.wowbiz.ro/inmormantare-cu-masti-de-protectie-imagini-cutremuratoare-de-la-inhumarea-lui-catalin-caragea-solistul-trupei-7klase-20073831?utm_campaign=cross_parteneri&utm_source=rtvnet&utm_medium=rtvnet-interior" title="Scene de groază la &icirc;nmorm&acirc;ntarea c&acirc;ntărețului Cătălin Caragea! Ce s-a văzut la căpăt&acirc;iul lui"  target="_blank"   rel="nofollow">
                Scene de groază la înmormântarea cântărețului Cătălin...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  ">
        <div class="image">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/18032020/1584547875972.jpg" alt="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/international/campionate/cristi-chivu-mesaj-dur-da-l-dracului-de-euro-stati-acasa-593330.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cristi Chivu a răbufnit &icirc;n direct! Mesaj dur pentru rom&acirc;ni"  target="_blank"   rel="nofollow">
                Cristi Chivu a răbufnit în direct! Mesaj dur pentru români 
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" alt="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Narcis Răducan este puternic afectat de coronavirus: &bdquo;Situația e dramatică! Am pierdut 90 la sută din afacere!&rdquo;"  target="_blank"   rel="nofollow">
                Narcis Răducan este puternic afectat de coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersYellow  mgLeft20">
        <div class="image">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" target="_blank" rel="nofollow">
                                    <div class="label"><span class="pdLeft5">StiriNebune.ro</span></div>
                    <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" alt="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-articol3stiri&utm_source=romaniatv.net&utm_medium=widget" title="Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: &quot;Au luat nişte măsuri mult mai rapide&quot;"  target="_blank"   rel="nofollow">
                Cum luptă Arabia Saudită cu pandemia de coronavirus....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  ">
        <div class="image">
            <a href="https://evz.ro/meghan-a-pus-ochii-pe-un-conac-in-malibu-valoarea-si-luxul-sunt-ametitoare-galerie-foto-in-articol.html" title="Meghan a pus ochii pe un conac &icirc;n Malibu. Valoarea şi luxul sunt ameţitoare. Galerie foto &icirc;n articol" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2020/03/Meghan.jpg" alt="Meghan a pus ochii pe un conac &icirc;n Malibu. Valoarea şi luxul sunt ameţitoare. Galerie foto &icirc;n articol" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/meghan-a-pus-ochii-pe-un-conac-in-malibu-valoarea-si-luxul-sunt-ametitoare-galerie-foto-in-articol.html" title="Meghan a pus ochii pe un conac &icirc;n Malibu. Valoarea şi luxul sunt ameţitoare. Galerie foto &icirc;n articol"  target="_blank"   >
                Meghan a pus ochii pe un conac în Malibu. Valoarea şi...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/ce-face-daniela-crudu-in-autoizolare-un-adevarat-spectacol-pe-balcon-foto-in-articol.html" title="Ce face Daniela Crudu &icirc;n autoizolare? Un adevărat spectacol pe balcon. Foto &icirc;n articol" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2019/06/cat-costa-o-noapte-de-amor-cu-daniela-crudu-concura-la-preturi-c.jpg" alt="Ce face Daniela Crudu &icirc;n autoizolare? Un adevărat spectacol pe balcon. Foto &icirc;n articol" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/ce-face-daniela-crudu-in-autoizolare-un-adevarat-spectacol-pe-balcon-foto-in-articol.html" title="Ce face Daniela Crudu &icirc;n autoizolare? Un adevărat spectacol pe balcon. Foto &icirc;n articol"  target="_blank"   >
                Ce face Daniela Crudu în autoizolare? Un adevărat...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
        <div class="item left   partnersRed  mgLeft20">
        <div class="image">
            <a href="https://evz.ro/medicii-de-la-spitalul-din-deva-au-ignorat-carantina-si-au-plecat-acasa-exclusiv.html" title="Medicii de la Spitalul din Deva au ignorat carantina și au plecat acasă. Exclusiv" target="_blank" >
                                    <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                    <img src="https://evz.ro/wp-content/uploads/2018/02/copil-decedat-intr-un-spital-din-motru-cazul-este-clasat-ca-moar.jpg" alt="Medicii de la Spitalul din Deva au ignorat carantina și au plecat acasă. Exclusiv" width="100%"/>
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://evz.ro/medicii-de-la-spitalul-din-deva-au-ignorat-carantina-si-au-plecat-acasa-exclusiv.html" title="Medicii de la Spitalul din Deva au ignorat carantina și au plecat acasă. Exclusiv"  target="_blank"   >
                Medicii de la Spitalul din Deva au ignorat carantina și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    <div class="category  left shadow mgTop20">
        <div class="info"><a href="http://www.cancan.ro" target="_blank">ŞTIRI CANCAN.RO</a></div>
            </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/breaking-news-romania-a-intrat-in-scenariul-4-raed-arafat-a-facut-anuntul-20170365?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Suntem in SCENARIUL 4! Suceava s-a INCHIS! Masuri fara precedent luate tarziu, in noapte" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/03/Suceava-1.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/breaking-news-romania-a-intrat-in-scenariul-4-raed-arafat-a-facut-anuntul-20170365?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="Suntem in SCENARIUL 4! Suceava s-a INCHIS! Masuri fara precedent luate tarziu, in noapte"  target="_blank"  >
                Suntem in SCENARIUL 4! Suceava s-a INCHIS! Masuri fara...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
        <div class="item left partnersRed  partnersRed  mgLeft20">
        <div class="image">
            <a href="https://www.cancan.ro/a-fost-gasit-pacientul-zero-de-la-el-a-pornit-de-fapt-coronavirusul-el-a-infectat-pe-toata-lumea-20169155?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="A fost găsit &quot;pacientul zero&quot;. De la el a pornit, de fapt, coronavirusul. El i-a infectat pe toți" target="_blank" rel="nofollow">
                                    <img  data-src="https://www.cancan.ro/wp-content/uploads/2020/03/fb-pac.jpg" style="width: 100%; " class=" lazy" />
                            </a>
        </div>
        <div class="clear"></div>
        <div class="content">
            <a href="https://www.cancan.ro/a-fost-gasit-pacientul-zero-de-la-el-a-pornit-de-fapt-coronavirusul-el-a-infectat-pe-toata-lumea-20169155?utm_campaign=parteneriate&utm_source=Vedete&utm_medium=referral" title="A fost găsit &quot;pacientul zero&quot;. De la el a pornit, de fapt, coronavirusul. El i-a infectat pe toți"  target="_blank"  >
                A fost găsit "pacientul zero". De la el a pornit, de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>
    </div>


       <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://huff.ro/stiri/politic/declaratii-oficiale-raed-arafat-marcel-vela-si-bogdan-despescu-204955" title="Ordonanța Militara nr. 5 din 30 martie 2020 și Ordonanța militara 6. Un județ a fost &icirc;nchis total"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/04/breaking-news-1024x768.jpg" alt="Ordonanța Militara nr. 5 din 30 martie 2020 și Ordonanța militara 6. Un județ a fost &icirc;nchis total" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/politic/declaratii-oficiale-raed-arafat-marcel-vela-si-bogdan-despescu-204955" title="Ordonanța Militara nr. 5 din 30 martie 2020 și Ordonanța militara 6. Un județ a fost &icirc;nchis total"  target="_blank" rel="nofollow" >
                            Ordonanța Militara nr. 5 din 30 martie 2020 și Ordonanța...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/romania-scenariul-4-bilantul-deceselor-martie-este-devastator-204817" title="Scenariul 4. C&acirc;nd intră rom&acirc;nia &icirc;n scenariu 4 și ce măsuri stricte vor fi luate"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/01/Va-fi-anul-2017-un-an-fara-vara-Ce-spune-un-cunoscut-analist-militar-1024x649-1024x649.jpg" alt="Scenariul 4. C&acirc;nd intră rom&acirc;nia &icirc;n scenariu 4 și ce măsuri stricte vor fi luate" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/romania-scenariul-4-bilantul-deceselor-martie-este-devastator-204817" title="Scenariul 4. C&acirc;nd intră rom&acirc;nia &icirc;n scenariu 4 și ce măsuri stricte vor fi luate"  target="_blank" rel="nofollow" >
                            Scenariul 4. Când intră românia în scenariu 4 și ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://huff.ro/stiri/dezastru-la-suceava-13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava-204947" title="DEZASTRU a venit un nou bilant acum! Au murit zeci de pacienti in doar 2 ore! Stare de dezastru"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">HUFF.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/03/raed-arafat-1024x587.jpg" alt="DEZASTRU a venit un nou bilant acum! Au murit zeci de pacienti in doar 2 ore! Stare de dezastru" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://huff.ro/stiri/dezastru-la-suceava-13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava-204947" title="DEZASTRU a venit un nou bilant acum! Au murit zeci de pacienti in doar 2 ore! Stare de dezastru"  target="_blank" rel="nofollow" >
                            DEZASTRU a venit un nou bilant acum! Au murit zeci de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.capital.ro/anunt-crunt-pentru-cei-care-au-cont-la-banca-poti-ramane-imediat-fara-banii-de-pe-card.html" title="Anunț crunt pentru cei care au cont la bancă! Poți răm&acirc;ne imediat fără banii de pe card"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/cache/2015-10/19-atm-shutterstock-41-465x215.jpg" alt="Anunț crunt pentru cei care au cont la bancă! Poți răm&acirc;ne imediat fără banii de pe card" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/anunt-crunt-pentru-cei-care-au-cont-la-banca-poti-ramane-imediat-fara-banii-de-pe-card.html" title="Anunț crunt pentru cei care au cont la bancă! Poți răm&acirc;ne imediat fără banii de pe card"  target="_blank"  >
                            Anunț crunt pentru cei care au cont la bancă! Poți rămâne...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/traian-basescu-am-pierdut-batalia-cu-virusul.html" title="Traian Băsescu anunță decesul sistemului sanitar rom&acirc;nesc"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2019/08/BasescuTraian.jpg" alt="Traian Băsescu anunță decesul sistemului sanitar rom&acirc;nesc" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/traian-basescu-am-pierdut-batalia-cu-virusul.html" title="Traian Băsescu anunță decesul sistemului sanitar rom&acirc;nesc"  target="_blank"  >
                            Traian Băsescu anunță decesul sistemului sanitar românesc
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.capital.ro/boala-care-afecteaza-milioane-de-romani-cum-ii-putem-face-fata.html" title="Boala care afectează milioane de rom&acirc;ni! Cum &icirc;i putem face față"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">CAPITAL.RO</span></div>
                <img src="https://www.capital.ro/wp-content/uploads/2020/03/Stres--1024x682.jpg" alt="Boala care afectează milioane de rom&acirc;ni! Cum &icirc;i putem face față" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.capital.ro/boala-care-afecteaza-milioane-de-romani-cum-ii-putem-face-fata.html" title="Boala care afectează milioane de rom&acirc;ni! Cum &icirc;i putem face față"  target="_blank"  >
                            Boala care afectează milioane de români! Cum îi putem...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cine-este-femeia-pentru-care-sergiu-a-mers-calare-40-de-kilometri-cei-doi-abia-au-devenit-parinti-foto-223658.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cine este femeia pentru care Sergiu a mers călare 40 de kilometri. Cei doi abia au devenit părinți! / FOTO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F3%2F27%2F223658%2Fsergiu.jpg&w=300&h=250&c=1" alt="Cine este femeia pentru care Sergiu a mers călare 40 de kilometri. Cei doi abia au devenit părinți! / FOTO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cine-este-femeia-pentru-care-sergiu-a-mers-calare-40-de-kilometri-cei-doi-abia-au-devenit-parinti-foto-223658.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cine este femeia pentru care Sergiu a mers călare 40 de kilometri. Cei doi abia au devenit părinți! / FOTO"  target="_blank" rel="nofollow" >
                            Cine este femeia pentru care Sergiu a mers călare 40 de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cum-sunt-afectati-plamanii-unui-pacient-infectat-cu-noul-coronavirus-dar-care-nu-are-simptome-video-223651.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cum sunt afectați plăm&acirc;nii unui pacient infectat cu noul coronavirus, dar care nu are simptome / VIDEO"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F3%2F27%2F223651%2Fplamanijpg.jpg&w=300&h=250&c=1" alt="Cum sunt afectați plăm&acirc;nii unui pacient infectat cu noul coronavirus, dar care nu are simptome / VIDEO" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/cum-sunt-afectati-plamanii-unui-pacient-infectat-cu-noul-coronavirus-dar-care-nu-are-simptome-video-223651.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cum sunt afectați plăm&acirc;nii unui pacient infectat cu noul coronavirus, dar care nu are simptome / VIDEO"  target="_blank" rel="nofollow" >
                            Cum sunt afectați plămânii unui pacient infectat cu noul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://spynews.ro/actualitate/stiri-interne/catalin-morosanu-gest-impresionant-pentru-tanarul-care-sa-dus-la-maternitate-calare-pe-cal-pentru-asi-vedea-sotia-si-bebelusul-cum-i-sa-schimbat-viata-lui-sergiu-223753.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cătălin Moroșanu, gest impresionant pentru t&acirc;nărul care s-a dus la maternitate călare pe cal pentru a-și vedea soția și bebelușul. Cum i s-a schimbat viața lui Sergiu"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SPYNEWS.RO</span></div>
                <img src="https://img.spynews.ro/?u=https%3A%2F%2Fspynews.ro%2Fuploads%2Fmodules%2Fnews%2F0%2F2020%2F3%2F28%2F223753%2Fsergiu.jpg&w=300&h=250&c=1" alt="Cătălin Moroșanu, gest impresionant pentru t&acirc;nărul care s-a dus la maternitate călare pe cal pentru a-și vedea soția și bebelușul. Cum i s-a schimbat viața lui Sergiu" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://spynews.ro/actualitate/stiri-interne/catalin-morosanu-gest-impresionant-pentru-tanarul-care-sa-dus-la-maternitate-calare-pe-cal-pentru-asi-vedea-sotia-si-bebelusul-cum-i-sa-schimbat-viata-lui-sergiu-223753.html?utm_source=Website&utm_medium=romania-tv-3-stiri&utm_campaign=RSS" title="Cătălin Moroșanu, gest impresionant pentru t&acirc;nărul care s-a dus la maternitate călare pe cal pentru a-și vedea soția și bebelușul. Cum i s-a schimbat viața lui Sergiu"  target="_blank" rel="nofollow" >
                            Cătălin Moroșanu, gest impresionant pentru tânărul care...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" alt="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" title="Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou &icirc;mpreună! Primele imagini"  target="_blank" rel="nofollow" >
                            Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" alt="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" title="Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea"  target="_blank" rel="nofollow" >
                            Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">OBIECTIV.INFO</span></div>
                <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" alt="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" title="Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta"  target="_blank" rel="nofollow" >
                            Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" title="Şocant! 50% dintre femei păţesc ASTA &icirc;n dormitor"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202002/w460/femei_intimitate_74476000.jpg" alt="Şocant! 50% dintre femei păţesc ASTA &icirc;n dormitor" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" title="Şocant! 50% dintre femei păţesc ASTA &icirc;n dormitor"  target="_blank" rel="nofollow" >
                            Şocant! 50% dintre femei păţesc ASTA în dormitor
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" alt="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" title="Telefonul lui Jeff Bezos de la Amazon a fost &rdquo;spart de un prinț&rdquo;"  target="_blank" rel="nofollow" >
                            Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">NOOBZ.RO</span></div>
                <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" alt="Noua interfață Facebook cu mod &icirc;ntunecat e aici" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" title="Noua interfață Facebook cu mod &icirc;ntunecat e aici"  target="_blank" rel="nofollow" >
                            Noua interfață Facebook cu mod întunecat e aici
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-18702497.jpg" alt="Horoscop săptăm&acirc;nal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 30 martie - 5 aprilie. Balanțele au...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/stiri/social/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-839875.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cum să nu aduci coronavirusul &icirc;n casă. 10 reguli pentru cei care merg la muncă sau cumpărături"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-18702405.jpg" alt="Cum să nu aduci coronavirusul &icirc;n casă. 10 reguli pentru cei care merg la muncă sau cumpărături" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/stiri/social/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-839875.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Cum să nu aduci coronavirusul &icirc;n casă. 10 reguli pentru cei care merg la muncă sau cumpărături"  target="_blank" rel="nofollow" >
                            Cum să nu aduci coronavirusul în casă. 10 reguli pentru...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-839196.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 23 - 29 martie. Racii muncesc mai mult dec&acirc;t &icirc;n mod normal"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">JURNALUL.RO</span></div>
                <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/19/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-18701604.jpg" alt="Horoscop săptăm&acirc;nal, 23 - 29 martie. Racii muncesc mai mult dec&acirc;t &icirc;n mod normal" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-839196.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Articol" title="Horoscop săptăm&acirc;nal, 23 - 29 martie. Racii muncesc mai mult dec&acirc;t &icirc;n mod normal"  target="_blank" rel="nofollow" >
                            Horoscop săptămânal, 23 - 29 martie. Racii muncesc mai...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201610/w300/bucuresti_27249900.png" alt="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/toate-parcurile-din-bucuresti-se-vor-inchide-de-sambata_262301.html" title="Toate parcurile din București, &Icirc;NCHISE de s&acirc;mbătă"  target="_blank" rel="nofollow" >
                            Toate parcurile din București, ÎNCHISE de sâmbătă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/rectorul-politenhica-am-inventat-un-nou-tip-de-dezinfectant-eficient-impotriva-coronavirus_262299.html" title="Rectorul Politenhica: Am inventat un nou tip de dezinfectant eficient &icirc;mpotriva coronavirus"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/202003/w300/90973737_2997621906990789_4051377654576709632_n_79592100.jpg" alt="Rectorul Politenhica: Am inventat un nou tip de dezinfectant eficient &icirc;mpotriva coronavirus" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/rectorul-politenhica-am-inventat-un-nou-tip-de-dezinfectant-eficient-impotriva-coronavirus_262299.html" title="Rectorul Politenhica: Am inventat un nou tip de dezinfectant eficient &icirc;mpotriva coronavirus"  target="_blank" rel="nofollow" >
                            Rectorul Politenhica: Am inventat un nou tip de...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="http://www.b365.ro/amenzi-majorate-pentru-contraventiile-savarsite-pe-durata-starii-de-urgenta_262296.html" title="Amenzi MAJORATE pentru contravenţiile săv&acirc;rşite pe durata stării de urgenţă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">B365.RO</span></div>
                <img src="http://www.b365.ro/media/image/201603/w300/amenzi_96449000_15728100.jpg" alt="Amenzi MAJORATE pentru contravenţiile săv&acirc;rşite pe durata stării de urgenţă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="http://www.b365.ro/amenzi-majorate-pentru-contraventiile-savarsite-pe-durata-starii-de-urgenta_262296.html" title="Amenzi MAJORATE pentru contravenţiile săv&acirc;rşite pe durata stării de urgenţă"  target="_blank" rel="nofollow" >
                            Amenzi MAJORATE pentru contravenţiile săvârşite pe durata...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-vecini-1024x589.jpg" alt="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/ce-planuri-avea-cristina-topescu-pentru-2020-declaratiile-vecinilor-schimba-tot-7203" title="Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și au spus adevărul"  target="_blank" rel="nofollow" >
                            Vecinii Cristinei Țopescu au vorbit, n-au mai suportat și...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/cristina-topescu-1280x720-1024x576.jpg" alt="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/a-murit-cristina-topescu-7184" title="Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A murit tragic&hellip;"  target="_blank" rel="nofollow" >
                            Ce au găsit ANCHETATORII la casa Cristinei Țopescu! A...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">STIRITV.RO</span></div>
                <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/01/img-1024x576.jpg" alt="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.stiritv.ro/cum-sunt-afectate-zodiile-de-prima-eclipsa-de-luna-a-anului-7141" title="FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt afectate zodiile"  target="_blank" rel="nofollow" >
                            FENOMEN RAR la noapte, care SCHIMBĂ TOT! Cum sunt...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  ">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-razboinicul-marte-si-restrictivul-saturn-doua-marti-forte-se-intalnesc-in-varsator-prima-data-din-1994-ce-transforma-la-zodia-ta-pana-pe-19-aprilie-2020/" title="Horoscop special: Razboinicul MARTE si restrictivul SATURN, doua MARI FORTE se intalnesc in VARSATOR, prima data din 1994! Ce transforma la zodia ta pana pe 19 aprilie 2020?"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/03/marte-in-pesti-sfatulparintilor.ro-pixabay_com-war-1057530_1920-350x250.jpg" alt="Horoscop special: Razboinicul MARTE si restrictivul SATURN, doua MARI FORTE se intalnesc in VARSATOR, prima data din 1994! Ce transforma la zodia ta pana pe 19 aprilie 2020?" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-lunar/horoscop-special-razboinicul-marte-si-restrictivul-saturn-doua-marti-forte-se-intalnesc-in-varsator-prima-data-din-1994-ce-transforma-la-zodia-ta-pana-pe-19-aprilie-2020/" title="Horoscop special: Razboinicul MARTE si restrictivul SATURN, doua MARI FORTE se intalnesc in VARSATOR, prima data din 1994! Ce transforma la zodia ta pana pe 19 aprilie 2020?"  target="_blank" rel="nofollow" >
                            Horoscop special: Razboinicul MARTE si restrictivul...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/nou-horoscop-tarot-zilnic/" title="NOU! Horoscop TAROT ZILNIC MARTI 31 MARTIE 2020. Inspiratie mistica pentru calatoria vietii tale"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2020/02/Horoscop-tarot-zilnic-sfatulparintilor.ro-pixabay_com-tarot-2114403_1920-350x250.jpg" alt="NOU! Horoscop TAROT ZILNIC MARTI 31 MARTIE 2020. Inspiratie mistica pentru calatoria vietii tale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/nou-horoscop-tarot-zilnic/" title="NOU! Horoscop TAROT ZILNIC MARTI 31 MARTIE 2020. Inspiratie mistica pentru calatoria vietii tale"  target="_blank" rel="nofollow" >
                            NOU! Horoscop TAROT ZILNIC MARTI 31 MARTIE 2020....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, MARTI 31 MARTIE 2020. Ultima zi din martie vine cu un eveniment de zile mari!"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">SFATULPARINTILOR.RO</span></div>
                <img src="https://sfatulparintilor.ro/wp-content/uploads/2019/03/horoscop-zilnic-sfatulparintilor.ro-pixabay_com-astrology-1244728_1920-350x250.jpg" alt="Horoscop zilnic: Horoscopul zilei de azi, MARTI 31 MARTIE 2020. Ultima zi din martie vine cu un eveniment de zile mari!" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://sfatulparintilor.ro/horoscop-3/horoscop-zilnic-horoscop-3/horoscop-zilnic/" title="Horoscop zilnic: Horoscopul zilei de azi, MARTI 31 MARTIE 2020. Ultima zi din martie vine cu un eveniment de zile mari!"  target="_blank" rel="nofollow" >
                            Horoscop zilnic: Horoscopul zilei de azi, MARTI 31 MARTIE...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" title="Ce &icirc;nseamnă cu adevărat dacă iubești culoarea galben"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202003/w460/yellow_04881700.jpg" alt="Ce &icirc;nseamnă cu adevărat dacă iubești culoarea galben" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" title="Ce &icirc;nseamnă cu adevărat dacă iubești culoarea galben"  target="_blank" rel="nofollow" >
                            Ce înseamnă cu adevărat dacă iubești culoarea galben
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" title="Suplimentele alimentare NU te protejează de COVID-19"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202003/w460/suplimente_alimentare_22037300.jpg" alt="Suplimentele alimentare NU te protejează de COVID-19" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" title="Suplimentele alimentare NU te protejează de COVID-19"  target="_blank" rel="nofollow" >
                            Suplimentele alimentare NU te protejează de COVID-19
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://www.feminis.ro/ce-inseamna-de-fapt-autoizolarea-in-stare-de-urgenta_70216.html" title="Ce &icirc;nseamnă de fapt autoizolarea &icirc;n stare de urgenţă"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">FEMINIS.RO</span></div>
                <img src="https://media.feminis.ro/media/image/202003/w460/covid_izolation_88310800.jpg" alt="Ce &icirc;nseamnă de fapt autoizolarea &icirc;n stare de urgenţă" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.feminis.ro/ce-inseamna-de-fapt-autoizolarea-in-stare-de-urgenta_70216.html" title="Ce &icirc;nseamnă de fapt autoizolarea &icirc;n stare de urgenţă"  target="_blank" rel="nofollow" >
                            Ce înseamnă de fapt autoizolarea în stare de urgenţă
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://redactia.ro/anunt-oficial-mapn-cand-au-loc-recrutarile-si-cine-va-fi-luat-in-armata-36438?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="MApN &icirc;ncepe RECRUTĂRILE! Cine va fi luat &icirc;n armată: Anunţ oficial:"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/03/ma.jpg" alt="MApN &icirc;ncepe RECRUTĂRILE! Cine va fi luat &icirc;n armată: Anunţ oficial:" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/anunt-oficial-mapn-cand-au-loc-recrutarile-si-cine-va-fi-luat-in-armata-36438?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="MApN &icirc;ncepe RECRUTĂRILE! Cine va fi luat &icirc;n armată: Anunţ oficial:"  target="_blank" rel="nofollow" >
                            MApN începe RECRUTĂRILE! Cine va fi luat în armată: Anunţ...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/epidemiologul-roman-molnar-geza-semnal-de-alarma-alimentele-care-nu-trebuie-consumate-in-pandemie-36267?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Epidemiologul roman, semnal de alarmă! Alimentele care NU trebuie consumate &icirc;n PANDEMIE"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/03/Epidemiologul-roman-Molnar-Geza-semnal-de-alarmă-Alimentele-care-NU-trebuie-consumate-în-PANDEMIE-1.jpg" alt="Epidemiologul roman, semnal de alarmă! Alimentele care NU trebuie consumate &icirc;n PANDEMIE" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/epidemiologul-roman-molnar-geza-semnal-de-alarma-alimentele-care-nu-trebuie-consumate-in-pandemie-36267?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Epidemiologul roman, semnal de alarmă! Alimentele care NU trebuie consumate &icirc;n PANDEMIE"  target="_blank" rel="nofollow" >
                            Epidemiologul roman, semnal de alarmă! Alimentele care NU...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://redactia.ro/adrian-streinu-cercel-un-nou-semnal-de-alarma-ajungem-ca-italia-35424?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Adrian Streinu Cercel, un nou semnal de alarmă: &bdquo;Ajungem ca Italia&rdquo;"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">REDACTIA.RO</span></div>
                <img src="https://redactia.ro/wp-content/uploads/2020/03/adrian-streinu-cercel-ajungem-ca-italia.jpg" alt="Adrian Streinu Cercel, un nou semnal de alarmă: &bdquo;Ajungem ca Italia&rdquo;" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://redactia.ro/adrian-streinu-cercel-un-nou-semnal-de-alarma-ajungem-ca-italia-35424?utm_medium=referral&utm_campaign=CrossParteneri&utm_source=romaniatv.net" title="Adrian Streinu Cercel, un nou semnal de alarmă: &bdquo;Ajungem ca Italia&rdquo;"  target="_blank" rel="nofollow" >
                            Adrian Streinu Cercel, un nou semnal de alarmă: „Ajungem...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  ">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/03/29/ultima-ora-sedinta-de-urgenta-la-mai-masuri-fara-precedent-in-romania/" title="ULTIMA ORA! Sedinta de urgenta la MAI: Masuri fara precedent in Romania."  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/03/Sedinta-de-urgenta-la-MAI.jpg" alt="ULTIMA ORA! Sedinta de urgenta la MAI: Masuri fara precedent in Romania." width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/03/29/ultima-ora-sedinta-de-urgenta-la-mai-masuri-fara-precedent-in-romania/" title="ULTIMA ORA! Sedinta de urgenta la MAI: Masuri fara precedent in Romania."  target="_blank" rel="nofollow" >
                            ULTIMA ORA! Sedinta de urgenta la MAI: Masuri fara...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/03/29/beijingul-sarbatoreste-victoria-asupra-coronavirusului-liliecii-cainii-si-pisicile-se-vand-din-nou-in-pietele-din-china/" title="Beijingul sarbatoreste &bdquo;victoria&rdquo; asupra coronavirusului. Liliecii, cainii si pisicile se vand din nou in pietele din China"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/03/Liliecii-cainii-si-pisicile-se-vand-din-nou-in-pietele-din-China.jpg" alt="Beijingul sarbatoreste &bdquo;victoria&rdquo; asupra coronavirusului. Liliecii, cainii si pisicile se vand din nou in pietele din China" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/03/29/beijingul-sarbatoreste-victoria-asupra-coronavirusului-liliecii-cainii-si-pisicile-se-vand-din-nou-in-pietele-din-china/" title="Beijingul sarbatoreste &bdquo;victoria&rdquo; asupra coronavirusului. Liliecii, cainii si pisicile se vand din nou in pietele din China"  target="_blank" rel="nofollow" >
                            Beijingul sarbatoreste „victoria” asupra coronavirusului....
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://fabricatinromania.info/2020/03/29/ministrul-sanatatii-avertizeaza-in-aprilie-s-ar-putea-ajunge-la-10-000-de-cazuri-in-romania-ce-s-ar-putea-intampla-pana-in-toamna/" title="Ministrul Sanatatii avertizeaza: in aprilie s-ar putea ajunge la 10.000 de cazuri in Romania. Ce s-ar putea intampla pana in toamna"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">Fabricat in Romania</span></div>
                <img src="https://fabricatinromania.info/wp-content/uploads/2020/03/Ministrul-Sanatatii-avertizeaza.jpg" alt="Ministrul Sanatatii avertizeaza: in aprilie s-ar putea ajunge la 10.000 de cazuri in Romania. Ce s-ar putea intampla pana in toamna" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://fabricatinromania.info/2020/03/29/ministrul-sanatatii-avertizeaza-in-aprilie-s-ar-putea-ajunge-la-10-000-de-cazuri-in-romania-ce-s-ar-putea-intampla-pana-in-toamna/" title="Ministrul Sanatatii avertizeaza: in aprilie s-ar putea ajunge la 10.000 de cazuri in Romania. Ce s-ar putea intampla pana in toamna"  target="_blank" rel="nofollow" >
                            Ministrul Sanatatii avertizeaza: in aprilie s-ar putea...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>


        <div class="containerGridSmall cLeftThin left">
    <div class="category left shadow mgTop20">
        <div class="info"><a href="#comentarii">COMENTARII</a></div>
        <div class="icon"><img src="//cmedia.romaniatv.net/assets_new/images/ico_comments.png"/><br /><br /><br /></div>
    </div>

    <a name="comentarii"></a>
    
    <div class="commentForm">
        <div class="clear20"></div>
    	<form action="//www.romaniatv.net/libs/process_form.php?article_id=515289" method="post" id="comment_form" enctype="multipart/form-data" style="margin: 0px;">
    		<input type="hidden" name="article_id" value="515289" />
    		<input type="hidden" name="reply_id" id="reply_id" value="" />
    		<div class="commentAuthor clearfix">
    		<div class="actionGuest" id="actionGuest"></div>
    		    			<div id="userBox">
    				    				<div class="inputField input200">
                        <label for="nume">Nume*</label>
                        <input name="nume" id="nume" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input200">
                        <label for="nume">Email*</label>
                        <input name="email" id="email" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				    				<div class="inputField input165">
                        <label for="nume">Telefon</label>
                        <input name="telefon" id="telefon" type="text" class="inputStyled_comment" value="" />
                    </div>
    				
    				
    				
    				
    			</div>
    			<div style="clear:both;"><!-- --></div>
    		
    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    			    		    	</div>

            <div class="userInfo">
    		                  <div id="rtvUser">
                    
                    
                    <div class="clear10"></div>
        			<div class="inputField input30">
                        <label for="captcha">Cod verificare*</label>
            			<img data-src="//www.romaniatv.net/securimage_show.php?object_class=article&object_id=515289" class="lazy" />
        				<input name="captcha" id="captcha" type="text" class="inputStyled_captcha" value="" />
        			</div>
                </div>
    			<div id="facebookuser" style="display: none;">
    				<div style='float: left; margin-right: 10px; padding-left: 40px;'><fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic></div>
    				<div style='float: left;font-size: 12px; font-weight: normal; line-height: 14px;'>
    					Bine ai venit, <fb:name uid='loggedinuser' useyou='false'></fb:name>.
    					<br />Eşti autentificat prin contul de Facebook.<br />
    					
                        <fb:login-button perms="" onlogin="window.location.reload(true);" autologoutlink="true">Logout</fb:login-button>
    				</div>
    				<input id='is_logged_facebook' name='facebook' type='hidden' value='1' />
                    <div class="clear10"></div>
    			</div>
              


    		</div>
    		<div class="commentTextArea">
    		    			<div class="theTextArea">
                    <label for="comentariu">Comentariu*</label>
    				<textarea name="comentariu" id="comentariu" cols="" rows=""></textarea>
    			</div>
    		            <div class="clear10"></div>
            <div class="submitComments">
                <input type="submit" name="submit" value="Trimite comentariul" />
                <div class="clear10"></div>
    	        <div id="newComment" class="right" style="display:none;">comentariu nou</div>
                <div class="clear10"></div>
            </div>
    		</div>
    		<div style="clear: both; height: 5px;"></div>
    	</form>
    </div><!--End comment -->

</div>
<div class="clear20"></div>


    <!-- FROM CACHE --><!-- cache@2020-03-31 00:27:17 -->


    <div class="clear20"></div>
    <div class="fb-comments" data-href="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html" data-num-posts="5" data-width="580"></div>
    </div>
<div class="cRight right">
    <!-- top -->
            <div class="boxInfo shadow exchange">
            <div class="firstContainer">
                <div class="unit">1</div>
                <div class="currency">EUR</div>
            </div>
            <div class="secondContainer">
                <div class="unit">4.8297</div>
                <div class="currency">RON</div>
            </div>
        </div>

        <div class="boxInfo shadow mgLeft20 weather">
                                
        <div class="firstContainer">
            <div class="icon"><!-- 004 --><img src="//cmedia.romaniatv.net/assets_new/images/weather/snow.svg"/></div>
            <div class="day">31 Mar</div>
        </div>
        <div class="secondContainer">
            <div class="layer"><span class="tinyTxt"><sup>noapte</sup></span> <span class="value">3 &deg;</span></div>
            <div class="layer"><span class="tinyTxt"><sup>zi</sup></span> <span class="value">5 &deg;</span></div>
        </div>
                                                                                                                                                                                                                                                                                                                                                        </div>
        <div class="clear15"></div>


        <!-- box live -->
<div class="boxLive shadow">
    <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/live.png" style="width: 300px; height: 240px;" /></a>
</div>

        <div class="clear15"></div>

        <!-- box newsletter -->
        <div class="boxNewsletter">
            <form action="//www.romaniatv.net/newsletter" method="POST">
                <input type="text" class="textField" name="email" placeholder="Aboneaza-te la newsletter"/>
                <input type="submit" name="submit_sidebar" class="submitButton"/>
            </form>
        </div>
    
    <!-- rest -->
    
        


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p1 -->
<div id='div-gpt-ad-1570188672799-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188672799-0'); });
  </script>
</div>

            
        </div>

        

        <a class="whiteBox shadow" href="//www.romaniatv.net/stirea-ta/"><img src="//cmedia.romaniatv.net/assets_new/images/widget-stirea-ta.jpg" /></a>
        <div class="clear15"></div>

        
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.economica.net" target="_blank">CELE MAI NOI ȘTIRI DIN ECONOMICA.NET <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li style="border:none;"><a href="https://www.economica.net/valentin-daeanu-numarul-remiterilor-din-romania-catre-tari-ue-s-a-dublat-de-cand-a-inceput-criza-covid-19-invers-motoarele-au-scazut-la-40prc_181880.html"   target="_blank">EXCLUSIV E dezastru în România! S-au tăiat banii complet! Milioane de oameni vor muri de foame!</a></li>
                    </ul>
    </div>
</div>

        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p2 -->
<div id='div-gpt-ad-1570188963025-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188963025-0'); });
  </script>
</div>

            
        </div>

                    <!-- box parteneri (fanatick) -->
            <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.fanatik.ro" rel="nofollow" target=="_blank">FANATIK.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/ludovic-orban-recunoaste-ca-spitalele-nu-sunt-dotate-corespunzator-in-continuare-premierul-sustine-ca-nu-vom-ajunge-ca-italia-sau-spania-18499665?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/02/ludovic-orban-1.jpg"/> -->
                    <img  data-src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/02/ludovic-orban-1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/ludovic-orban-recunoaste-ca-spitalele-nu-sunt-dotate-corespunzator-in-continuare-premierul-sustine-ca-nu-vom-ajunge-ca-italia-sau-spania-18499665?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Veste DURA pentru Romania! Ludovic Orban a recunoscut ADEVARUL despre Coronavirus</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/o-companie-de-investitii-uriasa-vine-cu-vesti-bune-nu-exista-riscuri-criza-va-fi-pe-termen-scurt-ca-pe-11-septembrie-18499571?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/03/o-companie-de-investitii-uriasa-vine-cu-vesti-bune-nu-exista-riscuri-criza-va-fi-pe-termen-scurt-ca-pe-11-septembrie-768x464.jpg"/> -->
                    <img  data-src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/03/o-companie-de-investitii-uriasa-vine-cu-vesti-bune-nu-exista-riscuri-criza-va-fi-pe-termen-scurt-ca-pe-11-septembrie-768x464.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/o-companie-de-investitii-uriasa-vine-cu-vesti-bune-nu-exista-riscuri-criza-va-fi-pe-termen-scurt-ca-pe-11-septembrie-18499571?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Veste BUNA pentru toata PLANETA! Cand isi va reveni omenirea dupa CRIZA CORONAVIRUSULUI</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/marturiile-unei-profesoare-care-s-a-luptat-cu-covid-19-ce-simptome-a-avut-si-cum-a-reusit-sa-se-vindece-am-cucerit-coronavirusul-18499515?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/03/sarah-hall.jpg"/> -->
                    <img  data-src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/03/sarah-hall.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/marturiile-unei-profesoare-care-s-a-luptat-cu-covid-19-ce-simptome-a-avut-si-cum-a-reusit-sa-se-vindece-am-cucerit-coronavirusul-18499515?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">O supravietuitoare a coronavirusului a RUPT TACEREA! Cum a reusit sa SCAPE de boala</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://stirimondene.fanatik.ro/romania-va-testa-un-medicament-pentru-covid-19-cu-acordul-organizatiei-mondiale-a-sanatatii-18499540?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">
                    <!-- <img src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/03/medicul-alexandru-rafila-noi-explicatii-in-contextul-epidemiei-de-coronavirus-nu-trebuie-sa-dezinfectam-ambalajul-fiecarui-produs-este-o-exagerare.jpg"/> -->
                    <img  data-src="https://stirimondene.fanatik.ro/wp-content/uploads/2020/03/medicul-alexandru-rafila-noi-explicatii-in-contextul-epidemiei-de-coronavirus-nu-trebuie-sa-dezinfectam-ambalajul-fiecarui-produs-este-o-exagerare.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://stirimondene.fanatik.ro/romania-va-testa-un-medicament-pentru-covid-19-cu-acordul-organizatiei-mondiale-a-sanatatii-18499540?utm_source=rtvMondenU&utm_medium=referral&utm_campaign=unici&utm_content=rtvINTERIORmobil" rel="nofollow" target="_blank">Medicamentul care AR TRATA coronavirusul ajunge in Romania! Cand va fi DISPONIBIL</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>
        
        <!-- box parteneri (kanald) -->
        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.kanald.ro" rel="nofollow" target=="_blank">KANALD.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/se-transmite-coronavirus-prin-aer-cat-timp-supravietuieste-coronavirus-20073656?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20073656/1/covid1.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20073656/1/covid1.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/se-transmite-coronavirus-prin-aer-cat-timp-supravietuieste-coronavirus-20073656?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Se transmite coronavirus prin aer? Cat timp supravietuieste coronavirus?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/dr-adrian-streinu-cercel-un-nou-avertisment-acest-virus-parsiv-se-ascunde-in-praf-si-mizerie-cum-ne-putem-feri-20073642?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20073642/1/adrian-streinu-cercel-virus-praf--crop-1585548153.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20073642/1/adrian-streinu-cercel-virus-praf--crop-1585548153.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/dr-adrian-streinu-cercel-un-nou-avertisment-acest-virus-parsiv-se-ascunde-in-praf-si-mizerie-cum-ne-putem-feri-20073642?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Dr. Adrian Streinu-Cercel, un nou avertisment: "Acest virus parşiv se ascunde în praf şi mizerie." Cum ne putem feri?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/alexandru-rafila-nu-are-niciun-fel-de-rost-sa-incercam-sa-ne-testam-cu-orice-pret-pentru-ca-beneficiile-unei-astfel-de-testari-sunt-nule-20073562?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20073562/1/rafila.jfif"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20073562/1/rafila.jfif" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/alexandru-rafila-nu-are-niciun-fel-de-rost-sa-incercam-sa-ne-testam-cu-orice-pret-pentru-ca-beneficiile-unei-astfel-de-testari-sunt-nule-20073562?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Alexandru Rafila: Nu are niciun fel de rost să încercăm să ne testăm cu orice preţ, pentru că beneficiile unei astfel de testări sunt nule</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kanald.ro/de-ce-nu-se-plafoneaza-preturile-ministrul-agriculturii-se-creeaza-efecte-negative-nu-avem-dreptul-sa-vulnerabilizam-producatorii-20073522?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2862/575/20073522/1/adrian-oros.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2862/575/20073522/1/adrian-oros.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kanald.ro/de-ce-nu-se-plafoneaza-preturile-ministrul-agriculturii-se-creeaza-efecte-negative-nu-avem-dreptul-sa-vulnerabilizam-producatorii-20073522?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">De ce nu se plafoneaza preturile! Ministrul Agriculturii:"Se creeaza efecte negative! Nu avem dreptul sa vulnerabilizam producatorii"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- <div class="whiteBox shadow pd20">
            <a href="http://www.noobz.ro/mwc/" target="_blank"><img src="http://media.rtv.net/uploads/mwc.jpg" style="width: 100%"></a>
        </div> -->

        <div class="boxNews shadow">
            <div style="text-align: center; padding: 10px;"><a href="//www.romaniatv.net/joburi.html"><img src="//img.ejobs.ro/img/3rdparty/300x250.png" alt="Ultimele joburi adaugate" /></a></div>
        </div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://huff.ro/" rel="nofollow" target=="_blank">HUFF.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/politic/declaratii-oficiale-raed-arafat-marcel-vela-si-bogdan-despescu-204955" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/04/breaking-news-1024x768.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2017/04/breaking-news-1024x768.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/politic/declaratii-oficiale-raed-arafat-marcel-vela-si-bogdan-despescu-204955" rel="nofollow" target="_blank">Ordonanța Militara nr. 5 din 30 martie 2020 și Ordonanța militara 6. Un județ a fost închis total</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/romania-scenariul-4-bilantul-deceselor-martie-este-devastator-204817" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2017/01/Va-fi-anul-2017-un-an-fara-vara-Ce-spune-un-cunoscut-analist-militar-1024x649-1024x649.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2017/01/Va-fi-anul-2017-un-an-fara-vara-Ce-spune-un-cunoscut-analist-militar-1024x649-1024x649.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/romania-scenariul-4-bilantul-deceselor-martie-este-devastator-204817" rel="nofollow" target="_blank">Scenariul 4. Când intră românia în scenariu 4 și ce măsuri stricte vor fi luate</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://huff.ro/stiri/dezastru-la-suceava-13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava-204947" rel="nofollow" target="_blank">
                    <!-- <img src="https://feeds.smartactivity.ro/wp-content/uploads/2020/03/raed-arafat-1024x587.jpg"/> -->
                    <img  data-src="https://feeds.smartactivity.ro/wp-content/uploads/2020/03/raed-arafat-1024x587.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://huff.ro/stiri/dezastru-la-suceava-13-romani-morti-de-coronavirus-in-mai-multe-sectii-din-spitalul-de-la-suceava-204947" rel="nofollow" target="_blank">DEZASTRU a venit un nou bilant acum! Au murit zeci de pacienti in doar 2 ore! Stare de dezastru</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://www.capital.ro" rel="nofollow" target=="_blank">CAPITAL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/anunt-crunt-pentru-cei-care-au-cont-la-banca-poti-ramane-imediat-fara-banii-de-pe-card.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/cache/2015-10/19-atm-shutterstock-41-465x215.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/cache/2015-10/19-atm-shutterstock-41-465x215.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/anunt-crunt-pentru-cei-care-au-cont-la-banca-poti-ramane-imediat-fara-banii-de-pe-card.html" rel="nofollow" target="_blank">Anunț crunt pentru cei care au cont la bancă! Poți rămâne imediat fără banii de pe card </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/traian-basescu-am-pierdut-batalia-cu-virusul.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2019/08/BasescuTraian.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2019/08/BasescuTraian.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/traian-basescu-am-pierdut-batalia-cu-virusul.html" rel="nofollow" target="_blank">Traian Băsescu anunță decesul sistemului sanitar românesc</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.capital.ro/boala-care-afecteaza-milioane-de-romani-cum-ii-putem-face-fata.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.capital.ro/wp-content/uploads/2020/03/Stres--1024x682.jpg"/> -->
                    <img  data-src="https://www.capital.ro/wp-content/uploads/2020/03/Stres--1024x682.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.capital.ro/boala-care-afecteaza-milioane-de-romani-cum-ii-putem-face-fata.html" rel="nofollow" target="_blank">Boala care afectează milioane de români! Cum îi putem face față </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow ">
    <div class="boxHead"><a href="#" >CELE MAI NOI ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/ordonanta-militara-nr-5-prelungirea-cu-14-zile-a-interdictiei-pentru-zborurile-inspre-si-dinspre-italia-si-spania_515300.html"   >Ordonanţa Militară nr. 5: Prelungirea cu 14 zile a interdicţiei pentru zborurile înspre şi dinspre Italia şi Spania</a></li>
                        <li ><a href="//www.romaniatv.net/raed-arafat-dezminte-zvonurile-despre-mortii-de-la-suceava-ascunderea-unui-caz-inseamna-pierderea_515298.html" class="exclusiv"  >Raed Arafat dezminte zvonurile despre morţii de la Suceava. "Ascunderea unui caz înseamnă pierderea credibilităţii în faţa populaţiei"</a></li>
                        <li ><a href="//www.romaniatv.net/romania-se-afla-oficial-in-scenariul-4-cu-2-109-cazuri-covid-19-scenariu-care-sunt-noile-restrictii_515296.html"   >România se află oficial în scenariul 4, cu 2.109 cazuri de COVID-19. Ce presupune acest scenariu şi care sunt noile restricţii</a></li>
                        <li ><a href="//www.romaniatv.net/ordonanta-militara-nr-6-carantina-totala-in-suceava-si-opt-comune_515289.html"   >Ordonanţa militară nr 6: Carantină TOTALĂ în Suceava si OPT comune limitrofe</a></li>
                        <li ><a href="//www.romaniatv.net/prognoza-meteo-pe-trei-zile-vremea-se-raceste-brusc-temperaturi-inghet-bucuresti-inceput-aprilie_515288.html"   >PROGNOZA METEO PE TREI ZILE. Vremea se răceşte brusc, temperaturi de îngheţ şi în Capitală, la început de aprilie</a></li>
                        <li ><a href="//www.romaniatv.net/marturiile-unui-pacient-confirmat-cu-coronavirus-am-trecut-pe-langa-moarte-toti-trebuie-sa-fim-con_515262.html" class="exclusiv"  >Mărturiile unui pacient confirmat cu coronavirus: Am trecut pe lângă moarte. Toţi trebuie să fim conştienţi, să ne protejăm</a></li>
                        <li ><a href="//www.romaniatv.net/un-medic-si-o-ingrijitoare-din-judetul-bistrita-nasaud-confirmati-cu-coronavirus_515280.html"   >Un medic şi o îngrijitoare din judeţul Bistriţa-Năsăud, confirmaţi cu coronavirus</a></li>
                        <li ><a href="//www.romaniatv.net/bilantul-deceselor-coronavirus-in-romania_515243.html"   >Număr record de victime anunţate luni seara, în România: 13 noi decese la Suceava, din cauza coronavirusului. Bilanţul a ajuns la 65</a></li>
                        <li ><a href="//www.romaniatv.net/romanii-vor-putea-depune-solicitari-online-semnate-electronic-catre-toate-institutiile-din-tara_515271.html"   >Românii vor putea depune solicitări online, semnate electronic, către toate instituţiile din ţară</a></li>
                        <li ><a href="//www.romaniatv.net/lista-completa-cu-deciziile-luate-in-sedinta-de-guvern-din-30-martie-2020_515274.html"   >Lista completă cu deciziile luate în şedinţa de Guvern din 30 martie 2020</a></li>
                        <li ><a href="//www.romaniatv.net/sectia-de-infectioase-a-spitalului-din-dej-se-redeschide--toate-testele-au-fost-negative_515266.html"   >Secţia de Infecţioase a Spitalului din Dej se redeschide. Toate testele au fost negative </a></li>
                        <li ><a href="//www.romaniatv.net/covid-18-franta-o-ia-pe-urmele-italiei-si-spaniei-a-raportat-418-decese-in-ultimele-24-de-ore_515267.html"   >COVID-18. Franţa o ia pe urmele Italiei şi Spaniei. A raportat 418 decese în ultimele 24 de ore</a></li>
                        <li ><a href="//www.romaniatv.net/sedinta-de-guvern-ordonanta-ratelor-ar-putea-fi-modificata-care-este-ordinea-de-zi_515211.html"   >Florin Cîţu, despre noua OUG privind amânarea plăţii ratelor: Dobânda este zero. Plata se va face eşalonat în 60 de rate egale</a></li>
                        <li ><a href="//www.romaniatv.net/persoanele-confirmate-cu-coronavirus-vor-beneficia-de-ingrijire-medicala-indiferent-daca-nu-au-asigu_515264.html"   >Persoanele confirmate cu coronavirus vor beneficia de îngrijire medicală indiferent dacă nu au asigurare medicală</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/proprietarul-metro-a-fost-diagnosticat-cu-noul-coronavirus_515259.html"   >Proprietarul Metro a fost diagnosticat cu noul coronavirus</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.jurnalul.ro" rel="nofollow" target=="_blank">JURNALUL.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-18702497.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-18702497.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-30-martie-5-aprilie-balantele-au-multa-energie-pozitiva-839954.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 30 martie - 5 aprilie. Balanțele au multă energie pozitivă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/social/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-839875.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-18702405.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/26/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-18702405.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/social/cum-sa-nu-aduci-coronavirusul-in-casa-10-reguli-pentru-cei-care-merg-la-munca-sau-cumparaturi-839875.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Cum să nu aduci coronavirusul în casă. 10 reguli pentru cei care merg la muncă sau cumpărături</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/stiri/externe/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-839445.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/22/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-18701905.png"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/22/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-18701905.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/stiri/externe/donald-trump-anunta-un-posibil-tratament-pentru-coronavirus-sa-le-punem-in-uz-imediat-oamenii-mor-sa-ne-miscam-repede-839445.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Donald Trump anunță un posibil tratament pentru coronavirus. „Să le punem în uz imediat. Oamenii mor, să ne mişcăm repede”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-839196.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">
                    <!-- <img src="https://jurnalul.antena3.ro/thumbs/int/2020/03/19/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-18701604.jpg"/> -->
                    <img  data-src="https://jurnalul.antena3.ro/thumbs/int/2020/03/19/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-18701604.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://jurnalul.antena3.ro/horoscop/horoscop-saptamanal-23-29-martie-racii-muncesc-mai-mult-decat-in-mod-normal-839196.html?utm_source=romaniatv.net&utm_medium=referral&utm_campaign=RTV Home page" rel="nofollow" target="_blank">Horoscop săptămânal, 23 - 29 martie. Racii muncesc mai mult decât în mod normal</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.feminis.ro" rel="nofollow" target=="_blank">FEMINIS.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202002/w460/femei_intimitate_74476000.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202002/w460/femei_intimitate_74476000.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/50prc-dintre-femei-spun-ca-viata-lor-sexuala-este_70179.html" rel="nofollow" target="_blank">Şocant! 50% dintre femei păţesc ASTA în dormitor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202003/w460/yellow_04881700.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202003/w460/yellow_04881700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-inseamna-cu-adevarat-daca-iubesti-culoarea-galben_70256.html" rel="nofollow" target="_blank">Ce înseamnă cu adevărat dacă iubești culoarea galben</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202003/w460/suplimente_alimentare_22037300.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202003/w460/suplimente_alimentare_22037300.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/suplimentele-alimentare-nu-te-protejeaza-de-covid-19_70220.html" rel="nofollow" target="_blank">Suplimentele alimentare NU te protejează de COVID-19</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.feminis.ro/ce-inseamna-de-fapt-autoizolarea-in-stare-de-urgenta_70216.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.feminis.ro/media/image/202003/w460/covid_izolation_88310800.jpg"/> -->
                    <img  data-src="https://media.feminis.ro/media/image/202003/w460/covid_izolation_88310800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.feminis.ro/ce-inseamna-de-fapt-autoizolarea-in-stare-de-urgenta_70216.html" rel="nofollow" target="_blank">Ce înseamnă de fapt autoizolarea în stare de urgenţă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://stirinebune.gsp.ro" rel="nofollow" target=="_blank">StiriNebune.ro <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584458814513.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/narcis-raducan-este-puternic-afectat-de-coronavirus-situatia-e-dramatica-am-pierdut-90-la-suta-din-afacere-593225.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Narcis Răducan este puternic afectat de coronavirus: „Situația e dramatică! Am pierdut 90 la sută din afacere!”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584447186757.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/editorial-romana/gsp-special/coronavirus-dialog-cu-razvan-lucescu-din-arabia-saudita-au-inchis-mall-urile-restaurantele-cafenelele-593194.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">Cum luptă Arabia Saudită cu pandemia de coronavirus. Razvan Lucescu: "Au luat nişte măsuri mult mai rapide"</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">
                    <!-- <img src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg"/> -->
                    <img  data-src="http://storage.googleapis.com/smp-images-production/gsp.ro/17032020/1584465954637.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.gsp.ro/fotbal/liga-1/gigi-becali-patronul-fcsb-a-facut-donatii-in-lupta-cu-coronavirusul-593237.html?utm_campaign=RomaniaTV-sidebar3stiri&utm_source=romaniatv.net&utm_medium=widget" rel="nofollow" target="_blank">FCSB. Gigi Becali, ajutor pentru Spitalul „Matei Balș”: „Am sunat la fabrica de cămăși și le-am cerut să facă doar măști și halate”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersBlue">
    <div class="boxHead"><a href="http://www.noobz.ro" rel="nofollow" target=="_blank">NOOBZ.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/telefonul-lui-jeff-bezos-e1580047822799-1108x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/telefonul-lui-jeff-bezos-de-la-amazon-a-fost-spart-de-un-print/" rel="nofollow" target="_blank">Telefonul lui Jeff Bezos de la Amazon a fost ”spart de un prinț”</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/noua-interfata-facebook-1140x593.png" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/26/noua-interfata-facebook-cu-mod-intunecat-e-aici/" rel="nofollow" target="_blank">Noua interfață Facebook cu mod întunecat e aici</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg"/> -->
                    <img  data-src="https://www.noobz.ro/wp-content/uploads/2020/01/Cum-să-ți-securizezi-contul-de-WhatsApp-împotriva-social-hacking-ului-936x624.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.noobz.ro/2020/01/24/cum-sa-ti-securizezi-contul-de-whatsapp-impotriva-hacking-ului-social/" rel="nofollow" target="_blank">Cum să-ți securizezi contul de WhatsApp împotriva hacking-ului social</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <!-- box parteneri (spynews) -->
        

        
        
        

        
        <!-- box parteneri (kfetele) -->
        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="http://www.kfetele.ro" rel="nofollow" target=="_blank">KFETELE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020-malefica-lilith-face-ravagii-o-saptamana-mai-mult-decat-delicata-pe-toate-planurile-20073173?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/574/20073173/1/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020--crop-1585295092.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/574/20073173/1/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020--crop-1585295092.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-29-martie-4-aprilie-2020-malefica-lilith-face-ravagii-o-saptamana-mai-mult-decat-delicata-pe-toate-planurile-20073173?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 29 martie - 4 aprilie 2020. Malefica Lilith face ravagii, o săptămână mai mult decât delicată pe toate planurile</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/574/20071665/1/cover-kfetele-mariana--crop-1584691363.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/574/20071665/1/cover-kfetele-mariana--crop-1584691363.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-23-29-martie-2020-o-perioada-dezechilibrata-ies-la-iveala-secrete-lucrurile-pot-evolua-haotic-20071665?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 23 - 29 martie 2020. O perioadă dezechilibrată</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">
                    <!-- <img src="https://cdn.knd.ro/media/521/2864/573/20069134/1/mariana-cojocaru--crop-1583510690.jpg"/> -->
                    <img  data-src="https://cdn.knd.ro/media/521/2864/573/20069134/1/mariana-cojocaru--crop-1583510690.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.kfetele.ro/horoscop-saptamanal-mariana-cojocaru-8-14-martie-2020-probleme-de-sanatate-secretele-ies-la-iveala-saptamana-malefica-20069134?utm_campaign=cross_parteneri&utm_source=rtv&utm_medium=rtv" rel="nofollow" target="_blank">Horoscop săptămânal Mariana Cojocaru 8 - 14 martie 2020. Probleme de sănătate, secretele ies la iveală, săptămână malefică</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        
        <div class="whiteBox shadow pd20">
            <!-- /1011785/RomaniaTV/300x250_sidebar_p3 -->
<div id='div-gpt-ad-1570189786063-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570189786063-0'); });
  </script>
</div>

            
        </div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.divahair.ro" rel="nofollow" target=="_blank">DIVAHAIR.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37166.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/transformare-incredibila-oamenii-de-abia-o-mai-recunosc-pe-ramona-gabor-in-urma-operatiilor-estetice-ti-se-mai-pare-ca-seamana-cu-originalul?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Transformare incredibilă! Oamenii de abia o mai recunosc pe Ramona Gabor, în urma operațiilor estetice. Ți se mai pare că seamănă cu originalul?</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37156.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/vedete/johnny-depp-o-acuza-pe-amber-heard-ca-l-ar-fi-batut?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Johnny Depp  o acuză pe Amber Heard ca l-ar fi bătut</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37062.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/venus-intra-in-berbec-pe-7-februarie-cum-este-influentata-viata-zodiilor?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Venus intră în Berbec pe 7 februarie: cum este influențată viața zodiilor</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">
                    <!-- <img src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg"/> -->
                    <img  data-src="https://www.divahair.ro/public/uploads/articole/thumbs3/37149.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.divahair.ro/horoscop/astrodiva/nabadaiosul-marte-intra-in-capricorn-zodiile-sunt-gata-sa-o-ia-de-la-capat?utm_source=website_rtv&utm_medium=link&utm_campaign=from_rtv.net" rel="nofollow" target="_blank">Nabadaiosul Marte intra in Capricorn: zodiile sunt gata sa o ia de la capat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="boxNews shadow partnersRed">
    <div class="boxHead"><a href="https://yve.ro/" rel="nofollow" target=="_blank">YVE.RO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-bani/horoscopul-banilor-pentru-luna-aprilie/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2017/03/Horoscopul-banilor-pentru-luna-Aprilie.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2017/03/Horoscopul-banilor-pentru-luna-Aprilie.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-bani/horoscopul-banilor-pentru-luna-aprilie/" rel="nofollow" target="_blank">Horoscopul banilor pentru luna Aprilie: Taurii sunt mai norocosi ca niciodata</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-Zilnic-1024x576.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/01/Horoscop-Zilnic-1024x576.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-zilnic/" rel="nofollow" target="_blank">Horoscop Zilnic Marți 31 Martie 2020: Balanțele se confruntă cu o decizie dificilă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/horoscop/horoscop-lunar/aprilie-pentru-toate-zodiile/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2016/03/Horoscopul-lunii-aprilie-pentru-toate-zodiile.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2016/03/Horoscopul-lunii-aprilie-pentru-toate-zodiile.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/horoscop/horoscop-lunar/aprilie-pentru-toate-zodiile/" rel="nofollow" target="_blank">Horoscopul lunii Aprilie pentru toate zodiile: bani, sanatate si dragoste</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://yve.ro/retete-culinare/reteta-de-drojdie-salbatica-cum-faci-maia-naturala-de-casa/" rel="nofollow" target="_blank">
                    <!-- <img src="https://yve.ro/wp-content/uploads/2020/03/Cum-faci-maia-naturala-de-casa.jpg"/> -->
                    <img  data-src="https://yve.ro/wp-content/uploads/2020/03/Cum-faci-maia-naturala-de-casa.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://yve.ro/retete-culinare/reteta-de-drojdie-salbatica-cum-faci-maia-naturala-de-casa/" rel="nofollow" target="_blank">Rețeta de drojdie sălbatică! Cum faci maia naturală de casă</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>

        <div class="miniBoxHead">
            <div class="h24">
                <div class="tag">24 H</div>
                <div class="arrow"></div>
            </div>
        </div>
        <div class="boxNews shadow topM0 partnersDarkGrey">
    <div class="boxHead"><a href="#" >CELE MAI CITITE ȘTIRI <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
        <ul>
                        <li ><a href="//www.romaniatv.net/compozitorul-celebrei-melodii-i-love-rock-and-roll-a-murit-din-cauza-coronavirusului_515157.html"   >Compozitorul celebrei melodii "I Love Rock and Roll" a murit din cauza coronavirusului</a></li>
                        <li ><a href="//www.romaniatv.net/stare-de-urgenta-femeie-amendata-chiar-daca-avea-declaratia-pe-propria-raspundere-replica-jandarmului-asta-se-invata-in-clasa-a-7-a_515142.html"   >Stare de urgenţă. Femeie amendată chiar dacă avea declaraţia pe propria răspundere. Replica jandarmului:Asta se învaţă în clasa a 7-a  </a></li>
                        <li ><a href="//www.romaniatv.net/alerta-meteo-cod-gaben-ninsori-strat-de-zapada-consistent-si-viscol-in-14-judete_515203.html"   >Alertă meteo COD GALBEN: ninsori, strat de zăpadă consistent şi viscol în 14 judeţe. Ploi şi lapoviţă în rest</a></li>
                        <li ><a href="//www.romaniatv.net/bilant-coronavirus-romania-intram-in-scenariul-4_515177.html"   >BILANŢ CORONAVIRUS ROMÂNIA. 1952 de persoane cu COVID-19 până la 30 martie. 53 de pacienţi la ATI. Ne pregătim de scenariul 4</a></li>
                        <li ><a href="//www.romaniatv.net/bilantul-deceselor-coronavirus-in-romania_515243.html"   >Număr record de victime anunţate luni seara, în România: 13 noi decese la Suceava, din cauza coronavirusului. Bilanţul a ajuns la 65</a></li>
                        <li ><a href="//www.romaniatv.net/somaj-tehnic-cati-bani-vor-incasa-romanii-de-fapt_515134.html"   >ŞOMAJ TEHNIC. Câţi bani vor încasa românii, de fapt</a></li>
                        <li ><a href="//www.romaniatv.net/sedinta-de-guvern-ordonanta-ratelor-ar-putea-fi-modificata-care-este-ordinea-de-zi_515211.html"   >Florin Cîţu, despre noua OUG privind amânarea plăţii ratelor: Dobânda este zero. Plata se va face eşalonat în 60 de rate egale</a></li>
                        <li ><a href="//www.romaniatv.net/adrian-streinu-cercel-acest-virus-parsiv-se-ascunde-in-praf-de-ce-trebuie-sa-fie-mai-atente-perosoanele-de-40-60-de-ani_515133.html"   >Adrian Streinu-Cercel: "Acest virus parşiv se ascunde în praf". De ce trebuie să fie mai atente persoanele de 40-60 de ani</a></li>
                        <li ><a href="//www.romaniatv.net/coronavirus-romania-riscati-amenda-daca-duceti-partenerul-cu-masina-la-serviciu-raspunsul-oficial-al-politiei-romane_515174.html"   >CORONAVIRUS ROMÂNIA: Riscaţi amendă dacă duceţi partenerul cu maşina la serviciu? Răspunsul oficial al Poliţiei Române</a></li>
                        <li style="border:none;"><a href="//www.romaniatv.net/posta-romana-surpriza-pentru-pensionari-cand-ajung-pensiile_515154.html"   >Poşta Română, surpriză pentru pensionari. Când ajung pensiile</a></li>
                    </ul>
    </div>
</div>

        <div class="boxNews shadow partnersGrey">
    <div class="boxHead"><a href="http://www.obiectiv.info" rel="nofollow" target=="_blank">OBIECTIV.INFO <img src="//cmedia.romaniatv.net/assets_new/images/arrow_transparent.png"></a></div>
    <div class="content">
                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15134758-1463682307042207-4427074251070313363-n_58277800.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/au-doua-feti-e-iar-acum-ilie-nastase-i-amalia-din-nou-impreuna-primele-imagini_95688.html" rel="nofollow" target="_blank">Au două fetițe, iar acum... ILIE NĂSTASE și AMALIA, din nou împreună! Primele imagini</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201410/w460/rtemagicc-tratament-par-antonia-2-jpg_89536100.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/antonia-mesaj-pentru-vicenzo-castellano-artista-si-a-exprimat-public-dezamagirea_95690.html" rel="nofollow" target="_blank">Antonia, mesaj pentru Vicenzo Castellano! Artista şi-a exprimat public dezamăgirea </a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201611/w460/15171041-1463677603709344-1027114274957358522-n_46143600.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/andreea-banica-a-luat-o-decizie-radicala-imediat-dupa-ce-a-nascut-alte-mamici-nici-nu-au-vrut-sa-auda-de-asta_95689.html" rel="nofollow" target="_blank">Andreea Bănică a luat O DECIZIE RADICALĂ imediat după ce a născut. Alte mămici nici nu au vrut să audă de asta</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
        <div class="delimiter"></div>                <div class="item">
            <div class="image">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">
                    <!-- <img src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg"/> -->
                    <img  data-src="https://media.obiectiv.info/image/201609/w460/eba_04658700.jpg" style="width: 100%; " class=" lazy" />
                </a>
            </div>
            <div class="title">
                <a href="https://www.obiectiv.info/un-celebru-interlop-a-vrut-s-o-rapeasca-pe-elena-basescu-ce-s-a-intamplat_94638.html" rel="nofollow" target="_blank">Un celebru interlop a vrut s-o răpească pe Elena Băsescu. Ce s-a întâmplat</a>
            </div>
            <div class="date">
                            </div>
            <div class="clear"></div>
        </div>
                    </div>
</div>


        


        <div class="whiteBox shadow pd20">
            <div class="fb-like-box" data-href="https://www.facebook.com/RomaniaTV" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
        </div>

        <div class="boxTwitter">
            <a href="https://twitter.com/#!/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_banner.jpg"/></a>
        </div>

        <div class="clear20"></div>
        <div class="boxRFM">
            <a href="http://rfm.rtv.net/index.php/component/content/article/78-rfm-info/77-live?tmpl=component" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/banner_rfm.jpg"/></a>
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>


        <div class="whiteBox shadow pd20">
            
        </div>

    </div>

<div class="clear20"></div>
<img width="1px" height="1px" src="//www.romaniatv.net/images/print_515289.gif" alt="" />

<div class="lightbox">
    <div class="recomendBox">
        <a href="#n" class="close">x</a>
        <div class="headerRelated">
            <span>ARTICOLE PE ACEEAŞI TEMĂ</span>
        </div>
        <div class="clear20"></div>
        <div>
               <div class="containerGridSmall cLeftThin left">
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/alerta-meteo-cod-gaben-ninsori-strat-de-zapada-consistent-si-viscol-in-14-judete_515203.html" title="Alertă meteo COD GALBEN: ninsori, strat de zăpadă consistent şi viscol &icirc;n 14 judeţe. Ploi şi lapoviţă &icirc;n rest" >
            

                            <div class="label newsAlert"><span class="pdLeft5">NEWS ALERT</span></div><img alt="Alertă meteo COD GABEN: ninsori, strat de zăpadă consistent şi viscol în 14 judeţe" data-src="//cmedia.romaniatv.net/image/202003/w140/zapada_zapada_munte_masini_ninsoare_85141800_89281600.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alerta-meteo-cod-gaben-ninsori-strat-de-zapada-consistent-si-viscol-in-14-judete_515203.html" title="Alertă meteo COD GALBEN: ninsori, strat de zăpadă consistent şi viscol &icirc;n 14 judeţe. Ploi şi lapoviţă &icirc;n rest" >
                            Alertă meteo COD GALBEN: ninsori, strat de zăpadă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 13:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/bilant-coronavirus-romania-intram-in-scenariul-4_515177.html" title="BILANŢ CORONAVIRUS ROM&Acirc;NIA. 1952 de persoane cu COVID-19 p&acirc;nă la 30 martie. 53 de pacienţi la ATI. Ne pregătim de scenariul 4" >
            

                            <img alt="BILANŢ CORONAVIRUS ROMÂNIA" data-src="//cmedia.romaniatv.net/image/202003/w140/coronavirus_1_34094200.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/bilant-coronavirus-romania-intram-in-scenariul-4_515177.html" title="BILANŢ CORONAVIRUS ROM&Acirc;NIA. 1952 de persoane cu COVID-19 p&acirc;nă la 30 martie. 53 de pacienţi la ATI. Ne pregătim de scenariul 4" >
                            BILANŢ CORONAVIRUS ROMÂNIA. 1952 de persoane cu COVID-19...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 12:26
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  mgLeft20">
        <div class="image">
                            <a href="//www.romaniatv.net/live/klaus-iohannis-sedinta-premierul-si-mai-multi-ministri-pe-tema-epidemiei-de-coronavirus_515158.html" title="Klaus Iohannis, şedinţă cu premierul: &quot;Trebuie să reuşim &icirc;mpreună să &icirc;ngrădim acest virus. Haideţi să fim pro-activi&quot;" >
            

                            <img alt="Klaus Iohannis, şedinţă cu premierul şi mai mulţi miniştri pe tema gestionării epidemiei de coronavirus, de la ora 12.30" data-src="//cmedia.romaniatv.net/image/202003/w140/original_sedinta_de_evaluare_25_03_2020_1_1_65596800.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/live/klaus-iohannis-sedinta-premierul-si-mai-multi-ministri-pe-tema-epidemiei-de-coronavirus_515158.html" title="Klaus Iohannis, şedinţă cu premierul: &quot;Trebuie să reuşim &icirc;mpreună să &icirc;ngrădim acest virus. Haideţi să fim pro-activi&quot;" >
                            Klaus Iohannis, şedinţă cu premierul: "Trebuie să reuşim...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 10:48
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  default  ">
        <div class="image">
                            <a href="//www.romaniatv.net/alte-doua-decese-alte-unor-pacienti-cu-coronavirus-numarul-mortilor-a-ajuns-la-46_515205.html" title="Alte două DECESE alte unor pacienţi cu coronavirus: bărbaţi de 57, respectiv 70 ani, ambii din Timiş. Numărul morţilor a ajuns la 46" >
            

                            <img alt="Alte două DECESE alte unor pacienţi cu coronavirus. Numărul morţilor a ajuns la 46" data-src="//cmedia.romaniatv.net/image/202003/w140/corona_19_32178500.jpg" style="width: 100%; " class=" lazy" />
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="//www.romaniatv.net/alte-doua-decese-alte-unor-pacienti-cu-coronavirus-numarul-mortilor-a-ajuns-la-46_515205.html" title="Alte două DECESE alte unor pacienţi cu coronavirus: bărbaţi de 57, respectiv 70 ani, ambii din Timiş. Numărul morţilor a ajuns la 46" >
                            Alte două DECESE alte unor pacienţi cu coronavirus:...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                30 mar, 14:01
            </div>
                        <div class="commentsNo">0</div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersRed  mgLeft20">
        <div class="image">
                            <a href="https://evz.ro/5-morti-intr-un-apartament-vecini-panicati-strada-ocupata-de-forte-speciale.html" title="5 morţi &icirc;ntr-un apartament! Vecini panicaţi, stradă ocupată de forţe speciale"  target="blank"  >
            

                            <div class="label"><span class="pdLeft5">EVZ.RO</span></div>
                <img src="https://evz.ro/wp-content/uploads/2020/03/morti-apartament-sua.jpg" alt="5 morţi &icirc;ntr-un apartament! Vecini panicaţi, stradă ocupată de forţe speciale" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://evz.ro/5-morti-intr-un-apartament-vecini-panicati-strada-ocupata-de-forte-speciale.html" title="5 morţi &icirc;ntr-un apartament! Vecini panicaţi, stradă ocupată de forţe speciale"  target="_blank"  >
                            5 morţi într-un apartament! Vecini panicaţi, stradă...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    
    
    
    
    
    <div class="item left  partnersBlue  mgLeft20">
        <div class="image">
                            <a href="https://www.economica.net/exclusiv-coronavirus-specialistul-in-securitatea-afacerii-care-a-ajutat-sute-de-companii-sa-i-i-vada-viitorul-timpul-s-a-oprit-in-loc_181999.html" title="EXCLUSIV ALERTĂ CORONAVIRUS! Dezvăluiri cutremurătoare ale unui personaj cheie din intelligence"  target="blank" rel="nofollow" >
            

                            <div class="label"><span class="pdLeft5">ECONOMICA.NET</span></div>
                <img src="https://cmedia.romaniatv.net/image/202003/w460/businessman_3075837_1920_59616400.jpg" alt="EXCLUSIV ALERTĂ CORONAVIRUS! Dezvăluiri cutremurătoare ale unui personaj cheie din intelligence" width="100%"/>
                        </a>
        </div>
        <div class="clear"></div>
        <div class="content">
                            <a href="https://www.economica.net/exclusiv-coronavirus-specialistul-in-securitatea-afacerii-care-a-ajutat-sute-de-companii-sa-i-i-vada-viitorul-timpul-s-a-oprit-in-loc_181999.html" title="EXCLUSIV ALERTĂ CORONAVIRUS! Dezvăluiri cutremurătoare ale unui personaj cheie din intelligence"  target="_blank" rel="nofollow" >
                            EXCLUSIV ALERTĂ CORONAVIRUS! Dezvăluiri cutremurătoare...
            </a>
        </div>
        <div class="info">
            <div class="time pdLeftRight10">
                
            </div>
                    </div>
    </div>

    
    

    
    </div>

            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>
</div>
    </div>

    
<div class="clear20"></div>
<footer class="darkRed">
    <div class="clear20"></div>

    <div class="lightRed">
        <div class=" wrapper">
            <div class="otherInfoFooter">
                <a href="#" onclick="$('.primaryMenu').toggle('slow'); return false;"><img src="//cmedia.romaniatv.net/assets_new/images/first_icon_light.png"></a>
                <a href="" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/second_icon_light.png"></a>
                <a href="" class="extendSearch2"><img src="//cmedia.romaniatv.net/assets_new/images/third_icon_light.png"></a>
            </div>
            <div class="clear30"></div>
            <div class="clear20"></div>
            <ul class="primaryMenu">
                                                                                                                                                                                                                                                                                                                                                            <li>
                            <a  href="//www.romaniatv.net/politica.html" title="Politica">Politica</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/actualitate.html" title="Societate">Societate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/economie.html" title="Economie">Economie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/justitie.html" title="Justitie">Justitie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/educatie.html" title="Educatie">Educatie</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sanatate.html" title="Sanatate">Sanatate</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/vremea.html" title="Vremea">Vremea</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/extern.html" title="Extern">Extern</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/life.html" title="Life">Life</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/sport.html" title="Sport">Sport</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/horoscop.html" title="Horoscop">Horoscop</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                                                <li>
                            <a  href="//www.romaniatv.net/scitech.html" title="SciTech">SciTech</a>
                            <hr class="darkRed" />
                            <div class="subMenu">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </div>
                        </li>
                                                    <div class="clear20"></div>
                <div class="clear20"></div>
            </ul>

            <div style="text-align: center">
                Urmareste RomaniaTV.NET pe&nbsp;&nbsp;<a href="//www.facebook.com/RomaniaTV" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/facebook_16x16.png" alt="facebook"/>&nbsp;&nbsp;facebook</a> sau&nbsp;&nbsp;<a href="//twitter.com/rtvnetRO" target="_blank"><img src="//cmedia.romaniatv.net/assets_new/images/twitter_16x16.gif" alt="twitter"/>&nbsp;&nbsp;twitter</a>.
            </div>
            <div class="clear20"></div>

            <div class="middleMenu darkRed">
                <a href="http://livenews.romaniatv.net/"><img src="//cmedia.romaniatv.net/assets_new/images/ico_video_16x16.png" />RTV VIDEO</a>
                <a href="http://romaniatv.net?mobi=1"><img src="//cmedia.romaniatv.net/assets_new/images/ico_mobi_16x16.png" />RTV MOBI</a>
                <a href="http://rfm.rtv.net"><img src="//cmedia.romaniatv.net/assets_new/images/ico_radio_16x16.png" />RTV RADIO</a>
                <a href="//www.romaniatv.net/live"><img src="//cmedia.romaniatv.net/assets_new/images/ico_live_16x16.png" />RTV LIVE</a>
                <a href="//www.romaniatv.net/emisiuni.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_records_16x16.png" />RTV INREGISTRARI</a>
                <a href="//www.romaniatv.net/rss.html"><img src="//cmedia.romaniatv.net/assets_new/images/ico_rss_16x16.png" />RTV RSS</a>
            </div>
            <div class="clear20"></div>


            <div class="middleMenu">
                <a href="http://www.noobz.ro" target="_blank" title="Stiri IT"><img src="//cmedia.romaniatv.net/assets_new/images/noobz.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> NOOBZ.ro</a>

                <a href="http://www.b365.ro" target="_blank"> <img src="http://www.b365.ro/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> B365.RO</a>

                <a href="http://www.obiectiv.info" target="_blank"> <img src="http://www.obiectiv.info/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> OBIECTIV.INFO</a>

                <a href="http://www.economica.net" target="_blank"> <img src="http://www.economica.net/favicon.ico" style="display:inline-block; margin-right:5px; width: 16px; height: 16px;"/> ECONOMICA.NET</a>

            </div>
            <div class="clear20"></div>

        </div>
        <div class="clear10"></div>
    </div>
    <div class="clear20"></div>

    <div class=" wrapper">
        <ul class="secondaryMenu">
            <li><a href="#" class="extendLogin2"><img src="//cmedia.romaniatv.net/assets_new/images/padlook_icon_white.png" style="margin-right:10px; float:left;"/>LOGIN</a></li>
            <li><a href="//www.romaniatv.net/despre-noi">DESPRE NOI</a></li>
            <li><a href="//www.romaniatv.net/echipa">ECHIPA</a></li>
            <li><a href="//www.romaniatv.net/publicitate">PUBLICITATE</a></li>
            <li><a href="//www.romaniatv.net/contact">CONTACT</a></li>
            <li><a href="//www.romaniatv.net/termeni-si-conditii">TERMENI SI CONDITII</a></li>
            <li><a href="//www.romaniatv.net/codul-profesional-al-jurnalistilor-rtv.html">Codul profesional al jurnaliștilor</a></li>
            <li><a href="//www.romaniatv.net/receptie">RTV RECEPTIE</a></li>
            <li><a href="//www.romaniatv.net/politica-cookies_37255.html">POLITICA COOKIES</a></li>
        </ul>
        <div class="clear20"></div>

        <div style="text-align: center; line-height: 1.5em;">
            RTV Satellite NET SRL<br />
            Telefon 031.860.51.09 | Fax: 037.860.31.60<br />
            E-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aac5ccccc3c9cfead8dedc84c4cfde">[email&#160;protected]</a>
        </div>
    </div>
    <div class="clear20"></div>
    <div class="clear20"></div>
</footer>

    
    <div id="fb-root"></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://connect.facebook.net/en_US/sdk.js"></script>
    <script>
    	FB.init({
            appId:153202868109060,
            version:'v2.3',
            status:true,
            cookie:true,
            xfbml:true,
            oauth:true,
		});

    	FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				update_user_box();
			} else if (response.status === 'not_authorized') {
			} else {
			}
    	});

    	FB.Event.subscribe('auth.login', function(response) {
        });
    	FB.Event.subscribe('auth.logout', function(response) {
            switch_back_user_box();
        });
    </script>
    

    <!-- /1011785/RomaniaTV/1x1_Out_Of_Page_Standard -->
<div id='div-gpt-ad-1570188279698-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188279698-0'); });
  </script>
</div>

    <!-- /1011785/Playtech.ro/1x1_Out_Of_Page -->
<div id='div-gpt-ad-1570188116863-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570188116863-0'); });
  </script>
</div>

    

    
</body>
</html>
